
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script type='text/javascript'> var_sf_startpt = (new Date()).getTime()</script>
<meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" /><link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/quick.min.css" type="text/css" /><meta name="robots" content="noarchive" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"91158357","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGEFcE11RTFhbUVEbGlZFQxk=","queueTime":0,"applicationTime":22,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="verify-v1" content="dHYszZw7wB93WYMSe9l7tDCoVkZXQnd5DtqYkCFuwpA=" /><meta name="apple-itunes-app" content="app-id=432922098" /><meta name="google-play-app" content="app-id=ie.breakingnews.mobile" /><meta property="fb:pages" content="120689931275023" /><meta property="fb:app_id" content="1590515734538562" />

<title>
	
    David Davis: EU risks misjudging UK over no-deal Brexit | BreakingNews.ie
</title><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57-precomposed.png" /><link rel="shortcut icon" href="/images/ico/favicon.png" />
<script type="text/javascript" src="/includes/js/head.min.js"></script>
<link href="/css/lbp.min.css" rel="stylesheet" />
<script type="text/javascript" src="/includes/js/lbp.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/includes/js/modernizr-2.0.6.min.js' }, { classie: '/includes/js/classie.min.js' }, { custom: '/includes/js/custom.min.js' }, { login: '/includes/gigya/login.min.js' });
    </script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_CtAjKiFrnWHZSLf4N2H9ArTc-9bwVm6IMRhTwJ0jMhgaT1o60LXJc9FgngItgIA_">
        { siteName: 'breakingnews.ie (Breaking News)', enabledProviders:'facebook,twitter' }
    </script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="3a69c04c-1caa-4339-bfcd-e94ced9ea441" type="text/javascript" async></script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
<!--[if lt IE 9]>
          <script src="/includes/js/html5shiv.js"></script>
    <script>
        $(document).ready(function () {
            $('.last-news-box li:nth-child(2n-1)').addClass('more-in-this-clear');
        });
    </script>
        <link rel="stylesheet" type="text/css" href="/css/ie.min.css" /><![endif]-->
<script type="text/javascript">
            head.js({ bbw: 'https://landmark.bbvms.com/launchpad/' }, { bbwplay: '/includes/bbw/player.min.js' });
        </script>
<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<meta name="description" content="The former Brexit secretary said the EU had &lsquo;lots to lose too&rsquo; if there was not a deal." />
<link rel="image_src" href="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/1ca812a50438337d1af61492b175d05bY29udGVudHNlYXJjaCwxNTMzNTk2NTI4/2.37459575.jpg?crop=0,23,3718,2114&ext=.jpg&width=600&s=bn-860300" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.breakingnews.ie/world/david-davis-eu-risks-misjudging-uk-over-no-deal-brexit-860300.html">
<meta prefix='og: http://ogp.me/ns#' property="og:site_name" content="Breaking News" />
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/1ca812a50438337d1af61492b175d05bY29udGVudHNlYXJjaCwxNTMzNTk2NTI4/2.37459575.jpg?crop=0,23,3718,2114&ext=.jpg&width=600&s=bn-860300" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="David Davis: EU risks misjudging UK over no-deal Brexit" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="The former Brexit secretary said the EU had &lsquo;lots to lose too&rsquo; if there was not a deal." />
<meta property="article:published_time" content="2018-08-06T08:59:00+01" />
<meta property="article:publisher" content="https://www.facebook.com/breakingnewsire" />
<meta property="article:section" content="World" />
<meta property="article:tag" content="World" />
<meta property="article:tag" content="Brexit" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@breakingnewsie">
<meta name="twitter:title" content="David Davis: EU risks misjudging UK over no-deal Brexit" />
<meta name="twitter:url" content="https://www.breakingnews.ie/world/david-davis-eu-risks-misjudging-uk-over-no-deal-brexit-860300.html">
<meta name="twitter:description" content="The former Brexit secretary said the EU had &lsquo;lots to lose too&rsquo; if there was not a deal." />
<meta name="twitter:image" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/1ca812a50438337d1af61492b175d05bY29udGVudHNlYXJjaCwxNTMzNTk2NTI4/2.37459575.jpg?crop=0,23,3718,2114&ext=.jpg&width=600&s=bn-860300" />
<meta name="twitter:twitter:image:src" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/1ca812a50438337d1af61492b175d05bY29udGVudHNlYXJjaCwxNTMzNTk2NTI4/2.37459575.jpg?crop=0,23,3718,2114&ext=.jpg&width=600&s=bn-860300" />
<meta name="twitter:domain" content="Breakingnews.ie" />
<meta name="twitter:app:name:iphone" content="BreakingNews.ie" />
<meta name="twitter:app:id:iphone" content="432922098" />
<meta name="twitter:app:url:iphone" content="brnews://article/860300/?app=twitter" />
<meta name="twitter:app:name:ipad" content="BreakingNews.ie" />
<meta name="twitter:app:id:ipad" content="432922098" />
<meta name="twitter:app:url:ipad" content="brnews://article/860300/?app=twitter" />
<meta name="twitter:app:name:googleplay" content="BreakingNews.ie" />
<meta name="twitter:app:id:googleplay" content="ie.breakingnews.mobile" />
<meta name="twitter:app:url:googleplay" content="brnews://article/860300/?app=twitter" />
<meta itemprop="name" content="David Davis: EU risks misjudging UK over no-deal Brexit" />
<meta itemprop="description" content="The former Brexit secretary said the EU had &lsquo;lots to lose too&rsquo; if there was not a deal." />
<meta itemprop="image" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/1ca812a50438337d1af61492b175d05bY29udGVudHNlYXJjaCwxNTMzNTk2NTI4/2.37459575.jpg?crop=0,23,3718,2114&ext=.jpg&width=600&s=bn-860300" />
<meta name="news_keywords" content="Politics, Brexit, UK, Brexit, Liam Fox, Sir Keir Starmer, story, composite, Brexit" />
<link rel="publisher" href="https://plus.google.com/+breakingnewsie/" />
<link rel="alternate" href="android-app://ie.breakingnews.mobile/https://www.breakingnews.ie/world/david-davis-eu-risks-misjudging-uk-over-no-deal-brexit-860300.html" />
<link rel="canonical" href="https://www.breakingnews.ie/world/david-davis-eu-risks-misjudging-uk-over-no-deal-brexit-860300.html" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
  "@type":"WebPage",
  "@id":"https://google.com/article"
},
"headline": "David Davis: EU risks misjudging UK over no-deal Brexit",
"image": {
  "@type": "ImageObject",
  "url": "https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/1ca812a50438337d1af61492b175d05bY29udGVudHNlYXJjaCwxNTMzNTk2NTI4/2.37459575.jpg?crop=0,23,3718,2114&ext=.jpg&width=600&s=bn-860300",
   "height": 600,
   "width": 325
 },
"datePublished": "2018-08-06T08:59:00Z",
 "dateModified": "2018-08-06T08:59:00Z",
 "author": {
 "@type": "Person",
 "name": "BreakingNews.ie"
 },
"publisher": {
 "@type": "Organization",
 "name": "BreakingNews.ie",
 "logo": {
  "@type": "ImageObject",
 "url": "https://amp.breakingnews.ie/images/logo/BreakingNewsSmall.gif",
 "width": 210,
 "height": 36
 }
 },
 "description": "The former Brexit secretary said the EU had &lsquo;lots to lose too&rsquo; if there was not a deal."
}
</script><script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"David Davis: EU risks misjudging UK over no-deal Brexit","pageCategory1":"World","pageCategory2":"","pageCategory3":"Brexit","pageAttributes":{"comments":"on","images":"2","bbw":"0","video":"0","facebook":"0","twitter":"2","audio":"0","liveblog":"0","instagram":"0"},"pageArticleID":"860300","pageAuthorID":"Snap.PA","pageArticleHour":"08","pageSource":"bn_snappa"}];
</script>
<link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Top Stories" href="https://feeds.breakingnews.ie/bntopstories" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Ireland" href="https://feeds.breakingnews.ie/bnireland" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Discover" href="https://feeds.breakingnews.ie/bndiscover" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: SHowbiz" href="https://feeds.breakingnews.ie/bnents" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Sport" href="https://feeds.breakingnews.ie/bnsport" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: World" href="https://feeds.breakingnews.ie/bnworld" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Business" href="https://feeds.breakingnews.ie/bnbusiness" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: LOTTO" href="https://feeds.breakingnews.ie/bnlotto" />

<meta name="application-name" content="BreakingNews" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/logo/119b0310-4b2f-4ad8-a794-c3946fc62282.png" /> <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 var advelvetTargeting = [];
advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + '');
googletag.cmd.push(function () {
googletag.pubads().setTargeting('advelvet', advelvetTargeting);
});
 (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
 var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
 </script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1005055/n_bn_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495445546140-0').addService(googletag.pubads()).setTargeting('strnativekey','ePbQFzKxm1PrDDVECsGNWeDt');
googletag.defineSlot('/1005055/n_bn_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_end_300x250', [300, 250], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_2x2', [2, 2], 'div-gpt-ad-1346688247801-6').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
googletag.pubads().setTargeting('n_section', 'bn_world');
googletag.pubads().setTargeting('n_passback', 'false');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('strnativekey','mrtfom2MENEtMqt5Ft972pLc');
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

    googletag.pubads().setTargeting('n_story_id', 'bn_860300');
googletag.pubads().setTargeting('n_source', 'bn_snappa');
googletag.pubads().setTargeting('n_author', '');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Politics','Brexit','UK','Brexit','Liam Fox','Sir Keir Starmer','story','composite']);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://cdn.taboola.com/libtrc/landmarkdigital-breakingnews/loader.js');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'breakingnews.ie';
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="cbp-spmenu-push home-page">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ5F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript"> (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MZ5F');</script>

<div class="wrapper">
<div class="top-banner flash-950 stickyad">

<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'>
<div id='div-gpt-ad-1346688247801-0' style='min-height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
</div>
<header class="clearfix">
<a href="/" class="logo">Breaking News</a>
<ul class="archives">
<li><a title="Today's news in headline format" href="/archives/"><span class="svg svg-calendar">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 488.152 488.152" style="enable-background: new 0 0 488.152 488.152;" xml:space="preserve">
<g>
<g>
<path d="M177.854,269.311c0-6.115-4.96-11.069-11.08-11.069h-38.665c-6.113,0-11.074,4.954-11.074,11.069v38.66    c0,6.123,4.961,11.079,11.074,11.079h38.665c6.12,0,11.08-4.956,11.08-11.079V269.311L177.854,269.311z" fill="#777777" />
<path d="M274.483,269.311c0-6.115-4.961-11.069-11.069-11.069h-38.67c-6.113,0-11.074,4.954-11.074,11.069v38.66    c0,6.123,4.961,11.079,11.074,11.079h38.67c6.108,0,11.069-4.956,11.069-11.079V269.311z" fill="#777777" />
<path d="M371.117,269.311c0-6.115-4.961-11.069-11.074-11.069h-38.665c-6.12,0-11.08,4.954-11.08,11.069v38.66    c0,6.123,4.96,11.079,11.08,11.079h38.665c6.113,0,11.074-4.956,11.074-11.079V269.311z" fill="#777777" />
<path d="M177.854,365.95c0-6.125-4.96-11.075-11.08-11.075h-38.665c-6.113,0-11.074,4.95-11.074,11.075v38.653    c0,6.119,4.961,11.074,11.074,11.074h38.665c6.12,0,11.08-4.956,11.08-11.074V365.95L177.854,365.95z" fill="#777777" />
<path d="M274.483,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.113,0-11.074,4.95-11.074,11.075v38.653    c0,6.119,4.961,11.074,11.074,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95z" fill="#777777" />
<path d="M371.117,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.12,0-11.08,4.95-11.08,11.075v38.653    c0,6.119,4.96,11.074,11.08,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95L371.117,365.95z" fill="#777777" />
<path d="M440.254,54.354v59.05c0,26.69-21.652,48.198-48.338,48.198h-30.493c-26.688,0-48.627-21.508-48.627-48.198V54.142    h-137.44v59.262c0,26.69-21.938,48.198-48.622,48.198H96.235c-26.685,0-48.336-21.508-48.336-48.198v-59.05    C24.576,55.057,5.411,74.356,5.411,98.077v346.061c0,24.167,19.588,44.015,43.755,44.015h389.82    c24.131,0,43.755-19.889,43.755-44.015V98.077C482.741,74.356,463.577,55.057,440.254,54.354z M426.091,422.588    c0,10.444-8.468,18.917-18.916,18.917H80.144c-10.448,0-18.916-8.473-18.916-18.917V243.835c0-10.448,8.467-18.921,18.916-18.921    h327.03c10.448,0,18.916,8.473,18.916,18.921L426.091,422.588L426.091,422.588z" fill="#777777" />
<path d="M96.128,129.945h30.162c9.155,0,16.578-7.412,16.578-16.567V16.573C142.868,7.417,135.445,0,126.29,0H96.128    C86.972,0,79.55,7.417,79.55,16.573v96.805C79.55,122.533,86.972,129.945,96.128,129.945z" fill="#777777" />
<path d="M361.035,129.945h30.162c9.149,0,16.572-7.412,16.572-16.567V16.573C407.77,7.417,400.347,0,391.197,0h-30.162    c-9.154,0-16.577,7.417-16.577,16.573v96.805C344.458,122.533,351.881,129.945,361.035,129.945z" fill="#777777" />
</g>
</g>
</svg></span><span class="text">Day at a glance</span></a></li>
<li><a title="Latest Ireland & World Weather Forecasts" href="/weather/"><span aria-hidden="true" class="svg svg-sun">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background: new 0 0 512 512;" xml:space="preserve">
<g>
<g>
<path d="M50.087,239.304H16.696C7.475,239.304,0,246.78,0,256s7.475,16.696,16.696,16.696h33.391    c9.22,0,16.696-7.475,16.696-16.696S59.307,239.304,50.087,239.304z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M495.304,239.304h-33.391c-9.22,0-16.696,7.475-16.696,16.696s7.475,16.696,16.696,16.696h33.391    c9.22,0,16.696-7.475,16.696-16.696S504.525,239.304,495.304,239.304z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,445.217c-9.22,0-16.696,7.475-16.696,16.696v33.391c0,9.22,7.475,16.696,16.696,16.696s16.696-7.475,16.696-16.696    v-33.391C272.696,452.693,265.22,445.217,256,445.217z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,0c-9.22,0-16.696,7.475-16.696,16.696v33.391c0,9.22,7.475,16.696,16.696,16.696s16.696-7.475,16.696-16.696V16.696    C272.696,7.475,265.22,0,256,0z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M390.111,454.895l-16.696-28.917c-4.61-7.985-14.821-10.722-22.806-6.111c-7.985,4.61-10.721,14.821-6.111,22.806    l16.696,28.917c4.612,7.989,14.826,10.719,22.806,6.111C391.985,473.091,394.721,462.88,390.111,454.895z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M167.502,69.326l-16.696-28.917c-4.61-7.985-14.821-10.722-22.806-6.111c-7.985,4.61-10.721,14.821-6.111,22.806    l16.696,28.917c4.612,7.989,14.826,10.72,22.806,6.111C169.376,87.522,172.112,77.311,167.502,69.326z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M471.591,361.194l-28.917-16.696c-7.986-4.612-18.196-1.875-22.806,6.111c-4.61,7.985-1.874,18.196,6.111,22.806    l28.917,16.696c7.981,4.609,18.194,1.878,22.806-6.111C482.312,376.015,479.576,365.804,471.591,361.194z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M86.022,138.585l-28.917-16.696c-7.986-4.612-18.197-1.874-22.806,6.111c-4.61,7.985-1.874,18.196,6.111,22.806    l28.917,16.696c7.981,4.609,18.194,1.878,22.806-6.111C96.742,153.406,94.007,143.195,86.022,138.585z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M477.702,128c-4.61-7.985-14.82-10.722-22.806-6.111l-28.917,16.696c-7.985,4.61-10.721,14.821-6.111,22.806    c4.612,7.989,14.826,10.719,22.806,6.111l28.917-16.696C479.576,146.196,482.312,135.985,477.702,128z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M92.132,350.609c-4.609-7.985-14.821-10.721-22.806-6.111l-28.917,16.696c-7.985,4.61-10.721,14.821-6.111,22.806    c4.612,7.989,14.826,10.719,22.806,6.111l28.917-16.696C94.007,368.805,96.742,358.594,92.132,350.609z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M384,34.298c-7.986-4.612-18.196-1.874-22.806,6.111l-16.696,28.917c-4.61,7.985-1.874,18.196,6.111,22.806    c7.981,4.609,18.194,1.879,22.806-6.111l16.696-28.917C394.721,49.12,391.985,38.909,384,34.298z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M161.391,419.868c-7.985-4.612-18.197-1.875-22.806,6.111l-16.696,28.917c-4.61,7.985-1.874,18.196,6.111,22.806    c7.981,4.609,18.194,1.878,22.806-6.111l16.696-28.917C172.112,434.689,169.376,424.478,161.391,419.868z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,100.174c-85.922,0-155.826,69.904-155.826,155.826S170.078,411.826,256,411.826S411.826,341.922,411.826,256    S341.923,100.174,256,100.174z M256,378.435c-67.51,0-122.435-54.924-122.435-122.435S188.49,133.565,256,133.565    S378.435,188.49,378.435,256S323.511,378.435,256,378.435z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,166.957c-49.099,0-89.043,39.945-89.043,89.043c0,9.22,7.475,16.696,16.696,16.696    c9.22,0,16.696-7.475,16.696-16.696c0-30.687,24.966-55.652,55.652-55.652c9.22,0,16.696-7.475,16.696-16.696    C272.696,174.432,265.22,166.957,256,166.957z" fill="#777777" />
</g>
</g></svg>
</span><span class="text">Weather</span></a></li>
<li><a title="Horoscopes" href="/showbiz/horoscopes/"><span class="svg svg-horoscope">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
<g>
<path d="M2.2,4.8L2.2,4.8c2.3,0,4,1.1,5.2,3.4c0.8,1.5,1.7,2.5,2.6,3.2c-2.2,1.3-3.7,3.7-3.7,6.5c0,4.2,3.4,7.6,7.7,7.6
		s7.7-3.4,7.7-7.6c0-2.7-1.5-5.1-3.7-6.5c0.9-0.7,1.9-1.7,2.6-3.2c1.2-2.2,2.9-3.4,5.1-3.4l0.1,0c0.7,0,1.2-0.5,1.2-1.2
		s-0.5-1.2-1.2-1.2l-0.1,0c-3.1-0.1-5.7,1.6-7.2,4.7c-1.4,2.8-3.3,3.1-4.1,3.2c-0.1,0-0.2,0-0.4,0c0,0,0,0-0.1,0c0,0,0,0-0.1,0
		c-0.2,0-0.3,0-0.5,0c-0.7,0-2.7-0.4-4.1-3.2c-1.5-3-4.1-4.7-7.1-4.7c0,0-0.1,0-0.1,0l-0.1,0C1.5,2.5,1,3,1,3.7
		C1,4.3,1.5,4.8,2.2,4.8z M14,23.2c-2.9,0-5.3-2.4-5.3-5.3c0-2.8,2.2-5.1,5-5.2c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0
		c2.8,0.2,5,2.4,5,5.2C19.3,20.8,16.9,23.2,14,23.2z" />
</g>
</svg></span><span class="text">Horoscopes</span></a></li>
</ul>
<a id="showLeftPush"><span class="svg-mobile-menu">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="16px" viewBox="0 0 124 124" style="enable-background: new 0 0 124 124;" xml:space="preserve">
<g>
<path d="M112,6H12C5.4,6,0,11.4,0,18s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,6,112,6z" fill="#fff" />
<path d="M112,50H12C5.4,50,0,55.4,0,62c0,6.6,5.4,12,12,12h100c6.6,0,12-5.4,12-12C124,55.4,118.6,50,112,50z" fill="#fff" />
<path d="M112,94H12c-6.6,0-12,5.4-12,12s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,94,112,94z" fill="#fff" />
</g>
</svg></span></a>
<ul class="social">
<li id="login-social"><a onclick="toDo()"><span class="svg svg-user">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 409.165 409.164" style="enable-background: new 0 0 409.165 409.164;" xml:space="preserve">
<g>
<g>
<path d="M204.583,216.671c50.664,0,91.74-48.075,91.74-107.378c0-82.237-41.074-107.377-91.74-107.377    c-50.668,0-91.74,25.14-91.74,107.377C112.844,168.596,153.916,216.671,204.583,216.671z" fill="#777" />
<path d="M407.164,374.717L360.88,270.454c-2.117-4.771-5.836-8.728-10.465-11.138l-71.83-37.392    c-1.584-0.823-3.502-0.663-4.926,0.415c-20.316,15.366-44.203,23.488-69.076,23.488c-24.877,0-48.762-8.122-69.078-23.488    c-1.428-1.078-3.346-1.238-4.93-0.415L58.75,259.316c-4.631,2.41-8.346,6.365-10.465,11.138L2.001,374.717    c-3.191,7.188-2.537,15.412,1.75,22.005c4.285,6.592,11.537,10.526,19.4,10.526h362.861c7.863,0,15.117-3.936,19.402-10.527    C409.699,390.129,410.355,381.902,407.164,374.717z" fill="#777" />
</g>
</g></svg></span></a></li>
<li><a target="_blank" href="//twitter.com/breakingnewsie"><span class="svg svg-tw">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background: new 0 0 512 512;" xml:space="preserve">
<g>
<g>
<path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016    c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992    c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056    c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152    c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792    c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44    C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568    C480.224,136.96,497.728,118.496,512,97.248z" fill="#777777" />
</g>
</g></svg></span></a></li>
<li><a target="_blank" href="//facebook.com/breakingnewsire"><span class="svg svg-fb">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 510 510" style="enable-background: new 0 0 510 510;" xml:space="preserve">
<g>
<g>
<path d="M459,0H51C22.95,0,0,22.95,0,51v408c0,28.05,22.95,51,51,51h408c28.05,0,51-22.95,51-51V51C510,22.95,487.05,0,459,0z     M433.5,51v76.5h-51c-15.3,0-25.5,10.2-25.5,25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75    C280.5,91.8,321.3,51,369.75,51H433.5z" fill="#777" />
</g>
</g></svg></span></a></li>
</ul>
<form class="search-form" method="get" id="cse-search-box" action="/search/">
<input type="text" name="q" size="20" />
<input type="submit" id="search-btn2" class="search-button" />
</form>
</header>
<nav class="clearfix">
<ul class="main-menu">
<li class="ireland">
<div class="nav" id="t1"><a href='/ireland/'>Ireland</a></div>
<div id='t1d' class='dropdown layout-1 clearfix'><div class='dropdown-left'></div><div class='dropdown-center'><ul><li><h3><a href='/ireland/gardai-investigating-after-shots-fired-in-dublin-housing-estate-860304.html'>Gardaí investigating after shots fired in Dublin housing estate</a></h3><p>Garda&iacute; in Dublin are investigating ...</p></li><li><h3><a href='/ireland/psni-rape-offence-total-up-by-8-in-northern-ireland-860299.html'>PSNI: Rape offence total up by 8% in Northern Ireland</a></h3><p>The tally rose by 8% or 71 over the last ...</p></li><li><h3><a href='/ireland/civic-reception-to-be-held-in-dublin-today-for-irish-hockey-heroes-860290.html'>Civic reception to be held in Dublin today for Irish hockey heroes </a></h3><p>A civic reception will be held in Dublin ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="The Irish Coast Guard has advised people to remain on the cliff ..." href='/ireland/coast-guard-urges-people-to-stay-on-howth-path-after-group-descend-120ft-cliff-860283.html'>Coast Guard urges people to stay on Howth path after group descend 120ft cliff </a></li><li><a title="The significant rise prompted warnings from health chiefs concerned about the risk ..." href='/ireland/drug-offences-in-northern-ireland-increase-by-around-a-fifth-860282.html'>Drug offences in Northern Ireland increase by around a fifth</a></li><li><a title="The Taoiseach recognised that people less well-off would be affected ..." href='/ireland/varadkar-signals-increased-carbon-tax-to-meet-climate-change-goals-860270.html'>Varadkar signals increased carbon tax to meet climate change goals</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="business">
<div class="nav" id="t2"><a href='/business/'>Business</a></div>
<div id='t2d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/business/house-of-fraser-settles-challenge-from-landlords-to-boost-rescue-hopes-860286.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/1074cd62ac91495dad156fed6721625dY29udGVudHNlYXJjaCwxNTMzNjIwOTE0/2.36876746.jpg?crop=0,175,3500,2144&ext=.jpg&width=300&s=bn-860286" width="300" height="160" /></a><h3><a href='/business/house-of-fraser-settles-challenge-from-landlords-to-boost-rescue-hopes-860286.html'>House of Fraser settles challenge from landlords to boost rescue hopes</a></h3><p>The company&rsquo;s store closure programme was announced in ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/business/hsbc-banks-increased-profits-as-it-kick-starts-new-strategy-860297.html'>HSBC banks increased profits as it kick-starts new strategy</a></h3><p>The lender welcomed a new chief executive ...</p></li><li><h3><a href='/business/irish-firm-hacks-the-hackers-860252.html'>Irish firm hacks the hackers</a></h3><p>Trish Dromey talks to an Irish cybersecurity ...</p></li><li><h3><a href='/business/farmers-are-in-need-of-brexit-bailout-860245.html'>Farmers are in need of Brexit bailout</a></h3><p>The prospect of the UK not reaching a deal ...</p></li></ul></div><div class='dropdown-right'><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="world">
<div class="nav" id="t3"><a href='/world/'>World</a></div>
<div id='t3d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/world/dozens-killed-as-powerful-earthquake-hits-indonesian-tourist-island-860279.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/95fa791d9a8d36c849d26d6795433d99Y29udGVudHNlYXJjaCwxNTMzNjE2NzE5/2.37895131.jpg?crop=0,549,6144,4005&ext=.jpg&width=300&s=bn-860279" width="300" height="160" /></a><h3><a href='/world/dozens-killed-as-powerful-earthquake-hits-indonesian-tourist-island-860279.html'>Dozens killed as powerful earthquake hits Indonesian tourist island</a></h3><p>It is the second deadly quake in a week to hit Lombok.</p></div><div class='dropdown-center'><ul><li><h3><a href='/world/trump-says-2016-meetings-purpose-was-opponent-information-860314.html'>Trump says 2016 meeting’s purpose was opponent information</a></h3><p>The president&rsquo;s tweets appeared to ...</p></li><li><h3><a href='/world/venezuela-drone-attack-six-people-arrested-860310.html'>Venezuela ‘drone attack’: Six people arrested</a></h3><p>Opposition leaders are warning Nicolas Maduro ...</p></li><li><h3><a href='/world/saudi-arabia-orders-canadian-envoy-to-leave-over-criticism-860306.html'>Saudi Arabia orders Canadian envoy to leave over criticism</a></h3><p>The Saudi Foreign Ministry also said it would ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="Jacinda Ardern returned to her desk following the birth of daughter ..." href='/world/new-zealands-premier-back-at-work-after-six-weeks-of-maternity-leave-860303.html'>New Zealand’s premier back at work after six weeks of maternity leave</a></li><li><a title="The former Brexit secretary said the EU had &lsquo;lots to lose too&rsquo; if there ..." href='/world/david-davis-eu-risks-misjudging-uk-over-no-deal-brexit-860300.html'>David Davis: EU risks misjudging UK over no-deal Brexit</a></li><li><a title="Alex Cruz said tackling lengthy queues should be a priority for ..." href='/world/ba-boss-criticises-two-hour-queues-at-heathrow-airport-as-border-farce-860298.html'>BA boss criticises two-hour queues at Heathrow Airport as ‘border farce’</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="showbiz">
<div class="nav" id="t4"><a href='/showbiz/'>Showbiz</a></div>
<div id='t4d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/showbiz/fans-divided-as-kim-and-kourtney-lock-horns-860278.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/e5b8d98d52824cd569b6040b248805f3Y29udGVudHNlYXJjaCwxNTMzNjE4ODQ3/2.31149193.jpg?crop=0,0,2639,1484&ext=.jpg&width=300&s=bn-860278" width="300" height="160" /></a><h3><a href='/showbiz/fans-divided-as-kim-and-kourtney-lock-horns-860278.html'>Fans divided as Kim and Kourtney lock horns</a></h3><p>Kim said Kourtney is &ldquo;the least exciting to look at&rdquo; during the season ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/showbiz/danny-dyer-has-told-jack-fincham-love-ya-860315.html'>Danny Dyer has told Jack Fincham: ‘Love ya’</a></h3><p>The EastEnders star will help guide his daughter&rsquo;s boyfriend in the right direction ...</p></li><li><h3><a href='/showbiz/ethan-dolan-somehow-fine-after-motorbike-accident-860312.html'>Ethan Dolan ‘somehow fine’ after motorbike accident</a></h3><p>Ethan is one half of The Dolan Twins.</p></li><li><h3><a href='/showbiz/lady-gaga-apologises-for-speaking-too-soon-over-born-this-way-co-stars-death-860288.html'>Lady Gaga apologises for speaking ‘too soon’ over Born This Way co-star’s death</a></h3><p>Rick Genest &#8211; also known as Zombie Boy &#8211; died aged ...</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/showbiz/horoscopes/'>Horoscopes</a></li><li><a href='/lotto/'>Lotto</a></li></ul></div></div>
</li>
<li class="discover">
<div class="nav" id="t5"><a href='/discover/'>#Discover</a></div>
<div id='t5d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/discover/wallaby-filmed-on-roadside-in-essex-860302.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/27d5838a36825e3839906e8465d7e881Y29udGVudHNlYXJjaCwxNTMzNTkzMTIx/2.8424345.jpg?crop=0,0,3605,2028&ext=.jpg&width=300&s=bn-860302" width="300" height="160" /></a><h3><a href='/discover/wallaby-filmed-on-roadside-in-essex-860302.html'>Wallaby filmed on roadside in Essex</a></h3><p>The marsupial was caught in the headlights of carpenter Steven Clack&rsquo;s vehicle ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/discover/cricket-player-hit-in-face-by-golf-ball-from-his-own-shot-860226.html'>Cricket player hit in face by golf ball from his own shot</a></h3><p>The Lancashire bowler had been enjoying a ...</p></li><li><h3><a href='/discover/play-along-with-this-fork-themed-choose-your-own-adventure-860225.html'>Play along with this fork-themed choose-your-own adventure</a></h3><p>All you need is a Twitter account.</p></li><li><h3><a href='/discover/these-responses-to-a-bored-scientists-animal-tweet-will-educate-and-astound-you-860199.html'>These responses to a bored scientist’s animal tweet will educate and astound you</a></h3><p>From beaver bottoms to wagging-tail rattlesnakes, ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="Live bands and DJ" s will continue the celebrations tonight as part of the 12th Annual ...' href='/discover/watch-the-rebel-county-swaps-red-for-rainbow-at-cork-pride-860169.html'>Watch: The rebel county swaps red for rainbow at Cork Pride</a></li><li><a title="Reddit users were wowed by the paintings." href='/discover/a-young-artist-shared-the-fruits-of-their-practice-and-gained-a-bunch-of-internet-fans-860155.html'>A young artist shared the fruits of their practice and gained a bunch of internet fans</a></li><li><a title="These are seriously inspiring." href='/discover/people-are-sharing-the-tiny-acts-which-make-them-love-their-partnerserious-goals-860079.html'>People are sharing the tiny acts which make them love their partner...serious goals</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="sport">
<div class="nav" id="t6"><a href='/sport/'>Sport</a></div>
<div id='t6d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/sport/gaa/galways-patchy-performances-will-give-kiely-and-limerick-reason-for-optimism-860255.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LimerickManagerJohnKielyHandsUp050818.jpg?width=300&s=bn-860255" width="300" height="160" /></a><h3><a href='/sport/gaa/galways-patchy-performances-will-give-kiely-and-limerick-reason-for-optimism-860255.html'>Galway’s patchy performances will give Kiely and Limerick reason for optimism</a></h3><p>You are John Kiely. Obviously, you were in Thurles yesterday, ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/sport/rugby/australia-international-henry-speight-joins-ulster-on-short-term-contract-860311.html'>Australia international Henry Speight joins Ulster on short-term contract</a></h3><p>Australia international Henry Speight is set to join Ulster Rugby ...</p></li><li><h3><a href='/sport/soccer/football-rumours-from-the-media-860301.html'>Football rumours from the media</a></h3><p>Harry Maguire could be heading for Old Trafford by the end of the week, reports say. ...</p></li><li><h3><a href='/sport/soccer/jose-mourinho-pleased-to-see-end-to-difficult-manchester-united-pre-season-860284.html'>Jose Mourinho pleased to see end to difficult Manchester United pre-season</a></h3><p>United were beaten 1-0 by Bayern Munich.</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/sport/gaa/'>GAA</a></li><li><a href='/sport/soccer/'>Soccer</a></li><li><a href='/sport/rugby/'>Rugby</a></li><li><a href='/sport/golf/'>Golf</a></li><li><a href='/sport/racing/'>Racing</a></li><li><a href='/sport/other/'>Other Sports</a></li></ul></div></div>
</li>
<li class="tech">
<div class="nav" id="t7"><a href='/tech/'>Tech</a></div>
</li>
</ul>
<ul class="additional-menu">
<li><a target="_blank" href="https://www.recruitireland.com/?aff=TCM">Jobs</a></li>
<li><a target="_blank" href="http://property.breakingnews.ie/">Property</a></li>
</ul>

<div class="click-nav">
<ul class="login-menu">
<li><span id="userLoginIcon">
<img id="login-user-icon" src="/images/social/icon-user-you.png" /></span>
<span id="loginText"><a onclick="toDo()" class="clicker">Login</a></span>
</li>
</ul>
</div>
</nav>
<ul class="top-themes"><li class="hash"></li><li class='first'><a href='/maintopics/hockey-world-cup-947.html'>Hockey World Cup</a></li><li><a href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a href='/'></a></li><li><a href='/maintopics/donald-trump-4393.html'>Donald Trump</a></li><li><a href='/maintopics/fodder-crisis-3156.html'>Fodder crisis</a></li><li><a href='/maintopics/heatwave-3338.html'>Heatwave</a></li><li><a href='/maintopics/papal-visit-1937.html'>Papal visit</a></li><li><a href='/maintopics/water-safety-3317.html'>Water safety</a></li><li><a href='/'></a></li><li><a href='/maintopics/california-fires-2178.html'>California fires</a></li><li><a href='/maintopics/contraception-3902.html'>Contraception</a></li><li><a href='/maintopics/dublin-shooting-751.html'>Dublin shooting</a></li></ul>
<div class="leftcolumn">
<div class="breaking-news clearfix bg-1">
</div>
<div class="bill-banner">
</div>
<div class="content clearfix">
<div class="news-categories clearfix">
<div class="double-col">
<div class='new-details' itemscope itemtype='http://schema.org/Article' id='article'><h2 itemprop='headline'>David Davis: EU risks misjudging UK over no-deal Brexit</h2>
<div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/world/david-davis-eu-risks-misjudging-uk-over-no-deal-brexit-860300.html");
act.setTitle("David Davis: EU risks misjudging UK over no-deal Brexit");
var showShareBarUI_params = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true, enableCount: false},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true, enableCount: false},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
, {provider: 'comments', tooltip: 'Number of comments', iconImgUp:'/images/social/comments-gigya.png', iconOnly: true, categoryID: 'breakingnews', streamID: 'bn_860300'}
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='pager top'><a class='previos' href='/ireland/varadkars-confidence-and-supply-talks-brexit-claim-absurd-says-martin-860232.html'>Previous</a> <a class='next' href='#'></a></div></div><div class='news-text clearfix'><p class='story-info clearfix'><span itemprop='datePublished' content='06/08/2018' class='date-time'>06/08/2018 - 08:59:00</span><span class='back-to'>Back to <a class='backlink' href='/maintopics/brexit-4106.html'>Brexit</a> <a class='backlink' href='/world/'>World</a> <a class='backlink' href='/'>Home</a></span></p>
<div class="ctx_content"><span itemprop='articleBody'><p><img src="/remote/image.assets.pressassociation.io/v2/image/production/1ca812a50438337d1af61492b175d05bY29udGVudHNlYXJjaCwxNTMzNTk2NTI4/2.37459575.jpg?crop=0,23,3718,2114&ext=.jpg&width=600&s=bn-860300" /></p><p>The European Union will be making a &ldquo;massive miscalculation&rdquo; if it thinks the UK is not ready to walk away from Brexit talks without a deal, David Davis said.</p><p>The ex-Brexit secretary&rsquo;s comments followed Liam Fox&rsquo;s assessment that the probability of a no-deal outcome was &ldquo;60-40&rdquo;.</p><p>Mr Davis &ndash; who spent months negotiating with Michel Barnier before quitting over Theresa May&rsquo;s Chequers plan &ndash;&nbsp;insisted that EU member states had more to lose from a failure to reach an agreement than the UK.</p><p>He told the Daily Telegraph: &ldquo;This has great scope for being a massive miscalculation on the part of the EU that could end up with no deal by accident.</p><p><script type="text/javascript" async src="//landmarkads.mainroll.com/p/inarticle/c/2454514.js?dart_n_story_id=bn_860300&dart_n_section=World"></script></p><p>&ldquo;It&rsquo;s certainly not the intention of the EU to have a no-deal Brexit but they are misjudging us at the moment. The UK Parliament does not want no deal but it&rsquo;s certainly not going to be pushed around by the European Parliament.</p><p><blockquote class="twitter-tweet" data-width="550"><p lang="fr" dir="ltr">LIVE | Avec Theresa May au Fort de Brégançon. <a href="https://t.co/EoQd9SVpVe">https://t.co/EoQd9SVpVe</a> <a href="https://t.co/L1tsQrxUST">pic.twitter.com/L1tsQrxUST</a></p>&mdash; Emmanuel Macron (@EmmanuelMacron) <a href="https://twitter.com/EmmanuelMacron/status/1025488006336192512?ref_src=twsrc%5Etfw">August 3, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p><p>&ldquo;I&rsquo;ve always thought that no deal is better than a bad deal and while there will be border issues and so on&hellip; it would give us more freedom.</p><p>&ldquo;I&rsquo;m still of the view that we have got two things on our side &ndash; we have got our own currency and we are masters of our own destiny in a way that EU member countries are not.</p><p>&ldquo;This is a negotiation and it will go to the edge, but we must not panic about this.</p><p>&ldquo;They have got lots to lose too, and specific countries and specific sectors have got large amounts to lose. As we get closer to the brink, there will be internal pressure within the EU.&rdquo;</p><p>The UK Prime Minister met French president Emmanuel Macron for face-to-face talks at his summer retreat on Friday and ministers have been dispatched across the continent to deal directly with their counterparts in what has been seen as an attempt to cut out Mr Barnier and the European Commission&rsquo;s bureaucrats.</p><p><figure class='imgF'><img src="/remote/image.assets.pressassociation.io/v2/image/production/ae3e10d9e5f3f8af78b11adc6469d6c3Y29udGVudHNlYXJjaCwxNTMzNTk3ODU2/2.37881417.jpg?w=640&width=600&s=bn-860300"><figcaption class='imgFCap'>UK International Trade Secretary Liam Fox said the EU was &lsquo;pushing us towards no deal (John Stilwell/PA)</figcaption></figure></p><p>Solicitor General Robert Buckland indicated that the UK Government believes the leaders of the 27 EU states will come to play a more significant role as the deadline for a deal approaches in the autumn.</p><p>&ldquo;The Government&rsquo;s policy is to get a deal and that chimes entirely with what I think is in the best interests of our country,&rdquo; he told BBC Radio 4&rsquo;s Westminster Hour.</p><p>&ldquo;The reality is that as we get close to the wire, the views of the member states will become more important.&rdquo;</p><p>The UK and EU hope to reach a deal by October, in order to give MPs and MEPs chance to scrutinise it.</p><p>But Mr Buckland said that if that date slipped to November, there would still be time &ndash; although he hinted the Commons&rsquo; Christmas break could be cut short.</p><p>&ldquo;The clock is ticking, parliamentary time will be very tight,&rdquo; he said.</p><p>&ldquo;I don&rsquo;t think that needs to be emergency legislation, I think it can be done on the floor of both Houses, but we are going to have to perhaps look at a few recesses and actually the time that we use in Parliament in order to make sure that everything is thoroughly debated.&rdquo;</p><p>UK Government sources have suggested that the EU&rsquo;s own Lisbon Treaty could legally require Brussels to work towards a deal, the Telegraph reported.</p><p>Article 8 of the treaty states that the EU must &ldquo;develop a special relationship with neighbouring countries, aiming to establish an area of prosperity and good neighbourliness, founded on the values of the Union and characterised by close and peaceful relations based on cooperation&rdquo;.</p><p>Mr Davis said: &ldquo;The Lisbon Treaty requires them to come up with a workable arrangement and that&rsquo;s certainly not the description of their behaviour at the moment.&rdquo;</p><p>Labour warned that a no-deal scenario would be a &ldquo;catastrophic failure of government&rdquo; in response to Dr Fox&rsquo;s assessment.</p><p>The British International Trade Secretary used a Sunday Times interview to blame the &ldquo;intransigence&rdquo; of the European Union for the current impasse in Brexit talks.</p><p><blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Yes. After the failure of the 2016-18 BrexitCabinet to plan, prepare for and negotiate a sensible smooth and pro-business bespoke Brexit, more &amp; more people coming round to the view that a number of us have been pushing since the collapse of the first <a href="https://twitter.com/hashtag/Chequers?src=hash&amp;ref_src=twsrc%5Etfw">#Chequers</a> Deal: EFTA/EEA <a href="https://t.co/48iuHH9V8s">https://t.co/48iuHH9V8s</a></p>&mdash; George Freeman MP (@GeorgeFreemanMP) <a href="https://twitter.com/GeorgeFreemanMP/status/1026032105082564609?ref_src=twsrc%5Etfw">August 5, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p><p>But shadow Brexit secretary Sir Keir Starmer said Prime Minister Theresa May&rsquo;s &ldquo;reckless red lines&rdquo; had contributed to the difficulties, along with splits in the Tory ranks and &ldquo;fantasy Brexiteer promises&rdquo;.</p><p>He indicated that Parliament should prevent the UK crashing out without a deal.</p><p>Pro-EU Tories also suggester Parliament could step in to ensure the UK&nbsp;remains in the single market if no other deal is available.</p><p>Former Cabinet minister Nicky Morgan said keeping the UK in the single market as part of the European Economic Area (EEA) or European Free Trade Association (EFTA) was &ldquo;clearly (the) right option&rdquo;, adding &ldquo;will PM move that way or does Parliament have to force issue?&rdquo;</p><p>Former minister George Freeman said that after the &ldquo;failure of the 2016-18 Brexit Cabinet to plan, prepare for and negotiate a sensible, smooth and pro-business bespoke Brexit&rdquo;, more Tories were coming round to the view that an EEA/EFTA solution was necessary.</p><p><b>- Press Association</b></p></span>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By David Hughes, Press Association Chief Political Correspondent');
ga('pacontentapi.set', 'dimension2', '4eb6433c-a1eb-46b3-83ff-29c02ee9ce97');
ga('pacontentapi.set', 'dimension3', 'paservice:news,paservice:news:uk');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'David Davis: EU risks misjudging UK over no-deal Brexit'});</script></div>
<div class='keywords'>KEYWORDS: <a href='/search/?q=Politics'>Politics</a>, <a href='/search/?q=Brexit'>Brexit</a>, <a href='/search/?q=UK'>UK</a>, <a href='/search/?q=Brexit'>Brexit</a>, <a href='/search/?q=Liam Fox'>Liam Fox</a>, <a href='/search/?q=Sir Keir Starmer'>Sir Keir Starmer</a>, <a href='/search/?q=story'>story</a>, <a href='/search/?q=composite'>composite</a></div><p>&nbsp;</p>
</div><div class='share-buttons bottom clearfix'><a href='/contact/send/' class='send-stuff'>send us stuff</a><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fbreakingnewsire&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=breakingnewsie&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe><div class='pager top'><a class='previos' href='/world/ba-boss-criticises-two-hour-queues-at-heathrow-airport-as-border-farce-860298.html'>Previous</a><a class='next' href='/world/new-zealands-premier-back-at-work-after-six-weeks-of-maternity-leave-860303.html'>Next</a><a id="mobileLeftButton" href='/world/ba-boss-criticises-two-hour-queues-at-heathrow-airport-as-border-farce-860298.html'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/world/new-zealands-premier-back-at-work-after-six-weeks-of-maternity-leave-860303.html'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/world/david-davis-eu-risks-misjudging-uk-over-no-deal-brexit-860300.html");
act.setTitle("David Davis: EU risks misjudging UK over no-deal Brexit");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='subscribe-box-articles clearfix'><h2>Want us to email you the top news stories each lunchtime?</h2><div id='mc_embed_signup'><form action='https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Email'><input type='submit' value='Go' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div><div id='StoryAdsense' data-cb-ad-id='Story_Adsense' class='ad'>
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<ins class='adsbygoogle bn-story-responsive' style='display:inline-block' data-ad-client='ca-pub-2703046863748014' data-ad-slot='2973310340'></ins>
<script type='text/javascript'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div><div class='last-news-box clearfix'><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<div class='comments-box clearfix'><h3>Join the conversation - comment here</h3><div class='story-comment-links'><a href='/info/comments/houserules/'>House Rules for comments</a> - <a href='/info/comments/faq/'>FAQ</a> - <a class='c-highlight' href='/info/comments/gigyacomments/' target='_blank'>Important message for commenters</a></div><br /><br />
<span id='comments'></span>
<div id='commentsDiv'></div>
</div><script type='text/javascript'>
var params ={
   categoryID: 'breakingnews',
   streamID: 'bn_860300',
   version: 2,
   containerID: 'commentsDiv',
   cid: '',
   deviceType:  'auto',
   useHiResIcons:  'true',
   enabledShareProviders:  'facebook, twitter, linkedin'
}
gigya.comments.showCommentsUI(params);
</script>
<div class='last-news-box related clearfix'><h3>More like this story</h3><ul><li><a class='preview' href='/world/paul-ogrady-id-rip-nigel-farage-to-shreds-over-brexit-harm-to-nhs-860176.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/70353d5a6fa96454c0777f71a612bb1dY29udGVudHNlYXJjaCwxNTMzNTY4MjAx/2.24504053.jpg?crop=0,70,2656,1564&ext=.jpg&width=300&s=bn-860176" width="120" height="64" class="align-left" /></a><h5><a title="The comedian and TV presenter also criticised Boris Johnson for his part in Brexit as he spoke to The Mirror." href='/world/paul-ogrady-id-rip-nigel-farage-to-shreds-over-brexit-harm-to-nhs-860176.html'>Paul O’Grady: I’d rip Nigel Farage to shreds over Brexit harm to NHS</a></h5></li><li><a class='preview' href='/world/no-deal-brexit-would-be-catastrophic-failure-of-government-starmer-860175.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/c49c80a1f357fc335b9aba716ab50b43Y29udGVudHNlYXJjaCwxNTMzNTcwMDIx/2.35614669.jpg?crop=0,0,3500,1969&ext=.jpg&width=300&s=bn-860175" width="120" height="64" class="align-left" /></a><h5><a title="Shadow Brexit secretary Sir Keir Starmer said Parliament should prevent the UK leaving without a deal." href='/world/no-deal-brexit-would-be-catastrophic-failure-of-government-starmer-860175.html'>No deal Brexit would be catastrophic failure of government – Starmer</a></h5></li><li><a class='preview' href='/world/fox-says-no-deal-brexit-now-more-likely-than-agreement-with-brussels-860116.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/5969dbe84bbd8a19bf469a37344e0ad5Y29udGVudHNlYXJjaCwxNTMzNTA0OTIy/2.37221459.jpg?crop=0,160,1710,1122&ext=.jpg&width=300&s=bn-860116" width="120" height="64" class="align-left" /></a><h5><a title="British Cabinet Minister Liam Fox said the chances of a no deal Brexit were now &rsquo;60-40&prime;." href='/world/fox-says-no-deal-brexit-now-more-likely-than-agreement-with-brussels-860116.html'>Fox says no deal Brexit now more likely than agreement with Brussels</a></h5></li><li><a class='preview' href='/world/may-meets-macron-in-bid-to-win-support-for-brexit-plans-859912.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/9e6e2c5d426f5bf6036b1ec076bb3775Y29udGVudHNlYXJjaCwxNTMzNDAyNzk1/2.37859556.jpg?crop=0,77,4134,2402&ext=.jpg&width=300&s=bn-859912" width="120" height="64" class="align-left" /></a><h5><a title="Theresa May was invited to French President Emmanuel Macron&rsquo;s summer retreat for talks." href='/world/may-meets-macron-in-bid-to-win-support-for-brexit-plans-859912.html'>May meets Macron in bid to win support for Brexit plans</a></h5></li></ul></div>
</div>
</div>
</div>
</div>
<div class="col-3 rightcolumn">
<div class="ad-box stickyad2" id="top-mpu-ad">

<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-2' style='min-height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>
</div>
<div class='most-read-box single-box clearfix'><div class='most-read-container clearfix'><h2><a href='#'>Most Read in World</a></h2><ul class='clearfix' data-vr-zone='world most read stories'><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/lisbon-breaks-record-for-maximum-temperature-860122.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/73327730b865573b44c4fc6240904138Y29udGVudHNlYXJjaCwxNTMzNTQ5MDU2/2.37844849.jpg?crop=0,342,4972,3139&ext=.jpg&width=300&s=bn-860122" width="120" height="64" /></a></div><h4><a href='/world/lisbon-breaks-record-for-maximum-temperature-860122.html'>Lisbon breaks record for maximum temperature</a></h4><p>Portugal&rsquo;s weather service said the capital reached 44C.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/police-appeal-over-reckless-driver-who-drove-at-cyclist-at-speed-after-row-860223.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/08/05201050/3454df37-1a9a-4f87-a6d1-0a36fe495974.jpg?crop=130,0,1810,945&ext=.jpg&width=300&s=bn-860223" width="120" height="64" /></a></div><h4><a href='/world/police-appeal-over-reckless-driver-who-drove-at-cyclist-at-speed-after-row-860223.html'>Police appeal over ‘reckless’ driver who drove at cyclist at speed after row</a></h4><p>Officers were unable to track down the &lsquo;dangerous&rsquo; man after he sped away in reverse.</p></li><div id='sharethroughAd-1'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('sharethroughAd-1'); });</script></div><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/tsunami-warning-as-quake-strikes-popular-indonesian-tourist-island-860139.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/21333bf9238f99d1f8b06af09e8e3538Y29udGVudHNlYXJjaCwxNTMzNTYxMDY1/2.3379381.jpg?crop=0,192,2061,1351&ext=.jpg&width=300&s=bn-860139" width="120" height="64" /></a></div><h4><a href='/world/tsunami-warning-as-quake-strikes-popular-indonesian-tourist-island-860139.html'>Tsunami warning as quake strikes popular Indonesian tourist island</a></h4><p>The National Disaster Mitigation Agency said the latest quake has the potential to trigger a tsunami.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/trump-launches-attack-on-lebron-james-hours-before-rally-in-ohio-860101.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/b47eef4ccfc20cbca00b133da415d024Y29udGVudHNlYXJjaCwxNTMzNTA0MTA0/2.37849770.jpg?crop=0,0,4467,2513&ext=.jpg&width=300&s=bn-860101" width="120" height="64" /></a></div><h4><a href='/world/trump-launches-attack-on-lebron-james-hours-before-rally-in-ohio-860101.html'>Trump launches attack on LeBron James hours before rally in Ohio</a></h4><p>The president derided the intelligence of the NBA star and philanthropist in a late-night tweet.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/demonstrators-arrested-as-right-wing-and-anti-fascist-groups-clash-in-us-860105.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/df0abd77315fbf59093f39f0e4d55668Y29udGVudHNlYXJjaCwxNTMzNTE5MTQ2/2.37878757.jpg?crop=0,142,7620,4428&ext=.jpg&width=300&s=bn-860105" width="120" height="64" /></a></div><h4><a href='/world/demonstrators-arrested-as-right-wing-and-anti-fascist-groups-clash-in-us-860105.html'>Demonstrators arrested as right-wing and anti-fascist groups clash in US</a></h4><p>Some people were injured in the clashes.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/oregon-police-chief-orders-review-of-use-of-force-at-protest-860256.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/e8fe8ef22f2aa03e4501d068e5a0f3b8Y29udGVudHNlYXJjaCwxNTMzNTkwMjA5/2.37878706.jpg?crop=0,0,2592,1458&ext=.jpg&width=300&s=bn-860256" width="120" height="64" /></a></div><h4><a href='/world/oregon-police-chief-orders-review-of-use-of-force-at-protest-860256.html'>Oregon police chief orders review of use of force at protest</a></h4><p>Police in riot gear tried to keep two groups of protesters, many of whom had come dressed for battle, apart.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/20-dead-as-all-on-board-vintage-tourist-plane-killed-in-swiss-alps-crash-860136.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SwissAlpsAP.jpg?width=300&s=bn-860136" width="120" height="64" /></a></div><h4><a href='/world/20-dead-as-all-on-board-vintage-tourist-plane-killed-in-swiss-alps-crash-860136.html'>20 dead as all on board vintage tourist plane killed in Swiss Alps crash</a></h4><p>Eleven men and nine women were killed, officials said.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/assassination-bid-on-venezuelan-leader-with-drones-carrying-explosives-860104.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/fdead336d5cffd74d64e592adbe7ab08Y29udGVudHNlYXJjaCwxNTMzNTMwNjc4/2.37878577.jpg?crop=0,280,5472,3358&ext=.jpg&width=300&s=bn-860104" width="120" height="64" /></a></div><h4><a href='/world/assassination-bid-on-venezuelan-leader-with-drones-carrying-explosives-860104.html'>‘Assassination bid’ on Venezuelan leader with drones carrying explosives</a></h4><p>The president was speaking during a celebration of the National Guard&rsquo;s 81st anniversary.</p></li></ul></div></div>
<div class="subscribe-box clearfix">
<h2>Download our app</h2>
<a title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App" /></a>
<a title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"><img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App" /></a>
</div>
<div class="ad-box" id="bot-mpu-ad">

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="wrapper">
<div class="row">
<div class="footer-info">
<a href="/" class="logo">
<img src="/images/foot-logo.png" /></a>
<p>
Landmark Digital Ltd,<br />
Company Number 523737, Linn Dubh,<br />
Assumption Road, Blackpool, Cork.
<br />
T23 RCH6
</p>
<p>
+353 21 4802214<br />
<a href="mailto:desk@breakingnews.ie">desk@breakingnews.ie</a>
</p>
<ul>
<li><a target="_blank" href="https://facebook.com/breakingnewsire"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve">
<g>
<g id="post-facebook">
<path d="M459,0H51C22.95,0,0,22.95,0,51v408c0,28.05,22.95,51,51,51h408c28.05,0,51-22.95,51-51V51C510,22.95,487.05,0,459,0z     M433.5,51v76.5h-51c-15.3,0-25.5,10.2-25.5,25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75    C280.5,91.8,321.3,51,369.75,51H433.5z" fill="#777777" />
</g>
</g></svg></a></li>
<li><a target="_blank" href="https://twitter.com/breakingnewsie"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 94 94" style="enable-background:new 0 0 94 94;" xml:space="preserve">
<g>
<path d="M89,0H5C2.239,0,0,2.239,0,5v84c0,2.761,2.239,5,5,5h84c2.762,0,5-2.239,5-5V5C94,2.239,91.762,0,89,0z M85.874,23.302   c-2.122,3.177-4.752,5.922-7.817,8.164c0.024,0.616,0.036,1.233,0.036,1.855c0,22.315-16.979,45.396-45.396,45.396   c-8.687,0-17.144-2.479-24.458-7.169c-0.152-0.097-0.217-0.286-0.155-0.456c0.061-0.169,0.234-0.273,0.409-0.254   c1.229,0.146,2.482,0.219,3.729,0.219c6.758,0,13.156-2.089,18.567-6.053c-6.487-0.547-12.062-4.938-14.068-11.199   c-0.041-0.131-0.011-0.271,0.08-0.375c0.09-0.103,0.229-0.146,0.362-0.123c1.797,0.342,3.624,0.362,5.387,0.078   c-6.69-2.08-11.393-8.346-11.393-15.481l0.002-0.208c0.003-0.136,0.077-0.26,0.193-0.326c0.118-0.068,0.264-0.069,0.381-0.003   c1.743,0.968,3.677,1.591,5.655,1.828c-3.844-3.064-6.102-7.709-6.102-12.678c0-2.867,0.76-5.686,2.194-8.148   c0.064-0.109,0.178-0.182,0.305-0.19c0.127-0.013,0.25,0.042,0.329,0.142c7.87,9.651,19.444,15.595,31.821,16.358   c-0.208-1.04-0.312-2.11-0.312-3.191c0-8.936,7.271-16.205,16.206-16.205c4.396,0,8.639,1.806,11.681,4.96   c3.432-0.699,6.697-1.96,9.715-3.75c0.139-0.082,0.312-0.069,0.438,0.03c0.125,0.101,0.176,0.268,0.126,0.421   c-1.021,3.199-3.018,5.989-5.696,8.004c2.523-0.439,4.974-1.182,7.302-2.214c0.157-0.072,0.342-0.027,0.453,0.104   C85.959,22.97,85.971,23.158,85.874,23.302z" fill="#777777" />
</g></svg></a></li>
<li><a target="_blank" href="https://google.com/+breakingnewsie"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 94 94" style="enable-background:new 0 0 94 94;" xml:space="preserve">
<g>
<path d="M89,0H5C2.239,0,0,2.239,0,5v84c0,2.761,2.239,5,5,5h84c2.762,0,5-2.239,5-5V5C94,2.239,91.762,0,89,0z M31.088,85.553   c-14.553,0-21.571-6.935-21.571-14.381c0-3.617,1.803-8.742,7.724-12.264c6.219-3.822,14.652-4.322,19.17-4.633   C35,52.465,33.4,50.557,33.4,47.441c0-1.708,0.502-2.713,0.999-3.922c-1.105,0.103-2.204,0.202-3.208,0.202   c-10.634,0-16.654-7.95-16.654-15.792c0-4.62,2.104-9.752,6.418-13.473c5.724-4.726,13.541-6.008,18.966-6.008h19.771l-6.525,4.099   h-6.217c2.307,1.909,7.117,5.931,7.117,13.578c0,7.436-4.209,10.964-8.421,14.28c-1.306,1.304-2.813,2.712-2.813,4.929   c0,2.207,1.508,3.413,2.608,4.325l3.617,2.809c4.414,3.72,8.428,7.138,8.428,14.083C57.482,76.005,48.346,85.553,31.088,85.553z    M84.482,45.77H74.395v10.117H69.43V45.77H59.391v-5.02H69.43V30.695h4.965V40.75h10.088V45.77z" fill="#777777" />
<path d="M45.24,30.749c0-7.243-4.317-18.503-12.64-18.503c-2.616,0-5.42,1.307-7.029,3.32c-1.707,2.114-2.204,4.821-2.204,7.443   c0,6.734,3.911,17.894,12.544,17.894c2.507,0,5.207-1.2,6.821-2.811C45.04,35.771,45.24,32.56,45.24,30.749z" fill="#777777" />
<path d="M39.82,57.195c-0.8-0.102-1.302-0.102-2.305-0.102c-0.904,0-6.324,0.197-10.537,1.615   c-2.208,0.799-8.627,3.214-8.627,10.354c0,7.141,6.922,12.276,17.658,12.276c9.635,0,14.755-4.637,14.755-10.862   C50.764,65.334,47.451,62.627,39.82,57.195z" fill="#777777" />
</g>
</svg></a></li>
</ul>
<div class="foot-logos">
<a target="_blank" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="/images/footer/IAB-logo-white.png" />
</a>
</div>
</div>

<div class="footer-navigation">
<ul>
<li><a href="/ireland/">News</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/archives/">News Archives</a></li>
</ul>
<ul>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/showbiz/">News</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>

</ul>
<ul>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/maintopics/">Main Topics</a></li>
<li><a href="/author/">Authors</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/rss/">RSS</a></li>
</ul>
<ul>
<li><a href="/sport/">Sport</a></li>
<li><a href="/sport/">News</a></li>
<li><a href="/sport/soccer/">Soccer</a></li>
<li><a href="/sport/gaa/">GAA</a></li>
<li><a href="/sport/rugby/">Rugby</a></li>
<li><a href="/sport/other/">Other Sports</a></li>
</ul>
<ul>
<li><a href="#">Other</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="https://ads.breakingnews.ie">Advertise With Us</a></li>
<li><a href="/contact/send/">Send us Stuff</a></li>
<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/flatcontent/privacy-policy-830425.html">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</div>

</div>
<div class="row footer-bottom">
<span class="copy">&copy; BreakingNews.ie 2018.</span>
<form action="https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b" method="post" id="Form1" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<label>Subscribe To News Alerts</label>
<input type="email" value="" name="EMAIL" class="required email" id="Email1" placeholder="Email" />
<button type="submit">Subscribe</button>
</form>
</div>
</div>
</footer>
<div class="mobile-top-banner">
</div>
 <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<h3>Menu <button id="hideLeftPush"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="16px" viewBox="0 0 348.333 348.334" style="enable-background:new 0 0 348.333 348.334;" xml:space="preserve">
<g>
<path d="M336.559,68.611L231.016,174.165l105.543,105.549c15.699,15.705,15.699,41.145,0,56.85   c-7.844,7.844-18.128,11.769-28.407,11.769c-10.296,0-20.581-3.919-28.419-11.769L174.167,231.003L68.609,336.563   c-7.843,7.844-18.128,11.769-28.416,11.769c-10.285,0-20.563-3.919-28.413-11.769c-15.699-15.698-15.699-41.139,0-56.85   l105.54-105.549L11.774,68.611c-15.699-15.699-15.699-41.145,0-56.844c15.696-15.687,41.127-15.687,56.829,0l105.563,105.554   L279.721,11.767c15.705-15.687,41.139-15.687,56.832,0C352.258,27.466,352.258,52.912,336.559,68.611z" fill="#fff" />
</g></svg></button></h3>
<ul>
<li><a href="/">Home</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li>
<a href="#">Other</a>
<span class="dropdown-trigger"></span>
<ul>
<li><a href="/contact/">Contact Us</a></li>

<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</li>
</ul>
</nav>
<script type="text/javascript">
    var
    menuLeft = document.getElementById('cbp-spmenu-s1'),
    showLeftPush = document.getElementById('showLeftPush'),
    hideLeftPush = document.getElementById('hideLeftPush'),
     body = document.body;

    showLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };

    hideLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };
</script>

<div id='div-gpt-ad-1346688247801-6' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-6'); });
</script>
</div>

<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'World,';
_sf_async_config.authors = 'Snap.PA';
_sf_async_config.zone = 'World';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>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</script>
</body>
</html>
