
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script type='text/javascript'> var_sf_startpt = (new Date()).getTime()</script>
<meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" /><link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/quick.min.css" type="text/css" /><meta name="robots" content="noarchive" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"91158357","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGEFcE11RTFhbUVEbGlZFQxk=","queueTime":0,"applicationTime":3,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="verify-v1" content="dHYszZw7wB93WYMSe9l7tDCoVkZXQnd5DtqYkCFuwpA=" /><meta name="apple-itunes-app" content="app-id=432922098" /><meta name="google-play-app" content="app-id=ie.breakingnews.mobile" /><meta property="fb:pages" content="120689931275023" /><meta property="fb:app_id" content="1590515734538562" />

<title>
	
    Cambridge Analytica chief suspended with immediate effect | BreakingNews.ie
</title><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57-precomposed.png" /><link rel="shortcut icon" href="/images/ico/favicon.png" />
<script type="text/javascript" src="/includes/js/head.min.js"></script>
<link href="/css/lbp.min.css" rel="stylesheet" />
<script type="text/javascript" src="/includes/js/lbp.min.js"></script>
<script type="text/javascript">
        head.js({ jquery: 'https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js' }, { modernizr: '/includes/js/modernizr-2.0.6.min.js' }, { classie: '/includes/js/classie.min.js' }, { custom: '/includes/js/custom.min.js' }, { login: '/includes/gigya/login.min.js' });
    </script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_CtAjKiFrnWHZSLf4N2H9ArTc-9bwVm6IMRhTwJ0jMhgaT1o60LXJc9FgngItgIA_">
        { siteName: 'breakingnews.ie (Breaking News)', enabledProviders:'facebook,twitter' }
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
<!--[if lt IE 9]>
          <script src="/includes/js/html5shiv.js"></script>
    <script>
        $(document).ready(function () {
            $('.last-news-box li:nth-child(2n-1)').addClass('more-in-this-clear');
        });
    </script>
        <link rel="stylesheet" type="text/css" href="/css/ie.min.css" /><![endif]-->
<script type="text/javascript">
            head.js({ galleria: '/includes/galleria/galleria-1.4.2.min.js' }, { bbw: 'https://landmark.bbvms.com/launchpad/' }, { bbwplay: '/includes/bbw/player.min.js' });
        </script>
<meta name="description" content="The board of Cambridge Analytica has announced it has suspended chief executive Alexander Nix with immediate effect." />
<link rel="image_src" href="/remote/media.central.ie/media/images/a/AlexanderNixCambridge_large.jpg?width=600&s=bn-833468" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="http://www.irishexaminer.com/breakingnews/world/cambridge-analytica-chief-suspended-with-immediate-effect-833468.html">
<meta prefix='og: http://ogp.me/ns#' property="og:site_name" content="Breaking News" />
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="/remote/media.central.ie/media/images/a/AlexanderNixCambridge_large.jpg?width=600&s=bn-833468" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Cambridge Analytica chief suspended with immediate effect" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="The board of Cambridge Analytica has announced it has suspended chief executive Alexander Nix with immediate effect." />
<meta property="article:published_time" content="2018-03-20T19:14:00+00" />
<meta property="article:publisher" content="https://www.facebook.com/breakingnewsire" />
<meta property="article:section" content="World" />
<meta property="article:tag" content="World" />
<meta property="article:tag" content="Cambridge Analytica" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@breakingnewsie">
<meta name="twitter:title" content="Cambridge Analytica chief suspended with immediate effect" />
<meta name="twitter:url" content="http://www.irishexaminer.com/breakingnews/world/cambridge-analytica-chief-suspended-with-immediate-effect-833468.html">
<meta name="twitter:description" content="The board of Cambridge Analytica has announced it has suspended chief executive Alexander Nix with immediate effect." />
<meta name="twitter:image" content="/remote/media.central.ie/media/images/a/AlexanderNixCambridge_large.jpg?width=600&s=bn-833468" />
<meta name="twitter:twitter:image:src" content="/remote/media.central.ie/media/images/a/AlexanderNixCambridge_large.jpg?width=600&s=bn-833468" />
<meta name="twitter:domain" content="Breakingnews.ie" />
<meta name="twitter:app:name:iphone" content="BreakingNews.ie" />
<meta name="twitter:app:id:iphone" content="432922098" />
<meta name="twitter:app:url:iphone" content="brnews://article/833468/?app=twitter" />
<meta name="twitter:app:name:ipad" content="BreakingNews.ie" />
<meta name="twitter:app:id:ipad" content="432922098" />
<meta name="twitter:app:url:ipad" content="brnews://article/833468/?app=twitter" />
<meta name="twitter:app:name:googleplay" content="BreakingNews.ie" />
<meta name="twitter:app:id:googleplay" content="ie.breakingnews.mobile" />
<meta name="twitter:app:url:googleplay" content="brnews://article/833468/?app=twitter" />
<meta itemprop="name" content="Cambridge Analytica chief suspended with immediate effect" />
<meta itemprop="description" content="The board of Cambridge Analytica has announced it has suspended chief executive Alexander Nix with immediate effect." />
<meta itemprop="image" content="/remote/media.central.ie/media/images/a/AlexanderNixCambridge_large.jpg?width=600&s=bn-833468" />
<meta name="news_keywords" content="Cambridge Analytica, Facebook, Alexander Nix, Cambridge Analytica" />
<link rel="publisher" href="https://plus.google.com/+breakingnewsie/" />
<link rel="alternate" href="android-app://ie.breakingnews.mobile/http/cache.app.irishexaminer.com/breakingnews/world/cambridge-analytica-chief-suspended-with-immediate-effect-833468.html" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/world/cambridge-analytica-chief-suspended-with-immediate-effect-833468.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/world/cambridge-analytica-chief-suspended-with-immediate-effect-833468.html" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
  "@type":"WebPage",
  "@id":"https://google.com/article"
},
"headline": "Cambridge Analytica chief suspended with immediate effect",
"image": {
  "@type": "ImageObject",
  "url": "/remote/media.central.ie/media/images/a/AlexanderNixCambridge_large.jpg?width=600&s=bn-833468",
   "height": 600,
   "width": 325
 },
"datePublished": "2018-03-20T19:14:00Z",
 "dateModified": "2018-03-20T19:14:00Z",
 "author": {
 "@type": "Person",
 "name": "BreakingNews.ie"
 },
"publisher": {
 "@type": "Organization",
 "name": "BreakingNews.ie",
 "logo": {
  "@type": "ImageObject",
 "url": "https://amp.breakingnews.ie/images/logo/BreakingNewsSmall.gif",
 "width": 210,
 "height": 36
 }
 },
 "description": "The board of Cambridge Analytica has announced it has suspended chief executive Alexander Nix with immediate effect."
}
</script><script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Cambridge Analytica chief suspended with immediate effect","pageCategory1":"World","pageCategory2":"","pageCategory3":"Cambridge Analytica","pageAttributes":{"comments":"on","images":"1","bbw":"0","video":"0","facebook":"0","twitter":"1","audio":"0","liveblog":"0","instagram":"0"},"pageArticleID":"833468","pageAuthorID":"NONE","pageArticleHour":"19","pageSource":"bn_iestaff"}];
</script>
<link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Top Stories" href="https://feeds.breakingnews.ie/bntopstories" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Ireland" href="https://feeds.breakingnews.ie/bnireland" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Discover" href="https://feeds.breakingnews.ie/bndiscover" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: SHowbiz" href="https://feeds.breakingnews.ie/bnents" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Sport" href="https://feeds.breakingnews.ie/bnsport" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: World" href="https://feeds.breakingnews.ie/bnworld" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Business" href="https://feeds.breakingnews.ie/bnbusiness" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: LOTTO" href="https://feeds.breakingnews.ie/bnlotto" />

<meta name="application-name" content="BreakingNews" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/logo/119b0310-4b2f-4ad8-a794-c3946fc62282.png" /> <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 var advelvetTargeting = [];
advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + '');
googletag.cmd.push(function () {
googletag.pubads().setTargeting('advelvet', advelvetTargeting);
});
 (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
 var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
 </script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1005055/n_bn_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495445546140-0').addService(googletag.pubads()).setTargeting('strnativekey','ePbQFzKxm1PrDDVECsGNWeDt');
googletag.defineSlot('/1005055/n_bn_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_end_300x250', [300, 250], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_2x2', [2, 2], 'div-gpt-ad-1346688247801-6').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
googletag.pubads().setTargeting('n_section', 'bn_world');
googletag.pubads().setTargeting('n_passback', 'false');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('strnativekey','mrtfom2MENEtMqt5Ft972pLc');
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

    googletag.pubads().setTargeting('n_story_id', 'bn_833468');
googletag.pubads().setTargeting('n_source', 'bn_iestaff');
googletag.pubads().setTargeting('n_author', '');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Cambridge Analytica','Facebook','Alexander Nix']);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://cdn.taboola.com/libtrc/landmarkdigital-breakingnews/loader.js');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'breakingnews.ie';
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="cbp-spmenu-push home-page">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ5F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript"> (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MZ5F');</script>

<div class="wrapper">
<div class="top-banner flash-950 stickyad">

<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'>
<div id='div-gpt-ad-1346688247801-0' style='min-height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
</div>
<header class="clearfix">
<a href="/" class="logo">Breaking News</a>
<ul class="archives">
<li><a title="Today's news in headline format" href="/archives/"><span aria-hidden="true" class="icon-calendar-alt-fill"></span><span class="text">Day at a glance</span></a></li>
<li><a title="Latest Ireland & World Weather Forecasts" href="/weather/"><span aria-hidden="true" class="icon-sun"></span><span class="text">Weather</span></a></li>
<li><a title="Horoscopes" href="/showbiz/horoscopes/"><span aria-hidden="true" class="icon-horoscope"></span><span class="text">Horoscopes</span></a></li>
</ul>
<a id="showLeftPush"><span aria-hidden="true" class="icon-mobile-menu"></span></a>
<ul class="social">
<li id="login-social"><a onclick="toDo()"><span aria-hidden="true" class="icon-user"></span></a></li>
<li><a target="_blank" href="//twitter.com/breakingnewsie"><span aria-hidden="true" class="icon-twitter"></span></a></li>
<li><a target="_blank" href="//facebook.com/breakingnewsire"><span aria-hidden="true" class="icon-facebook"></span></a></li>
<li><a target="_blank" href="//google.com/+breakingnewsie"><span aria-hidden="true" class="icon-google-plus"></span></a></li>
</ul>
<form class="search-form" method="get" id="cse-search-box" action="/search/">
<input type="text" name="q" size="20" />
<input type="submit" id="search-btn2" class="search-button" />
</form>
</header>
<nav class="clearfix">
<ul class="main-menu">
<li class="ireland">
<div class="nav" id="t1"><a href='/ireland/'>Ireland</a></div>
<div id='t1d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/ireland/latest-brendan-howlin-defends-12-week-recommendation-in-abortion-proposals-833336.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/RepealLoveBothCollage.jpg?width=300&s=bn-833336" width="300" height="160" /></a><h3><a href='/ireland/latest-brendan-howlin-defends-12-week-recommendation-in-abortion-proposals-833336.html'>Latest: Brendan Howlin defends 12-week recommendation in abortion proposals</a></h3><p></p></div><div class='dropdown-center'><ul><li><h3><a href='/ireland/david-drumm-trial-hears-that-in-banking-slang-a-yard-means-a-billion-833461.html'>David Drumm trial hears that in banking slang 'a yard' means 'a billion'</a></h3><p>A former Anglo Irish Bank executive said ...</p></li><li><h3><a href='/ireland/dup-stand-ready-to-return-to-stormont-without-preconditions-or-red-lines-says-dodds-833459.html'>DUP 'stand ready' to return to Stormont without preconditions or red lines, says Dodds</a></h3><p>DUP politicians "stand ready" to get back ...</p></li><li><h3><a href='/ireland/company-obtains-order-against-squatters-at-dublin-property-833455.html'>Company obtains order against "squatters" at Dublin property </a></h3><p>A company has secured a High Court injunction ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="The ESB has no liability for extensive flood damage to buildings ..." href='/ireland/esb-are-not-liable-for-ucc-flood-damage-court-of-appeal-rules-833454.html'>ESB are not liable for UCC flood damage, court of appeal rules</a></li><li><a title="A retired Dublin pensioner who won &euro;1m on last Friday&rsquo;s ..." href='/ireland/dublin-pensioner-who-won-1m-euromillions-raffle-will-spend-irish-winters-in-the-caribbean-833453.html'>Dublin pensioner who won €1m Euromillions raffle will spend Irish winters in the Caribbean</a></li><li><a title="A man who raped and sexually abused an 11-year-old boy after &ldquo;working his way&rdquo; ..." href='/ireland/man-raped-young-cork-boy-after-working-his-way-into-home-833452.html'>Man raped young Cork boy after 'working his way' into home</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="business">
<div class="nav" id="t2"><a href='/business/'>Business</a></div>
<div id='t2d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/business/two-founders-of-bula-mines-declared-bankrupt-833441.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DublinfourcourtsTraffic.jpg?width=300&s=bn-833441" width="300" height="160" /></a><h3><a href='/business/two-founders-of-bula-mines-declared-bankrupt-833441.html'>Two founders of Bula Mines declared bankrupt</a></h3><p>The High Court has declared two of the founders of the collapsed Bula Mines company ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/business/mothercare-appoints-kpmg-for-crunch-talks-with-banks-833449.html'>Mothercare appoints KPMG for crunch talks with banks</a></h3><p>Retail chain Mothercare has appointed KPMG ...</p></li><li><h3><a href='/business/decision-deferred-on-living-expenses-arrears-for-sean-quinn-jnr-and-wife-833421.html'>Decision deferred on living expenses arrears for Sean Quinn Jnr and wife</a></h3><p>A High Court judge has deferred, pending ...</p></li><li><h3><a href='/business/itv-sets-up-working-group-to-tackle-gender-pay-gap-of-almost-12-833409.html'>ITV sets up working group to tackle gender pay gap of almost 12%</a></h3><p>The figures are better than those of Channel ...</p></li></ul></div><div class='dropdown-right'><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="world">
<div class="nav" id="t3"><a href='/world/'>World</a></div>
<div id='t3d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/world/cambridge-analytica-chief-suspended-with-immediate-effect-833468.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AlexanderNixCambridge.jpg?width=300&s=bn-833468" width="300" height="160" /></a><h3><a href='/world/cambridge-analytica-chief-suspended-with-immediate-effect-833468.html'>Cambridge Analytica chief suspended with immediate effect</a></h3><p>The board of Cambridge Analytica has announced it has suspended chief executive Alexander ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/world/ariel-exoplanet-mission-given-the-go-ahead-833466.html'>Ariel exoplanet mission given the go-ahead</a></h3><p>British scientists to study atmospheres of ...</p></li><li><h3><a href='/world/animals-on-the-brink-of-extinction-five-species-who-need-action-now-833462.html'>Animals on the brink of extinction: Five species who need action now</a></h3><p>As we wave goodbye to the world&rsquo;s last ...</p></li><li><h3><a href='/world/concerned-by-cambridge-analytica-revelations-heres-the-settings-to-help-keep-your-data-more-private-833460.html'>Concerned by Cambridge Analytica revelations? Here's the settings to help keep your data more private</a></h3><p>As questions are asked about Cambridge Analytica&rsquo;s ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="Like adults, young children wanted to be accepted by those they admire." href='/world/im-five-think-of-my-reputation-833458.html'>I’m five – Think of my reputation!</a></li><li><a title="A police officer who shot and killed an Australian woman in Minneapolis ..." href='/world/us-police-officer-faces-charges-over-fatal-shooting-of-australian-woman-833456.html'>US police officer faces charges over fatal shooting of Australian woman</a></li><li><a title="A fragment of a Dead Sea Scroll has gone on public display at Jerusalem" s Israel ...' href='/world/rare-appearance-for-dead-sea-scroll-in-jerusalem-museum-833447.html'>Rare appearance for Dead Sea Scroll in Jerusalem museum</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="showbiz">
<div class="nav" id="t4"><a href='/showbiz/'>Showbiz</a></div>
<div id='t4d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/showbiz/rolling-stones-gig-in-croke-park-to-go-ahead-833432.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/RollingStonesOnStage260218.jpg?width=300&s=bn-833432" width="300" height="160" /></a><h3><a href='/showbiz/rolling-stones-gig-in-croke-park-to-go-ahead-833432.html'>Rolling Stones gig in Croke Park to go ahead</a></h3><p>The Rolling Stones gig at Croke Park has been granted a licence.</p></div><div class='dropdown-center'><ul><li><h3><a href='/showbiz/friends-is-preserved-as-it-should-be-and-wont-return-says-creator-david-crane-833465.html'>Friends is preserved as it should be and won’t return, says creator David Crane</a></h3><p>The co-creator of the hit American sitcom has said that it cannot ...</p></li><li><h3><a href='/showbiz/black-panther-becomes-most-tweeted-about-film-ever-833464.html'>Black Panther becomes most tweeted about film ever</a></h3><p>The box office hit has been tweeted about more than 35 million times.</p></li><li><h3><a href='/showbiz/black-panther-becomes-most-tweeted-about-film-ever-833457.html'>Black Panther becomes most tweeted about film ever</a></h3><p>The box office hit has been tweeted about more than 35 million times. </p></li></ul></div><div class='dropdown-right'><ul><li><a href='/showbiz/horoscopes/'>Horoscopes</a></li><li><a href='/lotto/'>Lotto</a></li></ul></div></div>
</li>
<li class="discover">
<div class="nav" id="t5"><a href='/discover/'>#Discover</a></div>
<div id='t5d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/discover/polar-bear-cub-takes-its-first-steps-outside-833431.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/03/20131515/c007f138-4668-4013-81b8-1408e6524ce5.jpg?crop=0,395,3500,2364&ext=.jpg&width=300&s=bn-833431" width="300" height="160" /></a><h3><a href='/discover/polar-bear-cub-takes-its-first-steps-outside-833431.html'>Polar bear cub takes its first steps outside</a></h3><p>Mother Victoria had been in her maternity den for four months before she took her ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/discover/watch-the-heart-stopping-moment-an-elderly-woman-drove-her-mobility-scooter-onto-a-busy-highway-833443.html'>Watch the heart-stopping moment an elderly woman drove her mobility scooter onto a busy highway</a></h3><p>If she hadn&rsquo;t been stopped, the lady ...</p></li><li><h3><a href='/discover/an-lgbt-parody-of-mike-pences-childrens-book-is-outselling-the-original-833437.html'>An LGBT+ parody of Mike Pence’s children’s book is outselling the original</a></h3><p>Television host John Oliver created an LGBT+ ...</p></li><li><h3><a href='/discover/is-avengers-infinity-war-really-the-most-ambitious-crossover-event-in-history-833408.html'>Is Avengers: Infinity War really the most ambitious crossover event in history?</a></h3><p>According to some, the Marvel film comes ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="&lsquo;Still feeling it from St Paddy&rsquo;s Day.&rsquo;" href='/discover/watch-cat-struggles-through-the-snow-after-trip-to-the-vet-833357.html'>Watch: Cat struggles through the snow after trip to the vet</a></li><li><a title="&lsquo;I burned a CD for a guy I liked in high school &hellip; ..." href='/discover/10-really-awkward-teenage-stories-of-unrequited-love-that-will-make-you-cringe-833355.html'>10 really awkward teenage stories of unrequited love that will make you cringe</a></li><li><a title="This is the sort of response you might expect to see from a dog. ..." href='/discover/have-you-ever-seen-a-cat-react-this-enthusiastically-to-a-reunion-with-its-owner-833300.html'>Have you ever seen a cat react this enthusiastically to a reunion with its owner?</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="sport">
<div class="nav" id="t6"><a href='/sport/'>Sport</a></div>
<div id='t6d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/sport/gaa/gaa-reveal-plans-for-outstanding-fixtures-hit-by-weather-833467.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BrianMcIverSnow.jpg?width=300&s=bn-833467" width="300" height="160" /></a><h3><a href='/sport/gaa/gaa-reveal-plans-for-outstanding-fixtures-hit-by-weather-833467.html'>GAA reveal plans for outstanding fixtures hit by weather</a></h3><p>The GAA have confirmed their plans for the League games that fell victim to the weather. ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/sport/other/watch-mark-noble-score-a-wonder-volley-in-west-ham-training-833463.html'>Watch Mark Noble score a wonder volley in West Ham training</a></h3><p>While things might not be going to plan for West Ham on the pitch at the moment, ...</p></li><li><h3><a href='/sport/soccer/pogba-dreams-of-playing-with-neymar-833448.html'>Pogba dreams of playing with Neymar</a></h3><p>Paul Pogba has said he would love to play alongside Neymar later in his career.</p></li><li><h3><a href='/sport/rugby/iain-henderson-signs-three-year-contract-extension-833423.html'>Iain Henderson signs three-year contract extension</a></h3><p>Iain Henderson has signed a contract extension with the IRFU, which will see him ...</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/sport/gaa/'>GAA</a></li><li><a href='/sport/soccer/'>Soccer</a></li><li><a href='/sport/rugby/'>Rugby</a></li><li><a href='/sport/golf/'>Golf</a></li><li><a href='/sport/racing/'>Racing</a></li><li><a href='/sport/other/'>Other Sports</a></li></ul></div></div>
</li>
<li class="tech">
<div class="nav" id="t7"><a href='/tech/'>Tech</a></div>
</li>
</ul>
<ul class="additional-menu">
<li><a target="_blank" href="https://www.recruitireland.com/?aff=TCM">Jobs</a></li>
<li><a target="_blank" href="http://property.breakingnews.ie/">Property</a></li>
</ul>

<div class="click-nav">
<ul class="login-menu">
<li><span id="userLoginIcon">
<img id="login-user-icon" src="/images/social/icon-user-you.png" /></span>
<span id="loginText"><a onclick="toDo()" class="clicker">Login</a></span>
</li>
</ul>
</div>
</nav>
<ul class="top-themes"><li class="hash"></li><li class='first'><a href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a href='/maintopics/cambridge-analytica-4598.html'>Cambridge Analytica</a></li><li><a href='/maintopics/8th-amendment/'>8th Amendment</a></li><li><a href='/maintopics/russia-elections-2251.html'>Russia elections</a></li><li><a href='/maintopics/russia-spy-4594.html'>Russia Spy</a></li><li><a href='/maintopics/russian-election-1313.html'>Russian election</a></li><li><a href='/maintopics/cork-2294.html'>Cork</a></li><li><a href='/maintopics/us-shootings-241.html'>US shootings</a></li></ul>
<div class="leftcolumn">
<div class="breaking-news clearfix bg-1">
</div>
<div class="bill-banner">
</div>
<div class="content clearfix">
<div class="news-categories clearfix">
<div class="double-col">
<div class='new-details' itemscope itemtype='http://schema.org/Article' id='article'><h2 itemprop='headline'>Cambridge Analytica chief suspended with immediate effect</h2>
<div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/world/cambridge-analytica-chief-suspended-with-immediate-effect-833468.html");
act.setTitle("Cambridge Analytica chief suspended with immediate effect");
var showShareBarUI_params = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
, {provider: 'comments', tooltip: 'Number of comments', iconImgUp:'/images/social/comments-gigya.png', iconOnly: true, categoryID: 'breakingnews', streamID: 'bn_833468'}
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='pager top'><a class='previos' href='/world/concerned-by-cambridge-analytica-revelations-heres-the-settings-to-help-keep-your-data-more-private-833460.html'>Previous</a> <a class='next' href='#'></a></div></div><div class='news-text clearfix'><p class='story-info clearfix'><span itemprop='datePublished' content='20/03/2018' class='date-time'>20/03/2018 - 19:14:00</span><span class='back-to'>Back to <a class='backlink' href='/maintopics/cambridge-analytica-4598.html'>Cambridge Analytica</a> <a class='backlink' href='/world/'>World</a> <a class='backlink' href='/'>Home</a></span></p>
<div class="ctx_content"><span itemprop='articleBody'><p>The board of Cambridge Analytica has announced it has suspended chief executive Alexander Nix with immediate effect.</p><p><blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">BREAKING: The board of data mining firm Cambridge Analytica has suspended CEO Alexander Nix pending an investigation.</p>&mdash; The Associated Press (@AP) <a href="https://twitter.com/AP/status/976173633679785984?ref_src=twsrc%5Etfw">March 20, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p><p><figure class='imgF'><img src="/remote/media.central.ie/media/images/a/AlexanderNixCambridge_large.jpg?width=600&s=bn-833468"><figcaption class='imgFCap'>Alexander Nix</figcaption></figure></p><p> </p><p>The news comes as the controversy grows over secret recordings which captured the chief executive of the under-fire data firm boasting of the firm's pivotal role in securing US President Donald Trump's election victory.</p><p>Captured by a Channel 4 journalist posing as a fixer for a wealthy Sri Lankan family seeking to get candidates elected, Alexander Nix claims his firm ran "all" the elements of the Trump campaign.</p>

<div id='div-gpt-ad-1495445546140-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445546140-0'); });
</script>
</div>

<br />

<div id='div-gpt-ad-1346688247801-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-8'); });
</script>
</div>

<p><center><figure><section class='quote'><div class='quote-wrapper'><blockquote><p>He said: "We did all the research, all the data, all the analytics, all the targeting, we ran all the digital campaign, the television campaign and our data informed all the strategy."</p></blockquote></div></section></figure></center></p><p>In the footage he reveals how his team used a self-destructing email system that leaves no trace.</p><p>He was recorded saying: "No-one knows we have it, and secondly we set our... emails with a self-destruct timer... So you send them and after they've been read, two hours later, they disappear.</p><p>"There's no evidence, there's no paper trail, there's nothing."</p><p>Mr Nix was also recorded explaining how Cambridge Analytica sets up proxy organisations to feed untraceable messages on to social media.</p><p>He mocks representatives on the US's House Intelligence Committee, to whom he gave evidence in 2017.</p><p>In the footage, he claims Republican members asked just three questions. "After five minutes - done."</p><p><center><figure><section class='quote'><div class='quote-wrapper'><blockquote><p>He adds "They're politicians, they're not technical. They don't understand how it works," and claims that Democrats on the Committee are motivated by "sour grapes".</p></blockquote></div></section></figure></center></p><p>He further claims the firm could avoid any US investigation into its foreign clients, saying: "I'm absolutely convinced that they have no jurisdiction... We'll say none of your business."</p><p>Mr Nix also states that the candidates are never told what is going on, agreeing that they are "puppets" in the hands of their campaign team.</p><p>The meetings involved Mr Nix, along with Mark Turnbull who is managing director of Cambridge Analytica's Political Global division, and Dr Alex Tayler, the company's chief data scientist.</p><p>They were recorded discussing their two-pronged approach to campaigning, such as putting out positive messages through the official Donald Trump campaign, while negative material was put out through other organisations.</p><p>Dr Tayler says: "Campaigns are normally subject to limits about how much money they can raise. Whereas outside groups can raise an unlimited amount.</p><p>"So the campaign will use their finite resources for things like persuasion and mobilisation and then they leave the 'air war' they call it, like the negative attack ads to other affiliated groups."</p><p>The company states that their work with data and research allowed Mr Trump to win with a narrow margin of "40,000 votes" in three states providing victory in the electoral college system, despite losing the popular vote by more than 3 million votes.</p><p>During a separate meeting, Mr Turnbull describes how, along with the official Trump campaign, the company created the "Defeat Crooked Hilary" brand of attack ads.</p><p>He said the ads were funded by the Make America Number 1 super-PAC and watched more than 30 million times during the campaign.</p><p>In an interview with defeated presidential candidate Hillary Clinton, which was filmed in 2017 while promoting her book, she described facing "a massive propaganda effort".</p><p>She said: "So you've got CA, you've got the Republican National Committee which of course has always done data collection and analysis and you've got the Russians.</p><p>"And the real question is how did the Russians know how to target their messages so precisely to undecided voters in Wisconsin or Michigan or Pennsylvania - that is really the nub of the question.</p><p>"So if they were getting advice from say Cambridge Analytica or someone else about OK here are the 12 voters in this town in Wisconsin - that's whose Facebook pages you need to be on to send these messages that indeed would be very disturbing."</p><p>She also questioned whether Cambridge Analytica was involved in Russia's alleged attempt to influence the election - something the company strongly denies.</p><p>More as we get it ... </p><p><b>- Digital Desk and Press Association </b></p></span>
<script type='text/javascript'>
var ULTIMEDIA_mdtk = '02565280'; 
var ULTIMEDIA_zone= 2; 
var ULTIMEDIA_target = 'ultimedia_wrapper'; 
var ULTIMEDIA_async = false; 
</script>
<script type='text/javascript' src='https://www.ultimedia.com/js/common/smart.js'></script>
</br>
</div>
<div class='keywords'>KEYWORDS: <a href='/search/?q=Cambridge Analytica'>Cambridge Analytica</a>, <a href='/search/?q=Facebook'>Facebook</a>, <a href='/search/?q=Alexander Nix'>Alexander Nix</a></div><p>&nbsp;</p>
</div><div class='share-buttons bottom clearfix'><a href='/contact/send/' class='send-stuff'>send us stuff</a><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fbreakingnewsire&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=breakingnewsie&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe><div class='pager top'><a class='previos' href='/world/ariel-exoplanet-mission-given-the-go-ahead-833466.html'>Previous</a><a class='next' href='#'></a><a id="mobileLeftButton" href='/world/ariel-exoplanet-mission-given-the-go-ahead-833466.html'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a class='next' href='#'></a></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/world/cambridge-analytica-chief-suspended-with-immediate-effect-833468.html");
act.setTitle("Cambridge Analytica chief suspended with immediate effect");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='subscribe-box-articles clearfix'><h2>Want us to email you the top news stories each lunchtime?</h2><div id='mc_embed_signup'><form action='https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Email'><input type='submit' value='Go' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div><div id='StoryAdsense' data-cb-ad-id='Story_Adsense' class='ad'>
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<ins class='adsbygoogle bn-story-responsive' style='display:inline-block' data-ad-client='ca-pub-2703046863748014' data-ad-slot='2973310340'></ins>
<script type='text/javascript'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div><div class='last-news-box clearfix'><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<div class='comments-box clearfix'><h3>Join the conversation - comment here</h3><div class='story-comment-links'><a href='/info/comments/houserules/'>House Rules for comments</a> - <a href='/info/comments/faq/'>FAQ</a> - <a class='c-highlight' href='/info/comments/gigyacomments/' target='_blank'>Important message for commenters</a></div><br /><br />
<span id='comments'></span>
<div id='commentsDiv'></div>
</div><script type='text/javascript'>
var params ={
   categoryID: 'breakingnews',
   streamID: 'bn_833468',
   version: 2,
   containerID: 'commentsDiv',
   cid: '',
   deviceType:  'auto',
   useHiResIcons:  'true',
   enabledShareProviders:  'facebook, twitter, linkedin'
}
gigya.comments.showCommentsUI(params);
</script>
<div class='last-news-box related clearfix'><h3>More like this story</h3><ul><li><a class='preview' href='/world/concerned-by-cambridge-analytica-revelations-heres-the-settings-to-help-keep-your-data-more-private-833460.html'><img itemprop="image" src="/remote/media.central.ie/media/images/f/facebookappsDataList.jpg?width=300&s=bn-833460" width="120" height="64" class="align-left" /></a><h5><a title="As questions are asked about Cambridge Analytica&rsquo;s use of Facebook data, here&rsquo;s how users can be more confident about their data privacy on the site." href='/world/concerned-by-cambridge-analytica-revelations-heres-the-settings-to-help-keep-your-data-more-private-833460.html'>Concerned by Cambridge Analytica revelations? Here's the settings to help keep your data more private</a></h5></li><li><a class='preview' href='/ireland/we-must-guard-against-people-interfering-in-elections-says-taoiseach-833427.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AngelaMerkelandLeoVaradkar Mar18.jpg?width=300&s=bn-833427" width="120" height="64" class="align-left" /></a><h5><a title="Taoiseach Leo Varadkar has said that Ireland could become a soft target for international organisations and secret backers trying to undermine the EU if we hold any referenda on the future of Europe in the coming years." href='/ireland/we-must-guard-against-people-interfering-in-elections-says-taoiseach-833427.html'>We must guard against people interfering in elections, says Taoiseach</a></h5></li><li><a class='preview' href='/world/what-is-cambridge-analytica-the-company-linked-to-trump-and-brexit-explained-833422.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CambridgeAnalyticaLogo.jpg?width=300&s=bn-833422" width="120" height="64" class="align-left" /></a><h5><a title="Here are answers to some of the key questions about the British firm." href='/world/what-is-cambridge-analytica-the-company-linked-to-trump-and-brexit-explained-833422.html'>What is Cambridge Analytica? The company linked to Trump and Brexit explained</a></h5></li><li><a class='preview' href='/world/fresh-blast-in-texas-as-hunt-for-serial-bomber-continues-833384.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/texasBombFedExCentreMar18.jpg?width=300&s=bn-833384" width="120" height="64" class="align-left" /></a><h5><a title="A package bomb has exploded inside a FedEx distribution centre in Texas as the hunt for a suspected serial bomber continues." href='/world/fresh-blast-in-texas-as-hunt-for-serial-bomber-continues-833384.html'>Fresh blast in Texas as hunt for serial bomber continues</a></h5></li></ul></div>
</div>
</div>
</div>
</div>
<div class="col-3 rightcolumn">
<div class="ad-box stickyad2" id="top-mpu-ad">

<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-2' style='min-height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>
</div>
<div class='most-read-box single-box clearfix'><div class='most-read-container clearfix'><h2><a href='#'>Most Read in World</a></h2><ul class='clearfix' data-vr-zone='world most read stories'><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/nanny-beaten-and-thrown-on-bonfire-over-false-pop-star-collusion-claims-833269.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/courtartistsketchOuissemMedouniandSabrinaKouider17.jpg?width=300&s=bn-833269" width="120" height="64" /></a></div><h4><a href='/world/nanny-beaten-and-thrown-on-bonfire-over-false-pop-star-collusion-claims-833269.html'>Nanny 'beaten and thrown on bonfire over false pop star collusion claims'</a></h4><p>A French nanny was beaten, killed and thrown on a bonfire after her employers accused her of being "in league" with a former popstar boyfriend, a court heard.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/two-year-old-girls-dies-in-apparent-accident-after-car-plunges-into-river-833392.html'><img itemprop="image" src="/remote/media.central.ie/media/images/u/UkPoliceCarSept2016.jpg?width=300&s=bn-833392" width="120" height="64" /></a></div><h4><a href='/world/two-year-old-girls-dies-in-apparent-accident-after-car-plunges-into-river-833392.html'>Two-year old girls dies in apparent accident after car plunges into river</a></h4><p>A two-year-old girl has died in what appears to be a tragic accident after a car plunged into a river in Wales.</p></li><div id='sharethroughAd-1'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('sharethroughAd-1'); });</script></div><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/ex-french-president-sarkozy-in-police-custody-amid-gaddafi-funding-probe-833343.html'><img itemprop="image" src="/remote/media.central.ie/media/images/n/NicolasSarkozyWavingAP.jpg?width=300&s=bn-833343" width="120" height="64" /></a></div><h4><a href='/world/ex-french-president-sarkozy-in-police-custody-amid-gaddafi-funding-probe-833343.html'>Ex-French president Sarkozy 'in police custody' amid 'Gaddafi funding' probe</a></h4><p>Former French president Nicolas Sarkozy has reportedly been placed in police custody.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/latest-donald-trump-not-considering-sacking-russia-probe-chief-white-house-833201.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/donaldtrumprobertmuellercomposite.jpg?width=300&s=bn-833201" width="120" height="64" /></a></div><h4><a href='/world/latest-donald-trump-not-considering-sacking-russia-probe-chief-white-house-833201.html'>Latest: Donald Trump not considering sacking Russia probe chief - White House</a></h4><p>Donald Trump is not considering sacking the special counsel investigating Russian election interference, a top White House lawyer said.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/suspected-serial-bomber-sought-after-fresh-explosion-in-texas-833298.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AustinTexasexplosionMar18.jpg?width=300&s=bn-833298" width="120" height="64" /></a></div><h4><a href='/world/suspected-serial-bomber-sought-after-fresh-explosion-in-texas-833298.html'>Suspected serial bomber sought after fresh explosion in Texas</a></h4><p>A suspected serial bomber has struck again in Austin, Texas, after the city was hit by its fourth explosion this month.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/abortion-clinic-sues-as-mississippi-governor-signs-usas-toughest-abortion-restrictions-into-law-833309.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AmericanFlagPodiumGeneric.jpg?width=300&s=bn-833309" width="120" height="64" /></a></div><h4><a href='/world/abortion-clinic-sues-as-mississippi-governor-signs-usas-toughest-abortion-restrictions-into-law-833309.html'>Abortion clinic sues as Mississippi governor signs USA's toughest abortion restrictions into law</a></h4><p>Phil Bryant has said he wants Mississippi to be the "safest place in America for an unborn child".</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/will-this-new-utensil-help-in-the-fight-against-single-use-plastic-833249.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/03/15154643/cdfb4f1f-b1cc-4a26-bb56-5fd9b7e5b1df.png?crop=0,188,5000,3000&ext=.png&width=300&s=bn-833249" width="120" height="64" /></a></div><h4><a href='/world/will-this-new-utensil-help-in-the-fight-against-single-use-plastic-833249.html'>Will this new utensil help in the fight against single-use plastic?</a></h4><p>The Morsel Spork is live on Kickstarter with the design duo behind the new utensil confident it will exceed its goal. </p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/world/portable-antennae-could-transform-nasas-space-communications-833240.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/03/19110817/20933bfa-9be5-42fb-a400-5d6bca0ddcc2.jpg?crop=0,0,4288,2412&ext=.jpg&width=300&s=bn-833240" width="120" height="64" /></a></div><h4><a href='/world/portable-antennae-could-transform-nasas-space-communications-833240.html'>Portable antennae could transform Nasa’s space communications</a></h4><p>The mobile structures could improve communication between Earth and space.</p></li></ul></div></div>
<div class="subscribe-box clearfix">
<h2>Download our app</h2>
<a title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App" /></a>
<a title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"><img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App" /></a>
</div>
<div class="ad-box" id="bot-mpu-ad">

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="wrapper">
<div class="row">
<div class="footer-info">
<a href="/" class="logo">
<img src="/images/foot-logo.png" /></a>
<p>
Landmark Digital Ltd,<br />
Company Number 523737, Linn Dubh,<br />
Assumption Road, Blackpool, Cork.
<br />
T23 RCH6
</p>
<p>
+353 21 4802214<br />
<a href="mailto:desk@breakingnews.ie">desk@breakingnews.ie</a>
</p>
 <ul>
<li><a target="_blank" href="https://facebook.com/breakingnewsire"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="https://twitter.com/breakingnewsie"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="https://google.com/+breakingnewsie"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>

<div class="footer-navigation">
<ul>
<li><a href="/ireland/">News</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/archives/">News Archives</a></li>
</ul>
<ul>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/showbiz/">News</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>

</ul>
<ul>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/maintopics/">Main Topics</a></li>
<li><a href="/author/">Authors</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/rss/">RSS</a></li>
</ul>
<ul>
<li><a href="/sport/">Sport</a></li>
<li><a href="/sport/">News</a></li>
<li><a href="/sport/soccer/">Soccer</a></li>
<li><a href="/sport/gaa/">GAA</a></li>
<li><a href="/sport/rugby/">Rugby</a></li>
<li><a href="/sport/other/">Other Sports</a></li>
</ul>
<ul>
<li><a href="#">Other</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="https://ads.breakingnews.ie">Advertise With Us</a></li>
<li><a href="/contact/send/">Send us Stuff</a></li>
<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</div>

</div>
<div class="row footer-bottom">
<span class="copy">&copy; BreakingNews.ie 2018.</span>
<form action="https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b" method="post" id="Form1" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<label>Subscribe To News Alerts</label>
<input type="email" value="" name="EMAIL" class="required email" id="Email1" placeholder="Email" />
<button type="submit">Subscribe</button>
</form>
</div>
</div>
</footer>
<div class="mobile-top-banner">
</div>
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<h3>Menu <button id="hideLeftPush" class="iconed-button">Show/Hide Left Push Menu</button></h3>
<ul>
<li><a href="/">Home</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li>
<a href="#">Other</a>
<span class="dropdown-trigger"></span>
<ul>
<li><a href="/contact/">Contact Us</a></li>

<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</li>
</ul>
</nav>
<script type="text/javascript">
    var
    menuLeft = document.getElementById('cbp-spmenu-s1'),
    showLeftPush = document.getElementById('showLeftPush'),
    hideLeftPush = document.getElementById('hideLeftPush'),
     body = document.body;

    showLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };

    hideLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };
</script>

<div id='div-gpt-ad-1346688247801-6' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-6'); });
</script>
</div>

<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'World,';
_sf_async_config.authors = 'NONE';
_sf_async_config.zone = 'World';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>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</script>
</body>
</html>