
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script type='text/javascript'> var_sf_startpt = (new Date()).getTime()</script>
<meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" /><link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/quick.min.css" type="text/css" /><meta name="robots" content="noarchive" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"91158357","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGEVDDkNBTFhbUVEbGlZFQxk=","queueTime":0,"applicationTime":5,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="verify-v1" content="dHYszZw7wB93WYMSe9l7tDCoVkZXQnd5DtqYkCFuwpA=" /><meta name="apple-itunes-app" content="app-id=432922098" /><meta name="google-play-app" content="app-id=ie.breakingnews.mobile" /><meta property="fb:pages" content="120689931275023" /><meta property="fb:app_id" content="1590515734538562" />

<title>
	Svitolina wins marathon battle with Bertens to reach Singapore final | BreakingNews.ie
</title><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57-precomposed.png" /><link rel="shortcut icon" href="/images/ico/favicon.png" />
<script type="text/javascript" src="/includes/js/head.min.js"></script>
<link href="/css/lbp.min.css" rel="stylesheet" />
<script type="text/javascript" src="/includes/js/lbp.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/includes/js/modernizr-2.0.6.min.js' }, { classie: '/includes/js/classie.min.js' }, { custom: '/includes/js/custom.min.js' }, { login: '/includes/gigya/login.min.js' });
    </script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_CtAjKiFrnWHZSLf4N2H9ArTc-9bwVm6IMRhTwJ0jMhgaT1o60LXJc9FgngItgIA_">
        { siteName: 'breakingnews.ie (Breaking News)', enabledProviders:'facebook,twitter' }
    </script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="3a69c04c-1caa-4339-bfcd-e94ced9ea441" type="text/javascript" async></script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
<!--[if lt IE 9]>
          <script src="/includes/js/html5shiv.js"></script>
    <script>
        $(document).ready(function () {
            $('.last-news-box li:nth-child(2n-1)').addClass('more-in-this-clear');
        });
    </script>
        <link rel="stylesheet" type="text/css" href="/css/ie.min.css" /><![endif]-->
<script type="text/javascript">
            head.js({ bbw: 'https://landmark.bbvms.com/launchpad/' }, { bbwplay: '/includes/bbw/player.min.js' });
        </script>
<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<meta name="description" content="The 7-5 6-7 (5) 6-4 victory was the longest match of the tournament." />
<link rel="image_src" href="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/83ec520c497d408580e429fc9044f295Y29udGVudHNlYXJjaCwxNTQwNzI4NjIy/2.39354822.jpg?crop=0,163,3655,2219&ext=.jpg&width=600&s=bn-881612" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.breakingnews.ie/sport/other/svitolina-wins-marathon-battle-with-bertens-to-reach-singapore-final-881612.html">
<meta prefix='og: http://ogp.me/ns#' property="og:site_name" content="Breaking News" />
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/83ec520c497d408580e429fc9044f295Y29udGVudHNlYXJjaCwxNTQwNzI4NjIy/2.39354822.jpg?crop=0,163,3655,2219&ext=.jpg&width=600&s=bn-881612" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Svitolina wins marathon battle with Bertens to reach Singapore final" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="The 7-5 6-7 (5) 6-4 victory was the longest match of the tournament." />
<meta property="article:published_time" content="2018-10-27T13:58:00+01" />
<meta property="article:publisher" content="https://www.facebook.com/breakingnewsire" />
<meta property="article:section" content="Sports" />
<meta property="article:tag" content="Sports" />
<meta property="article:tag" content="Sport: Other" />
<meta property="article:tag" content="Tennis                        " />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@breakingnewsie">
<meta name="twitter:title" content="Svitolina wins marathon battle with Bertens to reach Singapore final" />
<meta name="twitter:url" content="https://www.breakingnews.ie/sport/other/svitolina-wins-marathon-battle-with-bertens-to-reach-singapore-final-881612.html">
<meta name="twitter:description" content="The 7-5 6-7 (5) 6-4 victory was the longest match of the tournament." />
<meta name="twitter:image" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/83ec520c497d408580e429fc9044f295Y29udGVudHNlYXJjaCwxNTQwNzI4NjIy/2.39354822.jpg?crop=0,163,3655,2219&ext=.jpg&width=600&s=bn-881612" />
<meta name="twitter:twitter:image:src" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/83ec520c497d408580e429fc9044f295Y29udGVudHNlYXJjaCwxNTQwNzI4NjIy/2.39354822.jpg?crop=0,163,3655,2219&ext=.jpg&width=600&s=bn-881612" />
<meta name="twitter:domain" content="Breakingnews.ie" />
<meta name="twitter:app:name:iphone" content="BreakingNews.ie" />
<meta name="twitter:app:id:iphone" content="432922098" />
<meta name="twitter:app:url:iphone" content="brnews://article/881612/?app=twitter" />
<meta name="twitter:app:name:ipad" content="BreakingNews.ie" />
<meta name="twitter:app:id:ipad" content="432922098" />
<meta name="twitter:app:url:ipad" content="brnews://article/881612/?app=twitter" />
<meta name="twitter:app:name:googleplay" content="BreakingNews.ie" />
<meta name="twitter:app:id:googleplay" content="ie.breakingnews.mobile" />
<meta name="twitter:app:url:googleplay" content="brnews://article/881612/?app=twitter" />
<meta itemprop="name" content="Svitolina wins marathon battle with Bertens to reach Singapore final" />
<meta itemprop="description" content="The 7-5 6-7 (5) 6-4 victory was the longest match of the tournament." />
<meta itemprop="image" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/83ec520c497d408580e429fc9044f295Y29udGVudHNlYXJjaCwxNTQwNzI4NjIy/2.39354822.jpg?crop=0,163,3655,2219&ext=.jpg&width=600&s=bn-881612" />
<meta name="news_keywords" content="BNP Paribas WTA Finals, Elina Svitolina, Kiki Bertens, Tennis" />
<link rel="publisher" href="https://plus.google.com/+breakingnewsie/" />
<link rel="alternate" href="android-app://ie.breakingnews.mobile/https://www.breakingnews.ie/sport/other/svitolina-wins-marathon-battle-with-bertens-to-reach-singapore-final-881612.html" />
<link rel="canonical" href="https://www.breakingnews.ie/sport/other/svitolina-wins-marathon-battle-with-bertens-to-reach-singapore-final-881612.html" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
  "@type":"WebPage",
  "@id":"https://google.com/article"
},
"headline": "Svitolina wins marathon battle with Bertens to reach Singapore final",
"image": {
  "@type": "ImageObject",
  "url": "https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/83ec520c497d408580e429fc9044f295Y29udGVudHNlYXJjaCwxNTQwNzI4NjIy/2.39354822.jpg?crop=0,163,3655,2219&ext=.jpg&width=600&s=bn-881612",
   "height": 600,
   "width": 325
 },
"datePublished": "2018-10-27T13:58:00Z",
 "dateModified": "2018-10-27T13:58:00Z",
 "author": {
 "@type": "Person",
 "name": "BreakingNews.ie"
 },
"publisher": {
 "@type": "Organization",
 "name": "BreakingNews.ie",
 "logo": {
  "@type": "ImageObject",
 "url": "https://amp.breakingnews.ie/images/logo/BreakingNewsSmall.gif",
 "width": 210,
 "height": 36
 }
 },
 "description": "The 7-5 6-7 (5) 6-4 victory was the longest match of the tournament."
}
</script><script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Svitolina wins marathon battle with Bertens to reach Singapore final","pageCategory1":"Sports","pageCategory2":"Sport: Other","pageCategory3":"Tennis                        ","pageAttributes":{"comments":"on","images":"2","bbw":"0","video":"0","facebook":"0","twitter":"1","audio":"0","liveblog":"0","instagram":"0"},"pageArticleID":"881612","pageAuthorID":"Snap.PA","pageArticleHour":"13","pageSource":"bn_snappa"}];
</script>
<link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Top Stories" href="https://feeds.breakingnews.ie/bntopstories" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Ireland" href="https://feeds.breakingnews.ie/bnireland" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Discover" href="https://feeds.breakingnews.ie/bndiscover" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: SHowbiz" href="https://feeds.breakingnews.ie/bnents" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Sport" href="https://feeds.breakingnews.ie/bnsport" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: World" href="https://feeds.breakingnews.ie/bnworld" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Business" href="https://feeds.breakingnews.ie/bnbusiness" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: LOTTO" href="https://feeds.breakingnews.ie/bnlotto" />

<meta name="application-name" content="BreakingNews" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/logo/119b0310-4b2f-4ad8-a794-c3946fc62282.png" /> <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 var advelvetTargeting = [];
advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + '');
googletag.cmd.push(function () {
googletag.pubads().setTargeting('advelvet', advelvetTargeting);
});
 (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
 var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
 </script>
<script>
            // ad loading js
            document.addEventListener("DOMContentLoaded", function() {
                var active = false;
                var lazyAds = lazyLoadedAds;
                
                // call all non-lazy loaded ads at once
                googletag.cmd.push(function() {
                    googletag.pubads().refresh(nonLazyLoadedAds);
                });
                
                // call lazy-loaded ads individually as they appear
                const lazyLoad = function() {
                    if (active === false) {
                        active = true;

                        setTimeout(function() {
                            lazyAds.forEach(function(lazyAd) {
                                var adSlot = document.getElementById(lazyAd.getSlotElementId());
                                
                                if (adSlot && (adSlot.parentElement.getBoundingClientRect().top <= (window.innerHeight + 300) && adSlot.parentElement.getBoundingClientRect().bottom >= 0) && getComputedStyle(adSlot.parentElement).display !== "none") {
                                    console.log(lazyAd.getSlotElementId());
                                    googletag.cmd.push(function() {
                                        googletag.pubads().refresh([lazyAd]);
                                    });


                                    lazyAds = lazyAds.filter(function(ad) {
                                        return ad !== lazyAd;
                                    });

                                    if (lazyAds.length === 0) {
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                }
                            });

                            active = false;
                        }, 200);
                    }
                };

                document.addEventListener("scroll", lazyLoad);
                window.addEventListener("resize", lazyLoad);
                window.addEventListener("orientationchange", lazyLoad);
            });
        </script>

<script type='text/javascript'>
var lazyLoadedAds = [];
var nonLazyLoadedAds = [];

googletag.cmd.push(function() {
var n_bn_sharethrough_instory_2x1 = googletag.defineSlot('/1005055/n_bn_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495445546140-0').addService(googletag.pubads()).setTargeting('strnativekey','ePbQFzKxm1PrDDVECsGNWeDt');
nonLazyLoadedAds.push(n_bn_sharethrough_instory_2x1);

var n_bn_leader_728x90 = googletag.defineSlot('/1005055/n_bn_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_bn_leader_728x90);

var n_bn_mpu_start_300x250 = googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
nonLazyLoadedAds.push(n_bn_mpu_start_300x250);

var n_bn_mpu_end_300x250 = googletag.defineSlot('/1005055/n_bn_mpu_end_300x250', [300, 250], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
nonLazyLoadedAds.push(n_bn_mpu_end_300x250);

var n_bn_placeholder_1x1 = googletag.defineSlot('/1005055/n_bn_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
nonLazyLoadedAds.push(n_bn_placeholder_1x1);

var n_bn_placeholder_2x2 = googletag.defineSlot('/1005055/n_bn_placeholder_2x2', [2, 2], 'div-gpt-ad-1346688247801-6').addService(googletag.pubads());
nonLazyLoadedAds.push(n_bn_placeholder_2x2);

var inarticle_1 = googletag.defineSlot('/1005055/n_bn_inread', [[300, 250], [1, 1]], 'div-gpt-ad-inarticle-1').addService(googletag.pubads()).setTargeting('instory_position', 1);
lazyLoadedAds.push(inarticle_1);

var inarticle_2 = googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250], [1, 1]], 'div-gpt-ad-inarticle-2').addService(googletag.pubads()).setTargeting('instory_position', 2);
lazyLoadedAds.push(inarticle_2);

var inarticle_3 = googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250], [1, 1]], 'div-gpt-ad-inarticle-3').addService(googletag.pubads()).setTargeting('instory_position', 3);
lazyLoadedAds.push(inarticle_3);

var inarticle_4 = googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250], [1, 1]], 'div-gpt-ad-inarticle-4').addService(googletag.pubads()).setTargeting('instory_position', 4);
lazyLoadedAds.push(inarticle_4);

var inarticle_5 = googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250], [1, 1]], 'div-gpt-ad-inarticle-5').addService(googletag.pubads()).setTargeting('instory_position', 5);
lazyLoadedAds.push(inarticle_5);

var sharethroughAd_1 = googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd_1').addService(googletag.pubads());
nonLazyLoadedAds.push(sharethroughAd_1);

var sharethroughAd_2 = googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd_2').addService(googletag.pubads());
nonLazyLoadedAds.push(sharethroughAd_2);

var sharethroughAd_3 = googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd_3').addService(googletag.pubads());
nonLazyLoadedAds.push(sharethroughAd_3);

var sharethroughAd_4 = googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd_4').addService(googletag.pubads());
nonLazyLoadedAds.push(sharethroughAd_4);

var sharethroughAd_5 = googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd_5').addService(googletag.pubads());
nonLazyLoadedAds.push(sharethroughAd_5);

googletag.pubads().setTargeting('n_section', 'bn_sport');
googletag.pubads().setTargeting('n_subcat', 'bn_other');
googletag.pubads().setTargeting('n_passback', 'false');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('strnativekey','mrtfom2MENEtMqt5Ft972pLc');
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

    googletag.pubads().setTargeting('n_story_id', 'bn_881612');
googletag.pubads().setTargeting('n_source', 'bn_snappa');
googletag.pubads().setTargeting('n_author', '');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','BNP Paribas WTA Finals','Elina Svitolina','Kiki Bertens']);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableVideoAds();

googletag.pubads().disableInitialLoad();

googletag.enableServices();
});
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://cdn.taboola.com/libtrc/landmarkdigital-breakingnews/loader.js');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'breakingnews.ie';
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="cbp-spmenu-push home-page">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ5F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript"> (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MZ5F');</script>

<div class="wrapper">
<div class="top-banner flash-950 stickyad">

<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'>
<div id='div-gpt-ad-1346688247801-0' style='min-height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
</div>
<header class="clearfix">
<a href="https://breakingnews.ie" class="logo">Breaking News</a>
<ul class="archives">
<li>

<a title="Today's news in headline format" href="https://breakingnews.ie/archives/">
<span class="svg svg-calendar">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 488.152 488.152" style="enable-background: new 0 0 488.152 488.152;" xml:space="preserve">
<g>
<g>
<path d="M177.854,269.311c0-6.115-4.96-11.069-11.08-11.069h-38.665c-6.113,0-11.074,4.954-11.074,11.069v38.66    c0,6.123,4.961,11.079,11.074,11.079h38.665c6.12,0,11.08-4.956,11.08-11.079V269.311L177.854,269.311z" fill="#777777" />
<path d="M274.483,269.311c0-6.115-4.961-11.069-11.069-11.069h-38.67c-6.113,0-11.074,4.954-11.074,11.069v38.66    c0,6.123,4.961,11.079,11.074,11.079h38.67c6.108,0,11.069-4.956,11.069-11.079V269.311z" fill="#777777" />
<path d="M371.117,269.311c0-6.115-4.961-11.069-11.074-11.069h-38.665c-6.12,0-11.08,4.954-11.08,11.069v38.66    c0,6.123,4.96,11.079,11.08,11.079h38.665c6.113,0,11.074-4.956,11.074-11.079V269.311z" fill="#777777" />
<path d="M177.854,365.95c0-6.125-4.96-11.075-11.08-11.075h-38.665c-6.113,0-11.074,4.95-11.074,11.075v38.653    c0,6.119,4.961,11.074,11.074,11.074h38.665c6.12,0,11.08-4.956,11.08-11.074V365.95L177.854,365.95z" fill="#777777" />
<path d="M274.483,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.113,0-11.074,4.95-11.074,11.075v38.653    c0,6.119,4.961,11.074,11.074,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95z" fill="#777777" />
<path d="M371.117,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.12,0-11.08,4.95-11.08,11.075v38.653    c0,6.119,4.96,11.074,11.08,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95L371.117,365.95z" fill="#777777" />
 <path d="M440.254,54.354v59.05c0,26.69-21.652,48.198-48.338,48.198h-30.493c-26.688,0-48.627-21.508-48.627-48.198V54.142    h-137.44v59.262c0,26.69-21.938,48.198-48.622,48.198H96.235c-26.685,0-48.336-21.508-48.336-48.198v-59.05    C24.576,55.057,5.411,74.356,5.411,98.077v346.061c0,24.167,19.588,44.015,43.755,44.015h389.82    c24.131,0,43.755-19.889,43.755-44.015V98.077C482.741,74.356,463.577,55.057,440.254,54.354z M426.091,422.588    c0,10.444-8.468,18.917-18.916,18.917H80.144c-10.448,0-18.916-8.473-18.916-18.917V243.835c0-10.448,8.467-18.921,18.916-18.921    h327.03c10.448,0,18.916,8.473,18.916,18.921L426.091,422.588L426.091,422.588z" fill="#777777" />
<path d="M96.128,129.945h30.162c9.155,0,16.578-7.412,16.578-16.567V16.573C142.868,7.417,135.445,0,126.29,0H96.128    C86.972,0,79.55,7.417,79.55,16.573v96.805C79.55,122.533,86.972,129.945,96.128,129.945z" fill="#777777" />
<path d="M361.035,129.945h30.162c9.149,0,16.572-7.412,16.572-16.567V16.573C407.77,7.417,400.347,0,391.197,0h-30.162    c-9.154,0-16.577,7.417-16.577,16.573v96.805C344.458,122.533,351.881,129.945,361.035,129.945z" fill="#777777" />
</g>
</g>
</svg>
</span>
<span class="text">
Day at a glance
</span>
</a>
</li>
<li>

<a title="Latest Ireland & World Weather Forecasts" href="https://breakingnews.ie/weather/">
<span aria-hidden="true" class="svg svg-sun">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background: new 0 0 512 512;" xml:space="preserve">
<g>
<g>
<path d="M50.087,239.304H16.696C7.475,239.304,0,246.78,0,256s7.475,16.696,16.696,16.696h33.391    c9.22,0,16.696-7.475,16.696-16.696S59.307,239.304,50.087,239.304z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M495.304,239.304h-33.391c-9.22,0-16.696,7.475-16.696,16.696s7.475,16.696,16.696,16.696h33.391    c9.22,0,16.696-7.475,16.696-16.696S504.525,239.304,495.304,239.304z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,445.217c-9.22,0-16.696,7.475-16.696,16.696v33.391c0,9.22,7.475,16.696,16.696,16.696s16.696-7.475,16.696-16.696    v-33.391C272.696,452.693,265.22,445.217,256,445.217z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,0c-9.22,0-16.696,7.475-16.696,16.696v33.391c0,9.22,7.475,16.696,16.696,16.696s16.696-7.475,16.696-16.696V16.696    C272.696,7.475,265.22,0,256,0z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M390.111,454.895l-16.696-28.917c-4.61-7.985-14.821-10.722-22.806-6.111c-7.985,4.61-10.721,14.821-6.111,22.806    l16.696,28.917c4.612,7.989,14.826,10.719,22.806,6.111C391.985,473.091,394.721,462.88,390.111,454.895z" fill="#777777" />
</g>
</g>
<g>
 <g>
<path d="M167.502,69.326l-16.696-28.917c-4.61-7.985-14.821-10.722-22.806-6.111c-7.985,4.61-10.721,14.821-6.111,22.806    l16.696,28.917c4.612,7.989,14.826,10.72,22.806,6.111C169.376,87.522,172.112,77.311,167.502,69.326z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M471.591,361.194l-28.917-16.696c-7.986-4.612-18.196-1.875-22.806,6.111c-4.61,7.985-1.874,18.196,6.111,22.806    l28.917,16.696c7.981,4.609,18.194,1.878,22.806-6.111C482.312,376.015,479.576,365.804,471.591,361.194z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M86.022,138.585l-28.917-16.696c-7.986-4.612-18.197-1.874-22.806,6.111c-4.61,7.985-1.874,18.196,6.111,22.806    l28.917,16.696c7.981,4.609,18.194,1.878,22.806-6.111C96.742,153.406,94.007,143.195,86.022,138.585z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M477.702,128c-4.61-7.985-14.82-10.722-22.806-6.111l-28.917,16.696c-7.985,4.61-10.721,14.821-6.111,22.806    c4.612,7.989,14.826,10.719,22.806,6.111l28.917-16.696C479.576,146.196,482.312,135.985,477.702,128z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M92.132,350.609c-4.609-7.985-14.821-10.721-22.806-6.111l-28.917,16.696c-7.985,4.61-10.721,14.821-6.111,22.806    c4.612,7.989,14.826,10.719,22.806,6.111l28.917-16.696C94.007,368.805,96.742,358.594,92.132,350.609z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M384,34.298c-7.986-4.612-18.196-1.874-22.806,6.111l-16.696,28.917c-4.61,7.985-1.874,18.196,6.111,22.806    c7.981,4.609,18.194,1.879,22.806-6.111l16.696-28.917C394.721,49.12,391.985,38.909,384,34.298z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M161.391,419.868c-7.985-4.612-18.197-1.875-22.806,6.111l-16.696,28.917c-4.61,7.985-1.874,18.196,6.111,22.806    c7.981,4.609,18.194,1.878,22.806-6.111l16.696-28.917C172.112,434.689,169.376,424.478,161.391,419.868z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,100.174c-85.922,0-155.826,69.904-155.826,155.826S170.078,411.826,256,411.826S411.826,341.922,411.826,256    S341.923,100.174,256,100.174z M256,378.435c-67.51,0-122.435-54.924-122.435-122.435S188.49,133.565,256,133.565    S378.435,188.49,378.435,256S323.511,378.435,256,378.435z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,166.957c-49.099,0-89.043,39.945-89.043,89.043c0,9.22,7.475,16.696,16.696,16.696    c9.22,0,16.696-7.475,16.696-16.696c0-30.687,24.966-55.652,55.652-55.652c9.22,0,16.696-7.475,16.696-16.696    C272.696,174.432,265.22,166.957,256,166.957z" fill="#777777" />
</g>
</g>
</svg>
</span>
<span class="text">
 Weather
</span>
</a>
</li>
<li>

<a title="Horoscopes" href="https://breakingnews.ie/showbiz/horoscopes/">
<span class="svg svg-horoscope">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
<g>
<path d="M2.2,4.8L2.2,4.8c2.3,0,4,1.1,5.2,3.4c0.8,1.5,1.7,2.5,2.6,3.2c-2.2,1.3-3.7,3.7-3.7,6.5c0,4.2,3.4,7.6,7.7,7.6 s7.7-3.4,7.7-7.6c0-2.7-1.5-5.1-3.7-6.5c0.9-0.7,1.9-1.7,2.6-3.2c1.2-2.2,2.9-3.4,5.1-3.4l0.1,0c0.7,0,1.2-0.5,1.2-1.2 s-0.5-1.2-1.2-1.2l-0.1,0c-3.1-0.1-5.7,1.6-7.2,4.7c-1.4,2.8-3.3,3.1-4.1,3.2c-0.1,0-0.2,0-0.4,0c0,0,0,0-0.1,0c0,0,0,0-0.1,0 c-0.2,0-0.3,0-0.5,0c-0.7,0-2.7-0.4-4.1-3.2c-1.5-3-4.1-4.7-7.1-4.7c0,0-0.1,0-0.1,0l-0.1,0C1.5,2.5,1,3,1,3.7 C1,4.3,1.5,4.8,2.2,4.8z M14,23.2c-2.9,0-5.3-2.4-5.3-5.3c0-2.8,2.2-5.1,5-5.2c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0 c2.8,0.2,5,2.4,5,5.2C19.3,20.8,16.9,23.2,14,23.2z" />
</g>
</svg>
</span>
<span class="text">
Horoscopes
</span>
</a>
</li>
</ul>

<a id="showLeftPush">
<span class="svg-mobile-menu">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="16px" viewBox="0 0 124 124" style="enable-background: new 0 0 124 124;" xml:space="preserve">
<g>
<path d="M112,6H12C5.4,6,0,11.4,0,18s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,6,112,6z" fill="#fff" />
<path d="M112,50H12C5.4,50,0,55.4,0,62c0,6.6,5.4,12,12,12h100c6.6,0,12-5.4,12-12C124,55.4,118.6,50,112,50z" fill="#fff" />
<path d="M112,94H12c-6.6,0-12,5.4-12,12s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,94,112,94z" fill="#fff" />
</g>
</svg>
</span>
</a>

<ul class="social">
<li id="login-social">
<a onclick="toDo()">
<span class="svg svg-user">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 409.165 409.164" style="enable-background: new 0 0 409.165 409.164;" xml:space="preserve">
<g>
<g>
<path d="M204.583,216.671c50.664,0,91.74-48.075,91.74-107.378c0-82.237-41.074-107.377-91.74-107.377    c-50.668,0-91.74,25.14-91.74,107.377C112.844,168.596,153.916,216.671,204.583,216.671z" fill="#777" />
<path d="M407.164,374.717L360.88,270.454c-2.117-4.771-5.836-8.728-10.465-11.138l-71.83-37.392    c-1.584-0.823-3.502-0.663-4.926,0.415c-20.316,15.366-44.203,23.488-69.076,23.488c-24.877,0-48.762-8.122-69.078-23.488    c-1.428-1.078-3.346-1.238-4.93-0.415L58.75,259.316c-4.631,2.41-8.346,6.365-10.465,11.138L2.001,374.717    c-3.191,7.188-2.537,15.412,1.75,22.005c4.285,6.592,11.537,10.526,19.4,10.526h362.861c7.863,0,15.117-3.936,19.402-10.527    C409.699,390.129,410.355,381.902,407.164,374.717z" fill="#777" />
</g>
</g>
</svg>
</span>
</a>
</li>

<li>
 <a target="_blank" href="//twitter.com/breakingnewsie">
<span class="svg svg-tw">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background: new 0 0 512 512;" xml:space="preserve">
<g>
<g>
<path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016    c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992    c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056    c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152    c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792    c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44    C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568    C480.224,136.96,497.728,118.496,512,97.248z" fill="#777777" />
</g>
</g>
</svg>
</span>
</a>
</li>

<li>
<a target="_blank" href="//facebook.com/breakingnewsire">
<span class="svg svg-fb">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 510 510" style="enable-background: new 0 0 510 510;" xml:space="preserve">
<g>
<g>
<path d="M459,0H51C22.95,0,0,22.95,0,51v408c0,28.05,22.95,51,51,51h408c28.05,0,51-22.95,51-51V51C510,22.95,487.05,0,459,0z     M433.5,51v76.5h-51c-15.3,0-25.5,10.2-25.5,25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75    C280.5,91.8,321.3,51,369.75,51H433.5z" fill="#777" />
</g>
</g>
</svg>
</span>
</a>
</li>
</ul>

<form class="search-form" method="get" id="cse-search-box" action="/search/">
<input type="text" name="q" size="20" />
<input type="submit" id="search-btn2" class="search-button" />
</form>
</header>

<link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css">
<nav class="clearfix">
<ul class="main-menu">
<li class="ireland">
<div class="nav" id="t1">
<a href='https://breakingnews.ie/ireland/'>
Ireland
</a>
</div>
<div id='t1d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/ireland/presidential-election-how-ireland-voted-follow-the-results-by-constituency-881461.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/ballotBoxGeneral.jpg?width=300&s=bn-881461" width="300" height="160" /></a><h3><a href='/ireland/presidential-election-how-ireland-voted-follow-the-results-by-constituency-881461.html'>Presidential Election - How Ireland voted: Follow the results by constituency</a></h3><p>Follow the latest results in the Presidential Election by constituency ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/ireland/casey-im-still-waiting-on-the-taoiseach-to-apologise-881618.html'>Casey: I'm still waiting on the Taoiseach to apologise</a></h3><p>Presidential challenger and businessman Peter ...</p></li><li><h3><a href='/ireland/brendan-howlin-president-higgins-will-challenge-us-to-be-the-best-we-can-be-881617.html'>Brendan Howlin: President Higgins will 'challenge us to be the best we can be'</a></h3><p>Labour leader Brendan Howlin championed Michael ...</p></li><li><h3><a href='/ireland/landslide-victory-looms-for-the-poet-turned-president-881614.html'>Landslide victory looms for the poet-turned-president</a></h3><p>Ireland&rsquo;s ninth president has campaigned ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="Sinn F&eacute;in leader Mary Lou McDonald says the party has &quot;no regret&quot; about competing ..." href='/ireland/sinn-fein-has-no-regret-about-running-liadh-ni-riada-881613.html'>Sinn Féin has 'no regret' about running Liadh Ní Riada</a></li><li><a title="A man in his 60s is due in court to be charged in connection with the murder of Derry ..." href='/ireland/man-due-in-court-in-connection-with-macroom-murder-881606.html'>Man due in court in connection with Macroom murder</a></li><li><a title="The clocks go back an hour at 1am tomorrow (Sunday morning) - and it could be for ..." href='/ireland/clocks-to-go-back-tonight-maybe-for-the-last-time-881603.html'>Clocks to go back tonight - maybe for the last time</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="business">
<div class="nav" id="t2">
<a href='https://breakingnews.ie/business/'>
Business
</a>
</div>
<div id='t2d' class='dropdown layout-1 clearfix'><div class='dropdown-left'></div><div class='dropdown-center'><ul></ul></div><div class='dropdown-right'><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="world">
<div class="nav" id="t3">
<a href='https://breakingnews.ie/world/'>
World
</a>
</div>
<div id='t3d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/world/saudi-foreign-minister-says-global-outcry-over-khashoggi-death-is-hysterical-881585.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/2210a51ebaa3756588a377ddfe81e45fY29udGVudHNlYXJjaCwxNTQwNzE1NDk5/2.39212752.jpg?crop=0,560,5580,3699&ext=.jpg&width=300&s=bn-881585" width="300" height="160" /></a><h3><a href='/world/saudi-foreign-minister-says-global-outcry-over-khashoggi-death-is-hysterical-881585.html'>Saudi foreign minister says global outcry over Khashoggi death is ‘hysterical’</a></h3><p>Foreign Minister Adel al-Jubeir urged the public to wait for ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/world/tens-of-thousands-gather-in-taiwan-for-gay-pride-parade-881604.html'>Tens of thousands gather in Taiwan for gay pride parade</a></h3><p>Organisers estimated that 130,000 people ...</p></li><li><h3><a href='/world/hain-stands-by-decision-to-out-green-over-abuse-claims-amid-complaint-warning-881591.html'>Hain stands by decision to ‘out’ Green over abuse claims amid complaint warning</a></h3><p>The retail boss will lodge a formal complaint ...</p></li><li><h3><a href='/world/man-released-on-bail-after-attempted-theft-of-magna-carta-881588.html'>Man released on bail after attempted theft of Magna Carta</a></h3><p>Staff had wrestled a man wielding a hammer ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="The rocket attacks followed the death of four Palestinians participating in a protest ..." href='/world/palestinian-group-agrees-to-stop-firing-rockets-at-israel-881586.html'>Palestinian group agrees to stop firing rockets at Israel</a></li><li><a title="Chaminda Gamage, a spokesman for the parliamentary speaker, confirmed ..." href='/world/sri-lankas-president-suspends-parliament-amid-deepening-crisis-881583.html'>Sri Lanka’s president suspends parliament amid deepening crisis</a></li><li><a title="Authorities said more than 1,700 had already applied for refugee status." href='/world/migrant-caravan-members-reject-offer-to-stay-in-mexico-881580.html'>Migrant caravan members reject offer to stay in Mexico</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="showbiz">
<div class="nav" id="t4">
<a href='https://breakingnews.ie/showbiz/'>
Showbiz
</a>
</div>
<div id='t4d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/showbiz/danny-dyer-says-daughter-dani-would-have-been-good-on-naked-attraction-881565.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/812b7bdfc7d0660a9b414fae8325083eY29udGVudHNlYXJjaCwxNTQwNjc3NTQw/2.39247074.jpg?crop=0,0,3335,1876&ext=.jpg&width=300&s=bn-881565" width="300" height="160" /></a><h3><a href='/showbiz/danny-dyer-says-daughter-dani-would-have-been-good-on-naked-attraction-881565.html'>Danny Dyer says daughter Dani ‘would have been good’ on Naked Attraction</a></h3><p>The pair watched the show as part of a special edition of Gogglebox. ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/showbiz/jack-whitehall-jokes-his-father-has-an-uncontrollable-ego-since-tv-appearance-881568.html'>Jack Whitehall jokes his father has an ‘uncontrollable ego’ since TV appearance</a></h3><p>Whitehall hosted a Bafta ceremony in Los Angeles.</p></li><li><h3><a href='/showbiz/jim-carrey-takes-aim-at-donald-trump-in-extraordinary-awards-show-speech-881563.html'>Jim Carrey takes aim at Donald Trump in extraordinary awards show speech</a></h3><p>He was honoured in Los Angeles.</p></li><li><h3><a href='/showbiz/12-years-a-slave-director-slams-austeritys-impact-on-violent-crime-epidemic-881562.html'>12 Years A Slave director slams austerity’s impact on violent crime epidemic</a></h3><p>He was speaking at a Bafta event in Los Angeles.</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/showbiz/horoscopes/'>Horoscopes</a></li><li><a href='/lotto/'>Lotto</a></li></ul></div></div>
</li>
<li class="discover">
<div class="nav" id="t5">
<a href='https://breakingnews.ie/discover/'>
#Discover
</a>
</div>
<div id='t5d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/discover/watch-how-different-animals-react-when-a-pumpkin-is-thrown-in-their-enclosure-881608.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/10/26175834/ff5f4d13-599e-4006-a438-fa6856dd2562.png?crop=0,0,1771,996&ext=.png&width=300&s=bn-881608" width="300" height="160" /></a><h3><a href='/discover/watch-how-different-animals-react-when-a-pumpkin-is-thrown-in-their-enclosure-881608.html'>Watch how different animals react when a pumpkin is thrown in their enclosure</a></h3><p>From a tiger to a turtle.</p></div><div class='dropdown-center'><ul><li><h3><a href='/discover/these-people-change-the-skeletons-in-their-halloween-display-every-day-881590.html'>These people change the skeletons in their Halloween display every day</a></h3><p>Now that&rsquo;s dedication to the cause.</p></li><li><h3><a href='/discover/this-superb-halloween-display-is-a-tribute-to-one-of-2018s-greatest-memes-881566.html'>This superb Halloween display is a tribute to one of 2018’s greatest memes</a></h3><p>This is about as scary as it gets.</p></li><li><h3><a href='/discover/this-is-the-mary-lou-beatty-memorial-park-and-its-very-very-very-small-881483.html'>This is the Mary Lou Beatty Memorial Park – and it’s very, very, very small</a></h3><p>&lsquo;Pets must be on leashes. The Park ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="Experts say she is one to two months old and has not been weened." href='/discover/baby-lioness-found-in-french-garage-881479.html'>Baby lioness found in French garage</a></li><li><a title="Whichever way people are voting, however, one thing can be agreed, ..." href='/discover/dogsatpollingstations-is-back-and-this-time-they-come-with-an-important-message-881371.html'>#DogsAtPollingStations is back and this time they come with an important message </a></li><li><a title="Up to 100,000 visitors are expected to begin flocking to Derry ..." href='/discover/100000-expected-as-derrys-walls-awaken-for-halloween-spooktacular-881356.html'>100,000 expected as Derry’s Walls awaken for Halloween spooktacular</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="sport">
<div class="nav" id="t6">
<a href='https://breakingnews.ie/sport/'>
Sport
</a>
</div>
<div id='t6d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/sport/soccer/the-dopest-shirt-ive-ever-seen-bob-marleys-son-loves-bohemians-new-jersey-881619.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BohemiansBobMarley.jpg?width=300&s=bn-881619" width="300" height="160" /></a><h3><a href='/sport/soccer/the-dopest-shirt-ive-ever-seen-bob-marleys-son-loves-bohemians-new-jersey-881619.html'>'The dopest shirt I've ever seen': Bob Marley's son loves Bohemians new jersey</a></h3><p>Bohemians' Bob Marley-inspired away jersey has gone down a treat ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/sport/rugby/england-worry-over-courtney-lawes-back-injury-881616.html'>England worry over Courtney Lawes' back injury</a></h3><p>Courtney Lawes has emerged as a doubt for England&rsquo;s autumn opener against South ...</p></li><li><h3><a href='/sport/soccer/de-gea-focusing-on-football-as-contract-talk-rumbles-on-881615.html'>De Gea focusing on football as contract talk rumbles on</a></h3><p>The Spain goalkeeper has been reportedly targeted by Italian champions Juventus.</p></li><li><h3><a href='/sport/other/svitolina-wins-marathon-battle-with-bertens-to-reach-singapore-final-881612.html'>Svitolina wins marathon battle with Bertens to reach Singapore final</a></h3><p>The 7-5 6-7 (5) 6-4 victory was the longest match of the tournament. ...</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/sport/gaa/'>GAA</a></li><li><a href='/sport/soccer/'>Soccer</a></li><li><a href='/sport/rugby/'>Rugby</a></li><li><a href='/sport/golf/'>Golf</a></li><li><a href='/sport/racing/'>Racing</a></li><li><a href='/sport/other/'>Other Sports</a></li></ul></div></div>
</li>
<li class="tech">
<div class="nav" id="t7">
<a href='https://breakingnews.ie/tech/'>
Tech
</a>
</div>
</li>
</ul>
<ul class="additional-menu">
<li><a target="_blank" href="https://www.recruitireland.com/?aff=TCM">Jobs</a></li>
<li><a target="_blank" href="http://property.breakingnews.ie/">Property</a></li>
</ul>

<div class="click-nav">
<ul class="login-menu">
<li><span id="userLoginIcon">
<img id="login-user-icon" src="/images/social/icon-user-you.png" /></span>
<span id="loginText"><a onclick="toDo()" class="clicker">Login</a></span>
</li>
</ul>
</div>
</nav>
<ul class='top-themes'><li class='active'><a href='/sport/'>Sport Home</a></li><li><a href='/sport/gaa/'>GAA</a></li><li><a href='/sport/soccer/'>Soccer</a></li><li><a href='/sport/rugby/'>Rugby</a></li><li><a href='/sport/other/'>Other Sports</a></li></ul>
<div class="leftcolumn">
<div class="breaking-news clearfix bg-1">
</div>
<div class="bill-banner">
</div>
<div class="content clearfix">
<div class="news-categories clearfix">
<div class="double-col">
<div class='new-details' itemscope itemtype='http://schema.org/Article' id='article'><h2 itemprop='headline'>Svitolina wins marathon battle with Bertens to reach Singapore final</h2>
<div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-590077e984583e3b'></script><div style='float: left;' class='addthis_inline_share_toolbox'></div><div class='pager top'><a class='previos' href='/sport/other/sloane-stephens-through-to-semi-finals-in-singapore-after-beating-top-seed-881458.html'>Previous</a> <a class='next' href='#'></a></div></div><div class='news-text clearfix'><p class='story-info clearfix'><span itemprop='datePublished' content='27/10/2018' class='date-time'>27/10/2018 - 13:58:00</span><span class='back-to'>Back to <a class='backlink' href='/maintopics/tennis-277.html'>Tennis </a> <a class='backlink' href='/sport/'>Sport</a> <a class='backlink' href='/'>Home</a></span></p>
<div class="ctx_content"><span itemprop='articleBody'><p><img src="/remote/image.assets.pressassociation.io/v2/image/production/83ec520c497d408580e429fc9044f295Y29udGVudHNlYXJjaCwxNTQwNzI4NjIy/2.39354822.jpg?crop=0,163,3655,2219&ext=.jpg&width=600&s=bn-881612" /></p><p>Elina Svitolina reached the biggest final of her career as she overcame Kiki Bertens in three sets to secure a place in the&nbsp;final of the BNP Paribas WTA Finals.</p><p>The number six seed wore down Bertens to advance with a 7-5 6-7 (5) 6-4 victory in two hours and 38 minutes in Singapore.</p><p><blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">.<a href="https://twitter.com/ElinaSvitolina?ref_src=twsrc%5Etfw">@ElinaSvitolina</a> roars into the <a href="https://twitter.com/WTAFinalsSG?ref_src=twsrc%5Etfw">@WTAFinalsSG</a> final after triumphing in the longest match of the tournament against Bertens!<br><br>HIGHLIGHTS--&gt; <a href="https://t.co/n3LZvxeXpJ">https://t.co/n3LZvxeXpJ</a> <a href="https://t.co/tOIftWj2Oa">pic.twitter.com/tOIftWj2Oa</a></p>&mdash; WTA (@WTA) <a href="https://twitter.com/WTA/status/1056138583147511809?ref_src=twsrc%5Etfw">October 27, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p><p><p>Svitolina broke in the fourth game to take a 3-1 lead, but Bertens immediately broke back before the Ukrainian secured the opening set 7-5 on her first set point.</p><p>Bertens battled back as she broke in the opening game of the second set but Svitolina took the tenth game to make it 5-5 before taking the set into a tie-break and Bertens levelled the match.<figure class='imgF'><img src="/remote/image.assets.pressassociation.io/v2/image/production/56105380f9f8c0077a07bf2b0b0e5ffcY29udGVudHNlYXJjaCwxNTQwNzI4NTY4/2.39354848.jpg?w=640&width=600&s=bn-881612"><figcaption class='imgFCap'>Elina Svitolina celebrates victory (Vincent Thian/AP)</figcaption></figure></p><p>The pair shared breaks to start the third set before Svitolina secured the decisive break at 2-1 and served out to take the longest match of the tournament.</p><p>&ldquo;It was such a tough battle today and I&rsquo;m very happy I could win in the end. It means a lot to me,&rdquo; Svitolina said on court after the match.</p><p>&ldquo;I think physically, in the end, it was just about running and chasing every ball down. I think the level was very tough and we were both playing very good tennis. I&rsquo;m very pleased that I could stay in the match and close it.&rdquo;<b>- Press Association</b></p></span>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Press Association Sport staff');
ga('pacontentapi.set', 'dimension2', 'a6452aa3-71a1-4093-b3b1-47733bd2603b');
ga('pacontentapi.set', 'dimension3', 'paservice:sport,paservice:sport:uk,paservice:sport:world');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', 'sport:tennis');
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Svitolina wins marathon battle with Bertens to reach Singapore final'});</script></div>
<div class='keywords'><h3>KEYWORDS:</h3><a href='/search/?q=BNP Paribas WTA Finals'>BNP Paribas WTA Finals</a><a href='/search/?q=Elina Svitolina'>Elina Svitolina</a><a href='/search/?q=Kiki Bertens'>Kiki Bertens</a></div>
</div><div class='share-buttons bottom clearfix'><a href='/contact/send/' class='send-stuff'>send us stuff</a><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fbreakingnewsire&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=breakingnewsie&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe><div class='pager top'><a class='previos' href='/sport/other/finau-takes-three-shot-lead-into-final-round-after-rose-falters-in-shanghai-881610.html'>Previous</a><a class='next' href='/sport/soccer/de-gea-focusing-on-football-as-contract-talk-rumbles-on-881615.html'>Next</a><a id="mobileLeftButton" href='/sport/other/finau-takes-three-shot-lead-into-final-round-after-rose-falters-in-shanghai-881610.html'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/sport/soccer/de-gea-focusing-on-football-as-contract-talk-rumbles-on-881615.html'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></div><div class='subscribe-box-articles clearfix'><h2>Want us to email you the top news stories each lunchtime?</h2><div id='mc_embed_signup'><form action='https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Email'><input type='submit' value='Go' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='last-news-box clearfix'><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<div class='comments-box clearfix'><h3>Join the conversation - comment here</h3><div class='story-comment-links'><a href='/info/comments/houserules/'>House Rules for comments</a> - <a href='/info/comments/faq/'>FAQ</a> - <a class='c-highlight' href='/info/comments/gigyacomments/' target='_blank'>Important message for commenters</a></div><br /><br />
<span id='comments'></span>
<div id='commentsDiv'></div>
</div><script type='text/javascript'>
var params ={
   categoryID: 'breakingnews',
   streamID: 'bn_881612',
   version: 2,
   containerID: 'commentsDiv',
   cid: '',
   deviceType:  'auto',
   useHiResIcons:  'true',
   enabledShareProviders:  'facebook, twitter, linkedin'
}
gigya.comments.showCommentsUI(params);
</script>
<div class='last-news-box related clearfix'><h3>More like this story</h3><ul><li><a class='preview' href='/sport/other/sloane-stephens-through-to-semi-finals-in-singapore-after-beating-top-seed-881458.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/0ed7a5cadd039965ddf9246dd40dee35Y29udGVudHNlYXJjaCwxNTQwNjUwNzAx/2.26777346.jpg?crop=0,0,3924,2207&ext=.jpg&width=300&s=bn-881458" width="120" height="64" class="align-left" /></a><h5><a title="The American beat top seed Angelique Kerber." href='/sport/other/sloane-stephens-through-to-semi-finals-in-singapore-after-beating-top-seed-881458.html'>Sloane Stephens through to semi-finals in Singapore after beating top seed</a></h5></li><li><a class='preview' href='/sport/other/edmund-makes-winning-start-in-vienna-as-he-bids-for-back-to-back-titles-880905.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/0045d5e6eb038e88a35ca49846713ba0Y29udGVudHNlYXJjaCwxNTQwNDc4NDk3/2.37435161.jpg?crop=0,0,4548,2558&ext=.jpg&width=300&s=bn-880905" width="120" height="64" class="align-left" /></a><h5><a title="The British number one won the European Open in Antwerp at the weekend." href='/sport/other/edmund-makes-winning-start-in-vienna-as-he-bids-for-back-to-back-titles-880905.html'>Edmund makes winning start in Vienna as he bids for back-to-back titles</a></h5></li><li><a class='preview' href='/sport/other/caroline-wozniacki-stays-alive-in-wta-finals-with-win-over-petra-kvitova-878672.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/ed23435246e67628d59da27c0d671490Y29udGVudHNlYXJjaCwxNTQwMzk5OTc5/2.39282040.jpg?crop=0,0,2677,1506&ext=.jpg&width=300&s=bn-878672" width="120" height="64" class="align-left" /></a><h5><a title="Elina Svitolina moved one step closer to reaching the semi-finals by defeating Karolina Pliskova." href='/sport/other/caroline-wozniacki-stays-alive-in-wta-finals-with-win-over-petra-kvitova-878672.html'>Caroline Wozniacki stays alive in WTA Finals with win over Petra Kvitova</a></h5></li><li><a class='preview' href='/sport/other/rafael-nadal-helps-with-clean-up-operation-following-majorca-flooding-875060.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/1523f4bc400d9af4d5b73312377cb6feY29udGVudHNlYXJjaCwxNTM5Mjk1Nzg0/2.37283448.jpg?crop=0,132,3224,1945&ext=.jpg&width=300&s=bn-875060" width="120" height="64" class="align-left" /></a><h5><a title="Nadal invited people affected by the severe storms to take shelter at his tennis academy in nearby Manacor." href='/sport/other/rafael-nadal-helps-with-clean-up-operation-following-majorca-flooding-875060.html'>Rafael Nadal helps with clean-up operation following Majorca flooding</a></h5></li></ul></div>
</div>
</div>
</div>
</div>
<div class="col-3 rightcolumn">
<div class="ad-box stickyad2" id="top-mpu-ad">

<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-2' style='min-height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>
</div>
<div class='most-read-box single-box clearfix'><div class='most-read-container clearfix'><h2><a href='#'>Most Read in Sport</a></h2><ul class='clearfix' data-vr-zone='sport most read stories'><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/rugby/planning-permission-granted-for-international-rugby-experience-in-limerick-881414.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JPMcManusCorkVLimerick29July2018.jpg?width=300&s=bn-881414" width="120" height="64" /></a></div><h4><a href='/sport/rugby/planning-permission-granted-for-international-rugby-experience-in-limerick-881414.html'>Planning permission granted for International Rugby Experience in Limerick</a></h4><p>Planning permission has been granted for a rugby museum backed by JP McManus and Paul O'Connell</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/soccer/jokanovic-brushes-off-ream-comments-as-pressure-ramps-up-on-fulham-boss-881557.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/31c8a3a7b9a179074abae5cddf76ea30Y29udGVudHNlYXJjaCwxNTQwNTc0MTM2/2.39229448.jpg?crop=0,0,5180,2914&ext=.jpg&width=300&s=bn-881557" width="120" height="64" /></a></div><h4><a href='/sport/soccer/jokanovic-brushes-off-ream-comments-as-pressure-ramps-up-on-fulham-boss-881557.html'>Jokanovic brushes off Ream comments as pressure ramps up on Fulham boss</a></h4><p>The newly-promoted club find themselves in the bottom three.</p></li><div id='sharethroughAd-1'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('sharethroughAd-1'); });</script></div><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/soccer/setback-for-fifa-as-doubts-surround-their-plan-for-new-tournaments-881425.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GianniInfantinoFeb2016.jpg?width=300&s=bn-881425" width="120" height="64" /></a></div><h4><a href='/sport/soccer/setback-for-fifa-as-doubts-surround-their-plan-for-new-tournaments-881425.html'>Setback for FIFA as doubts surround their plan for new tournaments</a></h4><p>FIFA's plans to introduce two new football tournaments have received a setback.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/rugby/sean-obrien-to-captain-leinster-as-sexton-rested-for-treviso-trip-881355.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SeanOBrienLeinsterOct2018.jpg?width=300&s=bn-881355" width="120" height="64" /></a></div><h4><a href='/sport/rugby/sean-obrien-to-captain-leinster-as-sexton-rested-for-treviso-trip-881355.html'>Sean O'Brien to captain Leinster as Sexton rested for Treviso trip</a></h4><p>Rob Kearney and Dan Leavy are back in the Leinster team to face Benetton Treviso in Italy.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/soccer/klopp-donates-5k-to-fan-sean-cox-who-was-seriously-injured-in-attack-outside-anfield-881463.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/d988a401b2ce5eb40b6ce0cd35a7a5c7Y29udGVudHNlYXJjaCwxNTQwNjU4MTc1/2.39306221.jpg?crop=0,0,3186,1792&ext=.jpg&width=300&s=bn-881463" width="120" height="64" /></a></div><h4><a href='/sport/soccer/klopp-donates-5k-to-fan-sean-cox-who-was-seriously-injured-in-attack-outside-anfield-881463.html'>Klopp donates €5k to fan Sean Cox who was seriously injured in attack outside Anfield</a></h4><p>Sean Cox, 53, suffered a severe traumatic brain injury when he was assaulted.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/other/fury-takes-another-dig-at-joshua-as-he-prepares-for-wilder-fight-881260.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/399196ea2b25d0a65e107b007e0bb837Y29udGVudHNlYXJjaCwxNTQwNTg3NDgy/2.38079797.jpg?crop=0,0,1557,876&ext=.jpg&width=300&s=bn-881260" width="120" height="64" /></a></div><h4><a href='/sport/other/fury-takes-another-dig-at-joshua-as-he-prepares-for-wilder-fight-881260.html'>Fury takes another dig at Joshua as he prepares for Wilder fight</a></h4><p>Fury and Wilder go head-to-head on December 1.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/soccer/football-rumours-from-the-media-881294.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/89c378814d2890f9c48e3d5cf9cda1afY29udGVudHNlYXJjaCwxNTQwNjE2MDMz/2.38979495.jpg?crop=0,0,3879,2182&ext=.jpg&width=300&s=bn-881294" width="120" height="64" /></a></div><h4><a href='/sport/soccer/football-rumours-from-the-media-881294.html'>Football rumours from the media</a></h4><p>Is Alexis Sanchez eyeing a Paris St Germain move? Here&rsquo;s the latest back-page gossip.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/other/tyson-fury-opens-up-on-battle-with-depression-i-wanted-to-die-881322.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/tysonFury1.jpg?width=300&s=bn-881322" width="120" height="64" /></a></div><h4><a href='/sport/other/tyson-fury-opens-up-on-battle-with-depression-i-wanted-to-die-881322.html'>Tyson Fury opens up on battle with depression: 'I wanted to die'</a></h4><p>"I would start thinking these crazy thoughts," Tyson told video podcast The Joe Rogan Experience. "I bought a brand new Ferrari convertible in the summer of 2016.</p></li></ul></div></div>
<div class="subscribe-box clearfix">
<h2>Download our app</h2>
<a title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App" /></a>
<a title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"><img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App" /></a>
</div>
<div class="ad-box" id="bot-mpu-ad">

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
<link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css">
<footer>
<div class="wrapper">
<div class="row">
<div class="footer-info">
<a href="https://www.breakingnews.ie" class="logo">
<img src="https://www.breakingnews.ie/images/foot-logo.png" />
</a>
<p>
Landmark Digital Ltd,<br /> Company Number 523737, Linn Dubh,<br /> Assumption Road, Blackpool, Cork.
<br /> T23 RCH6
</p>
<p>
+353 21 4802214<br />
<a href="mailto:desk@breakingnews.ie">desk@breakingnews.ie</a>
</p>
<ul>
<li>
<a target="_blank" href="https://facebook.com/breakingnewsire">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve">
<g>
<g id="post-facebook">
<path d="M459,0H51C22.95,0,0,22.95,0,51v408c0,28.05,22.95,51,51,51h408c28.05,0,51-22.95,51-51V51C510,22.95,487.05,0,459,0z     M433.5,51v76.5h-51c-15.3,0-25.5,10.2-25.5,25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75    C280.5,91.8,321.3,51,369.75,51H433.5z" fill="#777777" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/breakingnewsie">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 94 94" style="enable-background:new 0 0 94 94;" xml:space="preserve">
<g>
<path d="M89,0H5C2.239,0,0,2.239,0,5v84c0,2.761,2.239,5,5,5h84c2.762,0,5-2.239,5-5V5C94,2.239,91.762,0,89,0z M85.874,23.302   c-2.122,3.177-4.752,5.922-7.817,8.164c0.024,0.616,0.036,1.233,0.036,1.855c0,22.315-16.979,45.396-45.396,45.396   c-8.687,0-17.144-2.479-24.458-7.169c-0.152-0.097-0.217-0.286-0.155-0.456c0.061-0.169,0.234-0.273,0.409-0.254   c1.229,0.146,2.482,0.219,3.729,0.219c6.758,0,13.156-2.089,18.567-6.053c-6.487-0.547-12.062-4.938-14.068-11.199   c-0.041-0.131-0.011-0.271,0.08-0.375c0.09-0.103,0.229-0.146,0.362-0.123c1.797,0.342,3.624,0.362,5.387,0.078   c-6.69-2.08-11.393-8.346-11.393-15.481l0.002-0.208c0.003-0.136,0.077-0.26,0.193-0.326c0.118-0.068,0.264-0.069,0.381-0.003   c1.743,0.968,3.677,1.591,5.655,1.828c-3.844-3.064-6.102-7.709-6.102-12.678c0-2.867,0.76-5.686,2.194-8.148   c0.064-0.109,0.178-0.182,0.305-0.19c0.127-0.013,0.25,0.042,0.329,0.142c7.87,9.651,19.444,15.595,31.821,16.358   c-0.208-1.04-0.312-2.11-0.312-3.191c0-8.936,7.271-16.205,16.206-16.205c4.396,0,8.639,1.806,11.681,4.96   c3.432-0.699,6.697-1.96,9.715-3.75c0.139-0.082,0.312-0.069,0.438,0.03c0.125,0.101,0.176,0.268,0.126,0.421   c-1.021,3.199-3.018,5.989-5.696,8.004c2.523-0.439,4.974-1.182,7.302-2.214c0.157-0.072,0.342-0.027,0.453,0.104   C85.959,22.97,85.971,23.158,85.874,23.302z" fill="#777777" />
</g>
</svg>
</a>
</li>
</ul>
<div class="foot-logos">
<a target="_blank" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.breakingnews.ie/images/footer/IAB-logo-white.png" />
</a>
</div>
</div>
<div class="footer-navigation">
<ul>
<li>
<a href="https://www.breakingnews.ie/ireland/">
News
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/ireland/">
Ireland
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/world/">
World
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/business/">
Business
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/tech/">
Tech
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/weather/">
Weather
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/archives/">
News Archives
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.breakingnews.ie/showbiz/">
Showbiz
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/showbiz/">
News
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/lotto/">
Lotto
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/showbiz/horoscopes/">
Horoscopes
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.breakingnews.ie/discover/">
#Discover
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/maintopics/">
Main Topics
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/author/">
Authors
</a>
 </li>
<li>
<a href="https://www.breakingnews.ie/competitions/">
Competitions
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/info/rss/">
RSS
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.breakingnews.ie/sport/">
Sport
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/sport/">
News
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/sport/soccer/">
Soccer
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/sport/gaa/">
GAA
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/sport/rugby/">
Rugby
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/sport/other/">
Other Sports
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.breakingnews.ie#">
Other
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/contact/">
Contact Us
</a>
</li>
<li>
<a href="https://www.breakingnews.iehttps://ads.breakingnews.ie">
Advertise With Us
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/contact/send/">
Send us Stuff
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/info/usingsite/">
Using the Site
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/info/content/">
Licence Our Content
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/info/termsandconditions/">
Terms and Conditions
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/flatcontent/privacy-policy-830425.html">
Privacy Policy
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/info/cookiepolicy/">
Cookie Policy
</a>
</li>
</ul>
</div>
</div>
<div class="row footer-bottom">
<span class="copy">
&copy; BreakingNews.ie 2018.
</span>
<form action="https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b" method="post" id="Form1" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<label>
Subscribe To News Alerts
</label>
<input type="email" value="" name="EMAIL" class="required email" id="Email1" placeholder="Email" />
<button type="submit">
Subscribe
</button>
</form>
</div>
</div>
</footer>
<div class="mobile-top-banner">
</div>
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<h3>Menu <button id="hideLeftPush"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="16px" viewBox="0 0 348.333 348.334" style="enable-background:new 0 0 348.333 348.334;" xml:space="preserve">
<g>
<path d="M336.559,68.611L231.016,174.165l105.543,105.549c15.699,15.705,15.699,41.145,0,56.85   c-7.844,7.844-18.128,11.769-28.407,11.769c-10.296,0-20.581-3.919-28.419-11.769L174.167,231.003L68.609,336.563   c-7.843,7.844-18.128,11.769-28.416,11.769c-10.285,0-20.563-3.919-28.413-11.769c-15.699-15.698-15.699-41.139,0-56.85   l105.54-105.549L11.774,68.611c-15.699-15.699-15.699-41.145,0-56.844c15.696-15.687,41.127-15.687,56.829,0l105.563,105.554   L279.721,11.767c15.705-15.687,41.139-15.687,56.832,0C352.258,27.466,352.258,52.912,336.559,68.611z" fill="#fff" />
</g></svg></button></h3>
<ul>
<li><a href="/">Home</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li>
<a href="#">Other</a>
<span class="dropdown-trigger"></span>
<ul>
<li><a href="/contact/">Contact Us</a></li>

<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</li>
</ul>
</nav>
<script type="text/javascript">
    var
    menuLeft = document.getElementById('cbp-spmenu-s1'),
    showLeftPush = document.getElementById('showLeftPush'),
    hideLeftPush = document.getElementById('hideLeftPush'),
     body = document.body;

    showLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };

    hideLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };
</script>

<div id='div-gpt-ad-1346688247801-6' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-6'); });
</script>
</div>

<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Sport,Other';
_sf_async_config.authors = 'Snap.PA';
_sf_async_config.zone = 'Sport';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
