
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script type='text/javascript'> var_sf_startpt = (new Date()).getTime()</script>
<meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" /><link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/quick.min.css" type="text/css" /><meta name="robots" content="noarchive" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><meta name="verify-v1" content="dHYszZw7wB93WYMSe9l7tDCoVkZXQnd5DtqYkCFuwpA=" /><meta name="apple-itunes-app" content="app-id=432922098" /><meta name="google-play-app" content="app-id=ie.breakingnews.mobile" /><meta property="fb:pages" content="120689931275023" /><meta property="fb:app_id" content="1590515734538562" />

<title>
	Klopp should not have been fined for goal celebration, says Everton boss Silva | BreakingNews.ie
</title><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57-precomposed.png" /><link rel="shortcut icon" href="/images/ico/favicon.png" />
<script type="text/javascript" src="/includes/js/head.min.js"></script>
<link href="/css/lbp.min.css" rel="stylesheet" />
<script type="text/javascript" src="/includes/js/lbp.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/includes/js/modernizr-2.0.6.min.js' }, { classie: '/includes/js/classie.min.js' }, { custom: '/includes/js/custom.min.js' }, { login: '/includes/gigya/login.min.js' });
    </script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_CtAjKiFrnWHZSLf4N2H9ArTc-9bwVm6IMRhTwJ0jMhgaT1o60LXJc9FgngItgIA_">
        { siteName: 'breakingnews.ie (Breaking News)', enabledProviders:'facebook,twitter' }
    </script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="3a69c04c-1caa-4339-bfcd-e94ced9ea441" type="text/javascript" async></script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
<!--[if lt IE 9]>
          <script src="/includes/js/html5shiv.js"></script>
    <script>
        $(document).ready(function () {
            $('.last-news-box li:nth-child(2n-1)').addClass('more-in-this-clear');
        });
    </script>
        <link rel="stylesheet" type="text/css" href="/css/ie.min.css" /><![endif]-->
<script type="text/javascript">
            head.js({ bbw: 'https://landmark.bbvms.com/launchpad/' }, { bbwplay: '/includes/bbw/player.min.js' });
        </script>
<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<meta name="description" content="Silva described Klopp&rsquo;s goal celebration as a &ldquo;normal situation&rdquo;." />
<link rel="image_src" href="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/e24239d66fe981b31ce986e507e7b9e9Y29udGVudHNlYXJjaCwxNTQ0MDIyMjIz/2.40005951.jpg?crop=0,0,3985,2242&ext=.jpg&width=600&s=bn-889817" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.breakingnews.ie/sport/soccer/klopp-should-not-have-been-fined-for-goal-celebration-says-everton-boss-silva-889817.html">
<meta prefix='og: http://ogp.me/ns#' property="og:site_name" content="Breaking News" />
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/e24239d66fe981b31ce986e507e7b9e9Y29udGVudHNlYXJjaCwxNTQ0MDIyMjIz/2.40005951.jpg?crop=0,0,3985,2242&ext=.jpg&width=600&s=bn-889817" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Klopp should not have been fined for goal celebration, says Everton boss Silva" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Silva described Klopp&rsquo;s goal celebration as a &ldquo;normal situation&rdquo;." />
<meta property="article:published_time" content="2018-12-04T15:59:00+00" />
<meta property="article:publisher" content="https://www.facebook.com/breakingnewsire" />
<meta property="article:section" content="Sports" />
<meta property="article:tag" content="Sports" />
<meta property="article:tag" content="Soccer" />
<meta property="article:tag" content="Soccer" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@breakingnewsie">
<meta name="twitter:title" content="Klopp should not have been fined for goal celebration, says Everton boss Silva" />
<meta name="twitter:url" content="https://www.breakingnews.ie/sport/soccer/klopp-should-not-have-been-fined-for-goal-celebration-says-everton-boss-silva-889817.html">
<meta name="twitter:description" content="Silva described Klopp&rsquo;s goal celebration as a &ldquo;normal situation&rdquo;." />
<meta name="twitter:image" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/e24239d66fe981b31ce986e507e7b9e9Y29udGVudHNlYXJjaCwxNTQ0MDIyMjIz/2.40005951.jpg?crop=0,0,3985,2242&ext=.jpg&width=600&s=bn-889817" />
<meta name="twitter:twitter:image:src" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/e24239d66fe981b31ce986e507e7b9e9Y29udGVudHNlYXJjaCwxNTQ0MDIyMjIz/2.40005951.jpg?crop=0,0,3985,2242&ext=.jpg&width=600&s=bn-889817" />
<meta name="twitter:domain" content="Breakingnews.ie" />
<meta name="twitter:app:name:iphone" content="BreakingNews.ie" />
<meta name="twitter:app:id:iphone" content="432922098" />
<meta name="twitter:app:url:iphone" content="brnews://article/889817/?app=twitter" />
<meta name="twitter:app:name:ipad" content="BreakingNews.ie" />
<meta name="twitter:app:id:ipad" content="432922098" />
<meta name="twitter:app:url:ipad" content="brnews://article/889817/?app=twitter" />
<meta name="twitter:app:name:googleplay" content="BreakingNews.ie" />
<meta name="twitter:app:id:googleplay" content="ie.breakingnews.mobile" />
<meta name="twitter:app:url:googleplay" content="brnews://article/889817/?app=twitter" />
<meta itemprop="name" content="Klopp should not have been fined for goal celebration, says Everton boss Silva" />
<meta itemprop="description" content="Silva described Klopp&rsquo;s goal celebration as a &ldquo;normal situation&rdquo;." />
<meta itemprop="image" content="https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/e24239d66fe981b31ce986e507e7b9e9Y29udGVudHNlYXJjaCwxNTQ0MDIyMjIz/2.40005951.jpg?crop=0,0,3985,2242&ext=.jpg&width=600&s=bn-889817" />
<meta name="news_keywords" content="Everton, football, Jurgen Klopp, Marco Silva, Premier League, Soccer" />
<link rel="publisher" href="https://plus.google.com/+breakingnewsie/" />
<link rel="alternate" href="android-app://ie.breakingnews.mobile/https://www.breakingnews.ie/sport/soccer/klopp-should-not-have-been-fined-for-goal-celebration-says-everton-boss-silva-889817.html" />
<link rel="canonical" href="https://www.breakingnews.ie/sport/soccer/klopp-should-not-have-been-fined-for-goal-celebration-says-everton-boss-silva-889817.html" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
  "@type":"WebPage",
  "@id":"https://google.com/article"
},
"headline": "Klopp should not have been fined for goal celebration, says Everton boss Silva",
"image": {
  "@type": "ImageObject",
  "url": "https://www.breakingnews.ie/remote/image.assets.pressassociation.io/v2/image/production/e24239d66fe981b31ce986e507e7b9e9Y29udGVudHNlYXJjaCwxNTQ0MDIyMjIz/2.40005951.jpg?crop=0,0,3985,2242&ext=.jpg&width=600&s=bn-889817",
   "height": 600,
   "width": 325
 },
"datePublished": "2018-12-04T15:59:00Z",
 "dateModified": "2018-12-04T15:59:00Z",
 "author": {
 "@type": "Person",
 "name": "BreakingNews.ie"
 },
"publisher": {
 "@type": "Organization",
 "name": "BreakingNews.ie",
 "logo": {
  "@type": "ImageObject",
 "url": "https://amp.breakingnews.ie/images/logo/BreakingNewsSmall.gif",
 "width": 210,
 "height": 36
 }
 },
 "description": "Silva described Klopp&rsquo;s goal celebration as a &ldquo;normal situation&rdquo;."
}
</script><script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Klopp should not have been fined for goal celebration, says Everton boss Silva","pageCategory1":"Sports","pageCategory2":"Soccer","pageCategory3":"Soccer","pageAttributes":{"comments":"on","images":"1","bbw":"0","video":"0","facebook":"0","twitter":"0","audio":"0","liveblog":"0","instagram":"0"},"pageArticleID":"889817","pageAuthorID":"Snap.PA","pageArticleHour":"15","pageSource":"bn_snappa"}];
</script>
<link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Top Stories" href="https://feeds.breakingnews.ie/bntopstories" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Ireland" href="https://feeds.breakingnews.ie/bnireland" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Discover" href="https://feeds.breakingnews.ie/bndiscover" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: SHowbiz" href="https://feeds.breakingnews.ie/bnents" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Sport" href="https://feeds.breakingnews.ie/bnsport" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: World" href="https://feeds.breakingnews.ie/bnworld" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Business" href="https://feeds.breakingnews.ie/bnbusiness" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: LOTTO" href="https://feeds.breakingnews.ie/bnlotto" />

<meta name="application-name" content="BreakingNews" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/logo/119b0310-4b2f-4ad8-a794-c3946fc62282.png" /> <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 var advelvetTargeting = [];
advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + '');
googletag.cmd.push(function () {
googletag.pubads().setTargeting('advelvet', advelvetTargeting);
});
 (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
 var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
 </script>
<script>
            // ad loading js
            document.addEventListener("DOMContentLoaded", function() {
                var active = false;
                var lazyAds = lazyLoadedAds;

                // asynchronous function to refresh an ad unit every 30 seconds
                async function refreshAdUnit(adUnit){
                    setInterval(function(){
                        googletag.cmd.push(function() {
                            googletag.pubads().refresh([adUnit]);
                        });
                    }, 30000);
                }
                
                // call all non-lazy loaded ads at once
                googletag.cmd.push(function() {
                    googletag.pubads().refresh(nonLazyLoadedAds);
                });

                refreshAds.forEach(function(refreshAd){
                    if (nonLazyLoadedAds.includes(refreshAd)){
                        refreshAdUnit(refreshAd);
                    }
                });
                
                // call lazy-loaded ads individually as they appear
                const lazyLoad = function() {
                    if (active === false) {
                        active = true;

                        setTimeout(function() {
                            lazyAds.forEach(function(lazyAd) {
                                var adSlot = document.getElementById(lazyAd.getSlotElementId());
                                
                                if (adSlot && (adSlot.parentElement.getBoundingClientRect().top <= (window.innerHeight + 300) && adSlot.parentElement.getBoundingClientRect().bottom >= 0) && getComputedStyle(adSlot.parentElement).display !== "none") {
                                    console.log(lazyAd.getSlotElementId());

                                    googletag.cmd.push(function() {
                                        googletag.pubads().refresh([lazyAd]);
                                    });

                                    if (refreshAds.includes(lazyAd)){
                                        refreshAdUnit(lazyAd);
                                    }

                                    lazyAds = lazyAds.filter(function(ad) {
                                        return ad !== lazyAd;
                                    });

                                    if (lazyAds.length === 0) {
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                }
                            });

                            active = false;
                        }, 200);
                    }
                };

                document.addEventListener("scroll", lazyLoad);
                window.addEventListener("resize", lazyLoad);
                window.addEventListener("orientationchange", lazyLoad);
            });
        </script>

<script type='text/javascript'>
var lazyLoadedAds = [];
var nonLazyLoadedAds = [];

var refreshAds = [];

googletag.cmd.push(function() {
var n_bn_sharethrough_instory_2x1 = googletag.defineSlot('/1005055/n_bn_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495445546140-0').addService(googletag.pubads()).setTargeting('strnativekey','ePbQFzKxm1PrDDVECsGNWeDt');
nonLazyLoadedAds.push(n_bn_sharethrough_instory_2x1);

var n_bn_leader_728x90 = googletag.defineSlot('/1005055/n_bn_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_bn_leader_728x90);

var n_bn_mpu_start_300x250 = googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [300, 250], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
nonLazyLoadedAds.push(n_bn_mpu_start_300x250);

var n_bn_mpu_end_300x250 = googletag.defineSlot('/1005055/n_bn_mpu_end_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
lazyLoadedAds.push(n_bn_mpu_end_300x250);

refreshAds.push(n_bn_mpu_end_300x250);

var n_bn_placeholder_1x1 = googletag.defineSlot('/1005055/n_bn_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
nonLazyLoadedAds.push(n_bn_placeholder_1x1);

var n_bn_placeholder_2x2 = googletag.defineSlot('/1005055/n_bn_placeholder_2x2', [2, 2], 'div-gpt-ad-1346688247801-6').addService(googletag.pubads());
nonLazyLoadedAds.push(n_bn_placeholder_2x2);

var incontent_1 = googletag.defineSlot('/1005055/n_bn_inread', [[300, 250], [320, 50], [320, 100]], 'div-gpt-ad-incontent-1').addService(googletag.pubads()).setTargeting('incontent', 1);
lazyLoadedAds.push(incontent_1);

var incontent_2 = googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-2').addService(googletag.pubads()).setTargeting('incontent', 2);
lazyLoadedAds.push(incontent_2);

var incontent_3 = googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-3').addService(googletag.pubads()).setTargeting('incontent', 3);
lazyLoadedAds.push(incontent_3);

var incontent_4 = googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-4').addService(googletag.pubads()).setTargeting('incontent', 4);
lazyLoadedAds.push(incontent_4);

var incontent_5 = googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-5').addService(googletag.pubads()).setTargeting('incontent', 5);
lazyLoadedAds.push(incontent_5);

var sharethroughAd_1 = googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
nonLazyLoadedAds.push(sharethroughAd_1);

var sharethroughAd_2 = googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
nonLazyLoadedAds.push(sharethroughAd_2);

var sharethroughAd_3 = googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
nonLazyLoadedAds.push(sharethroughAd_3);

var sharethroughAd_4 = googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
nonLazyLoadedAds.push(sharethroughAd_4);

var sharethroughAd_5 = googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
nonLazyLoadedAds.push(sharethroughAd_5);

googletag.pubads().setTargeting('n_section', 'bn_sport');
googletag.pubads().setTargeting('n_subcat', 'bn_other');
googletag.pubads().setTargeting('n_passback', 'false');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('strnativekey','mrtfom2MENEtMqt5Ft972pLc');
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

    googletag.pubads().setTargeting('n_story_id', 'bn_889817');
googletag.pubads().setTargeting('n_source', 'bn_snappa');
googletag.pubads().setTargeting('n_author', '');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Everton','football','Jurgen Klopp','Marco Silva','Premier League']);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableVideoAds();

googletag.pubads().disableInitialLoad();

googletag.enableServices();
});
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://cdn.taboola.com/libtrc/landmarkdigital-breakingnews/loader.js');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'breakingnews.ie';
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="cbp-spmenu-push home-page">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ5F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript"> (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MZ5F');</script>

<div class="wrapper">
<header class="clearfix">
<a href="https://breakingnews.ie" class="logo">Breaking News</a>
<ul class="archives">
<li>

<a title="Today's news in headline format" href="https://breakingnews.ie/archives/">
<span class="svg svg-calendar">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 488.152 488.152" style="enable-background: new 0 0 488.152 488.152;" xml:space="preserve">
<g>
<g>
<path d="M177.854,269.311c0-6.115-4.96-11.069-11.08-11.069h-38.665c-6.113,0-11.074,4.954-11.074,11.069v38.66    c0,6.123,4.961,11.079,11.074,11.079h38.665c6.12,0,11.08-4.956,11.08-11.079V269.311L177.854,269.311z" fill="#777777" />
<path d="M274.483,269.311c0-6.115-4.961-11.069-11.069-11.069h-38.67c-6.113,0-11.074,4.954-11.074,11.069v38.66    c0,6.123,4.961,11.079,11.074,11.079h38.67c6.108,0,11.069-4.956,11.069-11.079V269.311z" fill="#777777" />
<path d="M371.117,269.311c0-6.115-4.961-11.069-11.074-11.069h-38.665c-6.12,0-11.08,4.954-11.08,11.069v38.66    c0,6.123,4.96,11.079,11.08,11.079h38.665c6.113,0,11.074-4.956,11.074-11.079V269.311z" fill="#777777" />
<path d="M177.854,365.95c0-6.125-4.96-11.075-11.08-11.075h-38.665c-6.113,0-11.074,4.95-11.074,11.075v38.653    c0,6.119,4.961,11.074,11.074,11.074h38.665c6.12,0,11.08-4.956,11.08-11.074V365.95L177.854,365.95z" fill="#777777" />
<path d="M274.483,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.113,0-11.074,4.95-11.074,11.075v38.653    c0,6.119,4.961,11.074,11.074,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95z" fill="#777777" />
<path d="M371.117,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.12,0-11.08,4.95-11.08,11.075v38.653    c0,6.119,4.96,11.074,11.08,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95L371.117,365.95z" fill="#777777" />
<path d="M440.254,54.354v59.05c0,26.69-21.652,48.198-48.338,48.198h-30.493c-26.688,0-48.627-21.508-48.627-48.198V54.142    h-137.44v59.262c0,26.69-21.938,48.198-48.622,48.198H96.235c-26.685,0-48.336-21.508-48.336-48.198v-59.05    C24.576,55.057,5.411,74.356,5.411,98.077v346.061c0,24.167,19.588,44.015,43.755,44.015h389.82    c24.131,0,43.755-19.889,43.755-44.015V98.077C482.741,74.356,463.577,55.057,440.254,54.354z M426.091,422.588    c0,10.444-8.468,18.917-18.916,18.917H80.144c-10.448,0-18.916-8.473-18.916-18.917V243.835c0-10.448,8.467-18.921,18.916-18.921    h327.03c10.448,0,18.916,8.473,18.916,18.921L426.091,422.588L426.091,422.588z" fill="#777777" />
<path d="M96.128,129.945h30.162c9.155,0,16.578-7.412,16.578-16.567V16.573C142.868,7.417,135.445,0,126.29,0H96.128    C86.972,0,79.55,7.417,79.55,16.573v96.805C79.55,122.533,86.972,129.945,96.128,129.945z" fill="#777777" />
<path d="M361.035,129.945h30.162c9.149,0,16.572-7.412,16.572-16.567V16.573C407.77,7.417,400.347,0,391.197,0h-30.162    c-9.154,0-16.577,7.417-16.577,16.573v96.805C344.458,122.533,351.881,129.945,361.035,129.945z" fill="#777777" />
</g>
</g>
</svg>
</span>
<span class="text">
Day at a glance
</span>
</a>
</li>
<li>

<a title="Latest Ireland & World Weather Forecasts" href="https://breakingnews.ie/weather/">
<span aria-hidden="true" class="svg svg-sun">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background: new 0 0 512 512;" xml:space="preserve">
<g>
<g>
<path d="M50.087,239.304H16.696C7.475,239.304,0,246.78,0,256s7.475,16.696,16.696,16.696h33.391    c9.22,0,16.696-7.475,16.696-16.696S59.307,239.304,50.087,239.304z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M495.304,239.304h-33.391c-9.22,0-16.696,7.475-16.696,16.696s7.475,16.696,16.696,16.696h33.391    c9.22,0,16.696-7.475,16.696-16.696S504.525,239.304,495.304,239.304z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,445.217c-9.22,0-16.696,7.475-16.696,16.696v33.391c0,9.22,7.475,16.696,16.696,16.696s16.696-7.475,16.696-16.696    v-33.391C272.696,452.693,265.22,445.217,256,445.217z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,0c-9.22,0-16.696,7.475-16.696,16.696v33.391c0,9.22,7.475,16.696,16.696,16.696s16.696-7.475,16.696-16.696V16.696    C272.696,7.475,265.22,0,256,0z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M390.111,454.895l-16.696-28.917c-4.61-7.985-14.821-10.722-22.806-6.111c-7.985,4.61-10.721,14.821-6.111,22.806    l16.696,28.917c4.612,7.989,14.826,10.719,22.806,6.111C391.985,473.091,394.721,462.88,390.111,454.895z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M167.502,69.326l-16.696-28.917c-4.61-7.985-14.821-10.722-22.806-6.111c-7.985,4.61-10.721,14.821-6.111,22.806    l16.696,28.917c4.612,7.989,14.826,10.72,22.806,6.111C169.376,87.522,172.112,77.311,167.502,69.326z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M471.591,361.194l-28.917-16.696c-7.986-4.612-18.196-1.875-22.806,6.111c-4.61,7.985-1.874,18.196,6.111,22.806    l28.917,16.696c7.981,4.609,18.194,1.878,22.806-6.111C482.312,376.015,479.576,365.804,471.591,361.194z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M86.022,138.585l-28.917-16.696c-7.986-4.612-18.197-1.874-22.806,6.111c-4.61,7.985-1.874,18.196,6.111,22.806    l28.917,16.696c7.981,4.609,18.194,1.878,22.806-6.111C96.742,153.406,94.007,143.195,86.022,138.585z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M477.702,128c-4.61-7.985-14.82-10.722-22.806-6.111l-28.917,16.696c-7.985,4.61-10.721,14.821-6.111,22.806    c4.612,7.989,14.826,10.719,22.806,6.111l28.917-16.696C479.576,146.196,482.312,135.985,477.702,128z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M92.132,350.609c-4.609-7.985-14.821-10.721-22.806-6.111l-28.917,16.696c-7.985,4.61-10.721,14.821-6.111,22.806    c4.612,7.989,14.826,10.719,22.806,6.111l28.917-16.696C94.007,368.805,96.742,358.594,92.132,350.609z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M384,34.298c-7.986-4.612-18.196-1.874-22.806,6.111l-16.696,28.917c-4.61,7.985-1.874,18.196,6.111,22.806    c7.981,4.609,18.194,1.879,22.806-6.111l16.696-28.917C394.721,49.12,391.985,38.909,384,34.298z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M161.391,419.868c-7.985-4.612-18.197-1.875-22.806,6.111l-16.696,28.917c-4.61,7.985-1.874,18.196,6.111,22.806    c7.981,4.609,18.194,1.878,22.806-6.111l16.696-28.917C172.112,434.689,169.376,424.478,161.391,419.868z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,100.174c-85.922,0-155.826,69.904-155.826,155.826S170.078,411.826,256,411.826S411.826,341.922,411.826,256    S341.923,100.174,256,100.174z M256,378.435c-67.51,0-122.435-54.924-122.435-122.435S188.49,133.565,256,133.565    S378.435,188.49,378.435,256S323.511,378.435,256,378.435z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,166.957c-49.099,0-89.043,39.945-89.043,89.043c0,9.22,7.475,16.696,16.696,16.696    c9.22,0,16.696-7.475,16.696-16.696c0-30.687,24.966-55.652,55.652-55.652c9.22,0,16.696-7.475,16.696-16.696    C272.696,174.432,265.22,166.957,256,166.957z" fill="#777777" />
</g>
</g>
</svg>
</span>
<span class="text">
Weather
</span>
</a>
</li>
<li>

<a title="Horoscopes" href="https://breakingnews.ie/showbiz/horoscopes/">
<span class="svg svg-horoscope">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
<g>
<path d="M2.2,4.8L2.2,4.8c2.3,0,4,1.1,5.2,3.4c0.8,1.5,1.7,2.5,2.6,3.2c-2.2,1.3-3.7,3.7-3.7,6.5c0,4.2,3.4,7.6,7.7,7.6 s7.7-3.4,7.7-7.6c0-2.7-1.5-5.1-3.7-6.5c0.9-0.7,1.9-1.7,2.6-3.2c1.2-2.2,2.9-3.4,5.1-3.4l0.1,0c0.7,0,1.2-0.5,1.2-1.2 s-0.5-1.2-1.2-1.2l-0.1,0c-3.1-0.1-5.7,1.6-7.2,4.7c-1.4,2.8-3.3,3.1-4.1,3.2c-0.1,0-0.2,0-0.4,0c0,0,0,0-0.1,0c0,0,0,0-0.1,0 c-0.2,0-0.3,0-0.5,0c-0.7,0-2.7-0.4-4.1-3.2c-1.5-3-4.1-4.7-7.1-4.7c0,0-0.1,0-0.1,0l-0.1,0C1.5,2.5,1,3,1,3.7 C1,4.3,1.5,4.8,2.2,4.8z M14,23.2c-2.9,0-5.3-2.4-5.3-5.3c0-2.8,2.2-5.1,5-5.2c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0 c2.8,0.2,5,2.4,5,5.2C19.3,20.8,16.9,23.2,14,23.2z" />
</g>
</svg>
</span>
<span class="text">
Horoscopes
</span>
</a>
</li>
</ul>

<a id="showLeftPush">
<span class="svg-mobile-menu">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="16px" viewBox="0 0 124 124" style="enable-background: new 0 0 124 124;" xml:space="preserve">
<g>
<path d="M112,6H12C5.4,6,0,11.4,0,18s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,6,112,6z" fill="#fff" />
<path d="M112,50H12C5.4,50,0,55.4,0,62c0,6.6,5.4,12,12,12h100c6.6,0,12-5.4,12-12C124,55.4,118.6,50,112,50z" fill="#fff" />
<path d="M112,94H12c-6.6,0-12,5.4-12,12s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,94,112,94z" fill="#fff" />
</g>
</svg>
</span>
</a>

<ul class="social">
<li id="login-social">
<a onclick="toDo()">
<span class="svg svg-user">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 409.165 409.164" style="enable-background: new 0 0 409.165 409.164;" xml:space="preserve">
<g>
<g>
<path d="M204.583,216.671c50.664,0,91.74-48.075,91.74-107.378c0-82.237-41.074-107.377-91.74-107.377    c-50.668,0-91.74,25.14-91.74,107.377C112.844,168.596,153.916,216.671,204.583,216.671z" fill="#777" />
<path d="M407.164,374.717L360.88,270.454c-2.117-4.771-5.836-8.728-10.465-11.138l-71.83-37.392    c-1.584-0.823-3.502-0.663-4.926,0.415c-20.316,15.366-44.203,23.488-69.076,23.488c-24.877,0-48.762-8.122-69.078-23.488    c-1.428-1.078-3.346-1.238-4.93-0.415L58.75,259.316c-4.631,2.41-8.346,6.365-10.465,11.138L2.001,374.717    c-3.191,7.188-2.537,15.412,1.75,22.005c4.285,6.592,11.537,10.526,19.4,10.526h362.861c7.863,0,15.117-3.936,19.402-10.527    C409.699,390.129,410.355,381.902,407.164,374.717z" fill="#777" />
</g>
</g>
</svg>
</span>
</a>
</li>

<li>
<a target="_blank" href="//twitter.com/breakingnewsie">
<span class="svg svg-tw">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background: new 0 0 512 512;" xml:space="preserve">
<g>
<g>
<path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016    c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992    c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056    c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152    c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792    c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44    C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568    C480.224,136.96,497.728,118.496,512,97.248z" fill="#777777" />
</g>
</g>
</svg>
</span>
</a>
</li>

<li>
<a target="_blank" href="//facebook.com/breakingnewsire">
<span class="svg svg-fb">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 510 510" style="enable-background: new 0 0 510 510;" xml:space="preserve">
<g>
<g>
<path d="M459,0H51C22.95,0,0,22.95,0,51v408c0,28.05,22.95,51,51,51h408c28.05,0,51-22.95,51-51V51C510,22.95,487.05,0,459,0z     M433.5,51v76.5h-51c-15.3,0-25.5,10.2-25.5,25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75    C280.5,91.8,321.3,51,369.75,51H433.5z" fill="#777" />
</g>
</g>
</svg>
</span>
</a>
</li>
</ul>

<form class="search-form" method="get" id="cse-search-box" action="/search/">
<input type="text" name="q" size="20" />
<input type="submit" id="search-btn2" class="search-button" />
</form>
</header>

<link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css">
<nav class="clearfix">
<ul class="main-menu">
<li class="ireland">
<div class="nav" id="t1">
<a href='https://breakingnews.ie/ireland/'>
Ireland
</a>
</div>
<div id='t1d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/ireland/inquest-hears-gardai-investigated-premature-babys-death-after-abortion-pills-handed-to-paramedics-889793.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/Coronerscourt.jpg?width=300&s=bn-889793" width="300" height="160" /></a><h3><a href='/ireland/inquest-hears-gardai-investigated-premature-babys-death-after-abortion-pills-handed-to-paramedics-889793.html'>Inquest hears gardai investigated premature baby's death after abortion pills handed to paramedics</a></h3><p>An inquest has hard that gardai investigated the death of a premature ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/ireland/ministers-accused-of-having-no-sense-of-urgency-in-addressing-housing-crisis-889818.html'>Ministers accused of having 'no sense of urgency' in addressing housing crisis</a></h3><p>Homeless families with young children living ...</p></li><li><h3><a href='/ireland/taoiseach-says-increase-in-rough-sleepers-very-disappointing-889816.html'>Taoiseach says increase in rough sleepers 'very disappointing' </a></h3><p>Taoiseach Leo Varadkar has described as &ldquo;very ...</p></li><li><h3><a href='/ireland/st-vincent-de-paul-energy-price-rises-will-leave-people-without-heat-and-light-889815.html'>St Vincent de Paul: Energy price rises will leave people without heat and light</a></h3><p>Energy price hikes taking effect over the ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="Lack of suitable housing, separation from a partner or family, ..." href='/ireland/single-men-account-for-third-of-northern-irelands-homeless-population-889810.html'>Single men ‘account for third of Northern Ireland’s homeless population’</a></li><li><a title="A Limerick man has claimed the top prize of &euro;250,000 from ..." href='/ireland/childrens-charity-to-be-the-first-to-benefit-from-limerick-mans-lotto-plus-2-win-889796.html'>Children’s charity to be the first to benefit from Limerick man's Lotto Plus 2 win</a></li><li><a title="The High Court has paved the way for the Criminal Assets Bureau ..." href='/ireland/high-court-grants-cab-order-to-seize-funds-from-firm-that-sold-encrypted-phones-889794.html'>High Court grants CAB order to seize funds from firm that sold encrypted phones</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="business">
<div class="nav" id="t2">
<a href='https://breakingnews.ie/business/'>
Business
</a>
</div>
<div id='t2d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/business/revenue-publishes-list-of-tax-defaulters-up-to-september-2018-889803.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/RevenueImageNOFEE.jpg?width=300&s=bn-889803" width="300" height="160" /></a><h3><a href='/business/revenue-publishes-list-of-tax-defaulters-up-to-september-2018-889803.html'>Revenue publishes list of tax defaulters up to September 2018</a></h3><p>Revenue has published the list of tax defaulters in respect of ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/business/over-a-third-of-smes-concerned-about-brexit-says-globaldata-889800.html'>Over a third of SMEs concerned about Brexit, says GlobalData</a></h3><p>Brexit remains the largest concern for small ...</p></li><li><h3><a href='/business/irish-startup-reports-almost-1m-global-pre-sales-ahead-of-product-launch-889783.html'>Irish startup reports almost €1m global pre-sales ahead of product launch</a></h3><p>A Dublin-based Irish startup is launching ...</p></li><li><h3><a href='/business/this-is-a-very-uncertain-time-north-south-local-authority-alliance-needed-in-wake-of-brexit-889772.html'>'This is a very uncertain time' - North-south local authority alliance needed in wake of Brexit</a></h3><p>Local authorities face a number of uncertainties ...</p></li></ul></div><div class='dropdown-right'><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="world">
<div class="nav" id="t3">
<a href='https://breakingnews.ie/world/'>
World
</a>
</div>
<div id='t3d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/world/us-envoy-on-afghan-peace-travels-to-pakistan-for-talks-over-taliban-889786.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/60af7ba559ba9db803309d847afa8c75Y29udGVudHNlYXJjaCwxNTQ0MDE2ODI4/2.36453026.jpg?crop=0,47,2495,1450&ext=.jpg&width=300&s=bn-889786" width="300" height="160" /></a><h3><a href='/world/us-envoy-on-afghan-peace-travels-to-pakistan-for-talks-over-taliban-889786.html'>US envoy on Afghan peace travels to Pakistan for talks over Taliban</a></h3><p>Zalmay Khalilzad is in Islamabad for discussions on how to bring ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/world/putin-does-not-feel-snubbed-by-trump-cancellation-says-kremlin-889813.html'>Putin does not feel snubbed by Trump cancellation, says Kremlin</a></h3><p>Donald Trump cancelled his planned meeting ...</p></li><li><h3><a href='/world/france-suspends-fuel-tax-but-protesters-vow-to-fight-on-889807.html'>France suspends fuel tax, but protesters vow to fight on</a></h3><p>In a major U-turn for the government, Prime ...</p></li><li><h3><a href='/world/fatal-grand-canyon-helicopter-crash-could-have-been-prevented-889798.html'>Fatal Grand Canyon helicopter crash ‘could have been prevented’</a></h3><p>An inquest into the deaths of five British ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="Interior Minister Matteo Salvini called the sweep an extraordinary operation in the ..." href='/world/italian-police-make-major-arrests-linked-to-sicilian-mob-889784.html'>Italian police make major arrests linked to Sicilian mob</a></li><li><a title="The Uk Government has allotted time on five days for the deal ..." href='/world/how-does-the-brexit-deal-debate-in-the-house-of-commons-work-889777.html'>How does the Brexit deal debate in the House of Commons work?</a></li><li><a title="More than 100 people were injured in the French capital and 412 ..." href='/world/france-delays-fuel-tax-rises-and-electricity-and-gas-hikes-amid-protests-889765.html'>France delays fuel tax rises and electricity and gas hikes amid protests</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="showbiz">
<div class="nav" id="t4">
<a href='https://breakingnews.ie/showbiz/'>
Showbiz
</a>
</div>
<div id='t4d' class='dropdown layout-2 clearfix'><div class='dropdown-left'></div><div class='dropdown-center'><ul><li><h3><a href='/showbiz/inside-making-a-murderer-2-brendan-dasseys-lawyers-laura-nirider-and-steven-drizin-coming-to-ireland-889771.html'>Inside Making a Murderer 2: Brendan Dassey's lawyers, Laura Nirider and Steven Drizin, coming to Ireland</a></h3><p>The lawyers for Brendan Dassey are coming to Ireland in June ...</p></li><li><h3><a href='/showbiz/bafta-film-awards-to-take-place-before-oscars-in-2020-889766.html'>Bafta film awards to take place before Oscars in 2020</a></h3><p>The ceremony has been scheduled for February 2, while the Academy Awards will be ...</p></li><li><h3><a href='/showbiz/bbc-breakfast-goes-off-air-after-technical-problems-889759.html'>BBC Breakfast goes off air after technical problems</a></h3><p>The show&rsquo;s hosts apologised to viewers after a short interruption.</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/showbiz/horoscopes/'>Horoscopes</a></li><li><a href='/lotto/'>Lotto</a></li></ul></div></div>
</li>
<li class="discover">
<div class="nav" id="t5">
<a href='https://breakingnews.ie/discover/'>
#Discover
</a>
</div>
<div id='t5d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/discover/internet-rushes-to-defend-sully-the-service-dog-after-article-claims-hes-not-grieving-the-death-of-george-hw-bush-889802.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SullyHWBushGeorgeBushSrServiceDog041218.jpg?width=300&s=bn-889802" width="300" height="160" /></a><h3><a href='/discover/internet-rushes-to-defend-sully-the-service-dog-after-article-claims-hes-not-grieving-the-death-of-george-hw-bush-889802.html'>Internet rushes to defend Sully the service dog after article claims he's not grieving the death of George HW Bush</a></h3><p>Sully, service dog to George HW Bush has become somewhat of a ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/discover/apple-has-released-their-list-of-2018s-most-downloaded-apps-889787.html'>Apple has released their list of 2018's most downloaded apps</a></h3><p>Instagram is now the second most downloaded ...</p></li><li><h3><a href='/discover/arianas-nod-to-pete-davidsons-anatomy-and-other-easter-eggs-found-in-thank-u-next-music-video-889782.html'>Ariana’s nod to Pete Davidson’s anatomy and other Easter eggs found in 'thank u, next' music video</a></h3><p>Too much information, Ari? We&rsquo;re not ...</p></li><li><h3><a href='/discover/uk-church-trials-live-voting-smartphone-app-to-engage-congregation-889758.html'>UK church trials live voting smartphone app to engage congregation</a></h3><p>A clergyman said the technology has made ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="All some want for Christmas is their two front teeth &ndash; ..." href='/discover/water-recycling-centre-on-look-out-for-owner-of-flushed-false-teeth-with-golden-tooth-889757.html'>Water recycling centre on look out for owner of flushed false teeth with golden tooth</a></li><li><a title="Have you ever put up festive decorations wearing scuba diving ..." href='/discover/in-video-merry-fishmas-sea-life-puts-up-underwater-christmas-tree-889756.html'>In Video: Merry fishmas! Sea Life puts up underwater Christmas tree</a></li><li><a title="Forbes has revealed its rich list of stars from the video-streaming ..." href='/discover/irish-youtuber-jack-septic-eye-makes-top-ten-in-the-forbes-rich-list-889616.html'>Irish Youtuber Jack Septic Eye makes top ten in the Forbes rich list</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="sport">
<div class="nav" id="t6">
<a href='https://breakingnews.ie/sport/'>
Sport
</a>
</div>
<div id='t6d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/sport/soccer/people-are-reacting-to-the-moment-ballon-dor-winner-ada-hegerberg-was-asked-to-twerk-889735.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AdaHegerbergBallondOrWinnerDec2018.jpg?width=300&s=bn-889735" width="300" height="160" /></a><h3><a href='/sport/soccer/people-are-reacting-to-the-moment-ballon-dor-winner-ada-hegerberg-was-asked-to-twerk-889735.html'>People are reacting to the moment Ballon d'Or winner Ada Hegerberg was asked to twerk</a></h3><p>People have taken to social media to express their anger and ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/sport/soccer/klopp-should-not-have-been-fined-for-goal-celebration-says-everton-boss-silva-889817.html'>Klopp should not have been fined for goal celebration, says Everton boss Silva</a></h3><p>Silva described Klopp&rsquo;s goal celebration as a &ldquo;normal ...</p></li><li><h3><a href='/sport/soccer/no-confidence-not-the-problem-says-nuno-889808.html'>No confidence not the problem says Nuno</a></h3><p>Wanderers are without a win in six Premier League matches, losing five of them.</p></li><li><h3><a href='/sport/soccer/ranieri-mourns-end-of-foxes-fairy-tale-ahead-of-return-to-leicester-889806.html'>Ranieri mourns end of Foxes ‘fairy tale’ ahead of return to Leicester</a></h3><p>The current Fulham boss led Leicester to the Premier League title ...</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/sport/gaa/'>GAA</a></li><li><a href='/sport/soccer/'>Soccer</a></li><li><a href='/sport/rugby/'>Rugby</a></li><li><a href='/sport/other/'>Other Sports</a></li></ul></div></div>
</li>
<li class="tech">
<div class="nav" id="t7">
<a href='https://breakingnews.ie/tech/'>
Tech
</a>
</div>
</li>
</ul>
<ul class="additional-menu">
<li><a target="_blank" href="https://www.recruitireland.com/?aff=TCM">Jobs</a></li>
<li><a target="_blank" href="http://property.breakingnews.ie/">Property</a></li>
</ul>

<div class="click-nav">
<ul class="login-menu">
<li><span id="userLoginIcon">
<img id="login-user-icon" src="/images/social/icon-user-you.png" /></span>
<span id="loginText"><a onclick="toDo()" class="clicker">Login</a></span>
</li>
</ul>
</div>
</nav>
<ul class='top-themes'><li class='active'><a href='/sport/'>Sport Home</a></li><li><a href='/sport/gaa/'>GAA</a></li><li><a href='/sport/soccer/'>Soccer</a></li><li><a href='/sport/rugby/'>Rugby</a></li><li><a href='/sport/other/'>Other Sports</a></li></ul>
<div class="top-banner flash-950 stickyad">

<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'>
<div id='div-gpt-ad-1346688247801-0' style='min-height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
</div>
<div class="leftcolumn">
<div class="bill-banner">
</div>
<div class="content clearfix">
<div class="news-categories clearfix">
<div class="double-col">
<div class='new-details' itemscope itemtype='http://schema.org/Article' id='article'><h2 itemprop='headline'>Klopp should not have been fined for goal celebration, says Everton boss Silva</h2>
<div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-590077e984583e3b'></script><div style='float: left;' class='addthis_inline_share_toolbox'></div><div class='pager top'><a class='previos' href='/sport/soccer/no-confidence-not-the-problem-says-nuno-889808.html'>Previous</a> <a class='next' href='#'></a></div></div><div class='news-text clearfix'><p class='story-info clearfix'><span itemprop='datePublished' content='04/12/2018' class='date-time'>04/12/2018 - 15:59:00</span><span class='back-to'>Back to <a class='backlink' href='/maintopics/soccer-1128.html'>Soccer</a> <a class='backlink' href='/sport/'>Sport</a> <a class='backlink' href='/'>Home</a></span></p>
<div class="ctx_content"><span itemprop='articleBody'><p>Everton boss Marco Silva believes Liverpool counterpart Jurgen Klopp should not have been punished for running onto the pitch to celebrate Divock Origi&rsquo;s late winner in Sunday&rsquo;s Merseyside derby.</p><p><img src="/remote/image.assets.pressassociation.io/v2/image/production/e24239d66fe981b31ce986e507e7b9e9Y29udGVudHNlYXJjaCwxNTQ0MDIyMjIz/2.40005951.jpg?crop=0,0,3985,2242&ext=.jpg&width=600&s=bn-889817" /><p>Klopp described his actions as &ldquo;not cool&rdquo; after the match and on Tuesday accepted a Football Association charge of misconduct.</p><p>But Silva stood up for the German, saying: &ldquo;In that moment I didn&rsquo;t see what Jurgen did. Now I saw and for me it&rsquo;s not a matter. It&rsquo;s the emotion of the game, it&rsquo;s a normal situation. He&rsquo;s celebrating.</p><p>&ldquo;It&rsquo;s not something he has planned for sure. I don&rsquo;t know if we had scored in that moment what would be my reaction. If you ask me, I think he shouldn&rsquo;t (have been fined) but the FA has to decide what the rules are.<div id='div-gpt-ad-incontent-1'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-1');
});
</script>
</div>
<p>&ldquo;Players celebrating with the fans, some of them taking their shirts off, Klopp or myself or the others celebrating with the fans or with one player, I think it&rsquo;s part of the game and is something you can&rsquo;t stop. It&rsquo;s really important as well, even if sometimes you get fined, this passion in the game.&rdquo;</p><p>The Toffees boss, meanwhile, has been putting an arm around the shoulder of goalkeeper Jordan Pickford, whose mistake presented Origi with his match-winning chance.</p><p>&ldquo;He&rsquo;s been working normally,&rdquo; said Silva. &ldquo;Jordan is a very good goalkeeper. He gave us many, many things in the past, and I&rsquo;m sure in the future he&rsquo;ll keep giving us good things as well.<p>&ldquo;Now is the moment for him to feel the support of all of us. I already did, I keep doing it. He&rsquo;s a professional. He knows how football is. When he saves some penalties, everybody&rsquo;s happy with him and it&rsquo;s fantastic, now it&rsquo;s something not normal.</p><p>&ldquo;It&rsquo;s already (in the) past, he has to look forward to the next match. He&rsquo;s a great character. He will show again his quality, I don&rsquo;t have doubts about that, and we as a team should show our character again as well.&rdquo;</p><p>There is no opportunity for Pickford or anyone else at the club to dwell on the derby defeat, with Newcastle visiting Goodison Park on Wednesday.</p><p>Silva is expecting a similar test to their last match at home, when they ground out victory over Cardiff, saying: &ldquo;It will be a really tough match.</p><p>&ldquo;We play against a good side with a good manager. For sure they come with very good organisation and we have to be able to play with enough spirit and intensity to win the match, and with quality of course.&rdquo;<div class='ad-container'>
<div id='div-gpt-ad-incontent-2'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-2');
});
</script>
</div>
</div>
<p>Midfielder Andre Gomes has produced several standout performances and his future has been the subject of increasing speculation, with the Portuguese&rsquo;s contract at parent club Barcelona reportedly including a buy-out clause of 100million euros (approximately &pound;89million).</p><p>&ldquo;I don&rsquo;t have doubts about his value, he will be better for sure in the future,&rdquo; Silva said. </p><p>&ldquo;He&rsquo;s a high-quality player and everything that we can do to sign a player like him I think will be really important for us.<p>&ldquo;Sometimes in football the most expensive players, maybe in the future they are the cheapest players you can sign. It&rsquo;s possible sometimes you sign a player for &pound;5million or &pound;10million and if he didn&rsquo;t perform, they are really expensive players.&rdquo;</p><p>Silva could make changes to his side given the close proximity of the match to the derby. Winger Ademola Lookman is at the head of the queue for a start after impressing off the bench this season.</p><p>Silva added: &ldquo;He&rsquo;s more than ready to start and he&rsquo;s a possibility for tomorrow. And not just him. We haven&rsquo;t had much time to recover.&rdquo;</p><p><p><b>- Press Association</b></p></p></span>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Eleanor Crooks, Press Association Sport');
ga('pacontentapi.set', 'dimension2', '6c77b496-7808-4f96-9fa6-4feac0f65ffc');
ga('pacontentapi.set', 'dimension3', 'paservice:sport,paservice:sport:club-news,paservice:sport:football,paservice:sport:uk');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', 'sport:football');
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Klopp should not have been fined for goal celebration, says Everton boss Silva'});</script></div>
<div class='keywords'><h3>KEYWORDS:</h3><a href='/search/?q=Everton'>Everton</a><a href='/search/?q=football'>football</a><a href='/search/?q=Jurgen Klopp'>Jurgen Klopp</a><a href='/search/?q=Marco Silva'>Marco Silva</a><a href='/search/?q=Premier League'>Premier League</a></div>
</div><div class='share-buttons bottom clearfix'><a href='/contact/send/' class='send-stuff'>send us stuff</a><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fbreakingnewsire&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=breakingnewsie&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe><div class='pager top'><a class='previos' href='/sport/soccer/no-confidence-not-the-problem-says-nuno-889808.html'>Previous</a><a class='next' href='#'></a><a id="mobileLeftButton" href='/sport/soccer/no-confidence-not-the-problem-says-nuno-889808.html'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a class='next' href='#'></a></div></div><div class='subscribe-box-articles clearfix'><h2>Want us to email you the top news stories each lunchtime?</h2><div id='mc_embed_signup'><form action='https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Email'><input type='submit' value='Go' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='last-news-box clearfix'><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<div class='comments-box clearfix'><h3>Join the conversation - comment here</h3><div class='story-comment-links'><a href='/info/comments/houserules/'>House Rules for comments</a> - <a href='/info/comments/faq/'>FAQ</a> - <a class='c-highlight' href='/info/comments/gigyacomments/' target='_blank'>Important message for commenters</a></div><br /><br />
<span id='comments'></span>
<div id='commentsDiv'></div>
</div><script type='text/javascript'>
var params ={
   categoryID: 'breakingnews',
   streamID: 'bn_889817',
   version: 2,
   containerID: 'commentsDiv',
   cid: '',
   deviceType:  'auto',
   useHiResIcons:  'true',
   enabledShareProviders:  'facebook, twitter, linkedin'
}
gigya.comments.showCommentsUI(params);
</script>
<div class='last-news-box related clearfix'><h3>More like this story</h3><ul><li><a class='preview' href='/sport/soccer/no-confidence-not-the-problem-says-nuno-889808.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/151d44fd03b9328befd090f9b36dcc7dY29udGVudHNlYXJjaCwxNTQ0MDIxMDUy/2.39972094.jpg?crop=0,0,3468,1951&ext=.jpg&width=300&s=bn-889808" width="120" height="64" class="align-left" /></a><h5><a title="Wanderers are without a win in six Premier League matches, losing five of them." href='/sport/soccer/no-confidence-not-the-problem-says-nuno-889808.html'>No confidence not the problem says Nuno</a></h5></li><li><a class='preview' href='/sport/soccer/ranieri-mourns-end-of-foxes-fairy-tale-ahead-of-return-to-leicester-889806.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/cedd8b5534fe5cb420f03eeb26786f1cY29udGVudHNlYXJjaCwxNTQ0MDE0MzY0/2.39737529.jpg?crop=0,0,3784,2128&ext=.jpg&width=300&s=bn-889806" width="120" height="64" class="align-left" /></a><h5><a title="The current Fulham boss led Leicester to the Premier League title in 2016." href='/sport/soccer/ranieri-mourns-end-of-foxes-fairy-tale-ahead-of-return-to-leicester-889806.html'>Ranieri mourns end of Foxes ‘fairy tale’ ahead of return to Leicester</a></h5></li><li><a class='preview' href='/sport/soccer/pochettino-no-need-to-address-derby-goal-celebrations-889804.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/fb7e06a45c92416e916c01962d2913e1Y29udGVudHNlYXJjaCwxNTQ0MDE5MzQ1/2.39924570.jpg?crop=0,0,4632,2605&ext=.jpg&width=300&s=bn-889804" width="120" height="64" class="align-left" /></a><h5><a title="Chaotic scenes followed Emirates strike." href='/sport/soccer/pochettino-no-need-to-address-derby-goal-celebrations-889804.html'>Pochettino: No need to address derby goal celebrations</a></h5></li><li><a class='preview' href='/sport/soccer/united-dont-need-miracle-for-top-four-finish-but-must-perform-better-mourinho-889797.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/45282016d2d45c4570ffc2a3e925b515Y29udGVudHNlYXJjaCwxNTQ0MDE3OTgy/2.39987590.jpg?crop=0,0,4386,2467&ext=.jpg&width=300&s=bn-889797" width="120" height="64" class="align-left" /></a><h5><a title="Players urged to close the gap to the Premier League top four by the end of December." href='/sport/soccer/united-dont-need-miracle-for-top-four-finish-but-must-perform-better-mourinho-889797.html'>United don’t need miracle for top four finish but must perform better – Mourinho</a></h5></li></ul></div>
</div>
</div>
</div>
</div>
<div class="col-3 rightcolumn">
<div class="s-block follow-bn">
<h2>
Follow BreakingNews.ie
</h2>
<p>
<a title="Twitter" href="https://twitter.com/breakingnewsie" target="_blank">
<span class="social-svg tw">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span>
</a>
<a title="Facebook" href="https://www.facebook.com/breakingnewsire/" target="_blank">
<span class="social-svg fb">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg>
</span>
</a>
<a title="Instagram" href="https://www.instagram.com/breakingnews.ie/" target="_blank">
<span class="social-svg in">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg>
</span>
</a>
<a title="Newsletter" href="https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&id=b45085148b" target="_blank">
<span class="social-svg m">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span>
</a>
</p>
</div>
<div class="ad-box stickyad2" id="top-mpu-ad">

<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-2' style='min-height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>
</div>
<div class='most-read-box single-box clearfix'><div class='most-read-container clearfix'><h2><a href='#'>Most Read in Sport</a></h2><ul class='clearfix' data-vr-zone='sport most read stories'><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/soccer/klopp-could-face-disciplinary-charge-over-anfield-celebration-889435.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/e6a790a19989c006ccb84d8f4818bcdcY29udGVudHNlYXJjaCwxNTQzODY3MTcw/2.40007145.jpg?crop=0,0,3901,2194&ext=.jpg&width=300&s=bn-889435" width="120" height="64" /></a></div><h4><a href='/sport/soccer/klopp-could-face-disciplinary-charge-over-anfield-celebration-889435.html'>Klopp could face disciplinary charge over Anfield celebration</a></h4><p>A blunder by Toffees goalkeeper Jordan Pickford saw substitute Divock Origi clinch a 1-0 win.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/soccer/martin-oneill-and-roy-keane-being-linked-to-vacant-southampton-job-889516.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/MartinONeillRoyKeane2011.jpg?width=300&s=bn-889516" width="120" height="64" /></a></div><h4><a href='/sport/soccer/martin-oneill-and-roy-keane-being-linked-to-vacant-southampton-job-889516.html'>Martin O'Neill and Roy Keane being linked to vacant Southampton job</a></h4><p>Martin O'Neill and Roy Keane are among those being linked to the vacant Southampton job.</p></li><div id='sharethroughAd-1'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('sharethroughAd-1'); });</script></div><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/other/ronnie-osullivan-ready-to-go-and-form-his-own-snooker-tour-889423.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/c2d5d67b92fe57db7e958f598faddf24Y29udGVudHNlYXJjaCwxNTQzODc1MjQx/2.40005584.jpg?crop=0,99,3346,1981&ext=.jpg&width=300&s=bn-889423" width="120" height="64" /></a></div><h4><a href='/sport/other/ronnie-osullivan-ready-to-go-and-form-his-own-snooker-tour-889423.html'>Ronnie O’Sullivan ‘ready to go’ and form his own snooker tour</a></h4><p>The 42-year-old said: &ldquo;If someone offered me the opportunity to play on another platform, I would be gone tomorrow.&rdquo;</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/rugby/poll-highlights-contrasting-moods-of-irish-football-and-rugby-fans-889466.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JohnDelaney25Nov18.jpg?width=300&s=bn-889466" width="120" height="64" /></a></div><h4><a href='/sport/rugby/poll-highlights-contrasting-moods-of-irish-football-and-rugby-fans-889466.html'>Poll highlights contrasting moods of Irish football and rugby fans</a></h4><p>A new poll has found that almost half of Irish football fans believe FAI boss John Delaney is responsible for the current difficulties of the game here.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/soccer/modric-wins-2018-ballon-dor-889644.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LukaModricBallondOr031218.jpg?width=300&s=bn-889644" width="120" height="64" /></a></div><h4><a href='/sport/soccer/modric-wins-2018-ballon-dor-889644.html'>Modric wins 2018 Ballon d'Or</a></h4><p>Real Madrid and Croatia star Luka Modric has claimed the 2018 Ballon d'Or at a ceremony in Paris.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/soccer/tottenham-hit-out-at-completely-unacceptable-trouble-in-stands-during-defeat-to-arsenal-889454.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/c553365dddb105af58391c8507c9a817Y29udGVudHNlYXJjaCwxNTQzODczODEz/2.40003451.jpg?crop=0,0,4148,2333&ext=.jpg&width=300&s=bn-889454" width="120" height="64" /></a></div><h4><a href='/sport/soccer/tottenham-hit-out-at-completely-unacceptable-trouble-in-stands-during-defeat-to-arsenal-889454.html'>Tottenham hit out at ‘completely unacceptable’ trouble in stands during defeat to Arsenal</a></h4><p>The Gunners came from behind to beat Spurs at the Emirates Stadium.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/soccer/liverpool-boss-klopp-charged-by-the-fa-over-merseyside-derby-celebrations-889548.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/6a542703f932039f49094129a212ffd1Y29udGVudHNlYXJjaCwxNTQzOTM2Nzg1/2.40007133.jpg?crop=0,0,2532,1424&ext=.jpg&width=300&s=bn-889548" width="120" height="64" /></a></div><h4><a href='/sport/soccer/liverpool-boss-klopp-charged-by-the-fa-over-merseyside-derby-celebrations-889548.html'>Liverpool boss Klopp charged by the FA over Merseyside derby celebrations</a></h4><p>German ran over to Liverpool goalkeeper Alisson Becker before the game was over.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/sport/soccer/the-leading-contenders-to-replace-mark-hughes-as-southampton-manager-889478.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/6cd96f2def799e5ce96b18e60ab1d192Y29udGVudHNlYXJjaCwxNTQzOTE4MDY3/2.9552472.jpg?crop=0,164,3743,2269&ext=.jpg&width=300&s=bn-889478" width="120" height="64" /></a></div><h4><a href='/sport/soccer/the-leading-contenders-to-replace-mark-hughes-as-southampton-manager-889478.html'>The leading contenders to replace Mark Hughes as Southampton manager</a></h4><p>Hughes led Saints to only one Premier League win in 14 games this term.</p></li></ul></div></div>
<div class="subscribe-box clearfix">
<h2>Download our app</h2>
<a title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App" /></a>
<a title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"><img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App" /></a>
</div>
<div class="ad-box" id="bot-mpu-ad">

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
<link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css">
<footer>
<div class="wrapper">
<div class="row">
<div class="footer-info">
<a href="https://www.breakingnews.ie" class="logo">
<img src="https://www.breakingnews.ie/images/foot-logo.png" />
</a>
<p>
Landmark Digital Ltd,<br /> Company Number 523737, Linn Dubh,<br /> Assumption Road, Blackpool, Cork.
<br /> T23 RCH6
</p>
<p>
+353 21 4802214<br />
<a href="mailto:desk@breakingnews.ie">desk@breakingnews.ie</a>
</p>
<ul>
<li>
<a target="_blank" href="https://facebook.com/breakingnewsire">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve">
<g>
<g id="post-facebook">
<path d="M459,0H51C22.95,0,0,22.95,0,51v408c0,28.05,22.95,51,51,51h408c28.05,0,51-22.95,51-51V51C510,22.95,487.05,0,459,0z     M433.5,51v76.5h-51c-15.3,0-25.5,10.2-25.5,25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75    C280.5,91.8,321.3,51,369.75,51H433.5z" fill="#777777" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/breakingnewsie">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 94 94" style="enable-background:new 0 0 94 94;" xml:space="preserve">
<g>
<path d="M89,0H5C2.239,0,0,2.239,0,5v84c0,2.761,2.239,5,5,5h84c2.762,0,5-2.239,5-5V5C94,2.239,91.762,0,89,0z M85.874,23.302   c-2.122,3.177-4.752,5.922-7.817,8.164c0.024,0.616,0.036,1.233,0.036,1.855c0,22.315-16.979,45.396-45.396,45.396   c-8.687,0-17.144-2.479-24.458-7.169c-0.152-0.097-0.217-0.286-0.155-0.456c0.061-0.169,0.234-0.273,0.409-0.254   c1.229,0.146,2.482,0.219,3.729,0.219c6.758,0,13.156-2.089,18.567-6.053c-6.487-0.547-12.062-4.938-14.068-11.199   c-0.041-0.131-0.011-0.271,0.08-0.375c0.09-0.103,0.229-0.146,0.362-0.123c1.797,0.342,3.624,0.362,5.387,0.078   c-6.69-2.08-11.393-8.346-11.393-15.481l0.002-0.208c0.003-0.136,0.077-0.26,0.193-0.326c0.118-0.068,0.264-0.069,0.381-0.003   c1.743,0.968,3.677,1.591,5.655,1.828c-3.844-3.064-6.102-7.709-6.102-12.678c0-2.867,0.76-5.686,2.194-8.148   c0.064-0.109,0.178-0.182,0.305-0.19c0.127-0.013,0.25,0.042,0.329,0.142c7.87,9.651,19.444,15.595,31.821,16.358   c-0.208-1.04-0.312-2.11-0.312-3.191c0-8.936,7.271-16.205,16.206-16.205c4.396,0,8.639,1.806,11.681,4.96   c3.432-0.699,6.697-1.96,9.715-3.75c0.139-0.082,0.312-0.069,0.438,0.03c0.125,0.101,0.176,0.268,0.126,0.421   c-1.021,3.199-3.018,5.989-5.696,8.004c2.523-0.439,4.974-1.182,7.302-2.214c0.157-0.072,0.342-0.027,0.453,0.104   C85.959,22.97,85.971,23.158,85.874,23.302z" fill="#777777" />
</g>
</svg>
</a>
</li>
</ul>
<div class="foot-logos">
<a target="_blank" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.breakingnews.ie/images/footer/IAB-logo-white.png" />
</a>
</div>
</div>
<div class="footer-navigation">
<ul>
<li>
<a href="https://www.breakingnews.ie/ireland/">
News
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/ireland/">
Ireland
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/world/">
World
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/business/">
Business
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/tech/">
Tech
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/weather/">
Weather
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/archives/">
News Archives
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.breakingnews.ie/showbiz/">
Showbiz
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/showbiz/">
News
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/lotto/">
Lotto
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/showbiz/horoscopes/">
Horoscopes
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.breakingnews.ie/discover/">
#Discover
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/maintopics/">
Main Topics
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/author/">
Authors
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/competitions/">
Competitions
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/info/rss/">
RSS
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.breakingnews.ie/sport/">
Sport
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/sport/">
News
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/sport/soccer/">
Soccer
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/sport/gaa/">
GAA
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/sport/rugby/">
Rugby
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/sport/other/">
Other Sports
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.breakingnews.ie#">
Other
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/contact/">
Contact Us
</a>
</li>
<li>
<a href="https://www.breakingnews.iehttps://ads.breakingnews.ie">
Advertise With Us
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/contact/send/">
Send us Stuff
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/info/usingsite/">
Using the Site
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/info/content/">
Licence Our Content
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/info/termsandconditions/">
Terms and Conditions
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/flatcontent/privacy-policy-830425.html">
Privacy Policy
</a>
</li>
<li>
<a href="https://www.breakingnews.ie/info/cookiepolicy/">
Cookie Policy
</a>
</li>
</ul>
</div>
</div>
<div class="row footer-bottom">
<span class="copy">
&copy; BreakingNews.ie 2018.
</span>
<form action="https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b" method="post" id="Form1" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<label>
Subscribe To News Alerts
</label>
<input type="email" value="" name="EMAIL" class="required email" id="Email1" placeholder="Email" />
<button type="submit">
Subscribe
</button>
</form>
</div>
</div>
</footer>
<div class="mobile-top-banner">
</div>
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<h3>Menu <button id="hideLeftPush"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="16px" viewBox="0 0 348.333 348.334" style="enable-background:new 0 0 348.333 348.334;" xml:space="preserve">
<g>
<path d="M336.559,68.611L231.016,174.165l105.543,105.549c15.699,15.705,15.699,41.145,0,56.85   c-7.844,7.844-18.128,11.769-28.407,11.769c-10.296,0-20.581-3.919-28.419-11.769L174.167,231.003L68.609,336.563   c-7.843,7.844-18.128,11.769-28.416,11.769c-10.285,0-20.563-3.919-28.413-11.769c-15.699-15.698-15.699-41.139,0-56.85   l105.54-105.549L11.774,68.611c-15.699-15.699-15.699-41.145,0-56.844c15.696-15.687,41.127-15.687,56.829,0l105.563,105.554   L279.721,11.767c15.705-15.687,41.139-15.687,56.832,0C352.258,27.466,352.258,52.912,336.559,68.611z" fill="#fff" />
</g></svg></button></h3>
<ul>
<li><a href="/">Home</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li>
<a href="#">Other</a>
<span class="dropdown-trigger"></span>
<ul>
<li><a href="/contact/">Contact Us</a></li>

<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</li>
</ul>
</nav>
<script type="text/javascript">
    var
    menuLeft = document.getElementById('cbp-spmenu-s1'),
    showLeftPush = document.getElementById('showLeftPush'),
    hideLeftPush = document.getElementById('hideLeftPush'),
     body = document.body;

    showLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };

    hideLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };
</script>

<div id='div-gpt-ad-1346688247801-6' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-6'); });
</script>
</div>

<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Sport,Other';
_sf_async_config.authors = 'Snap.PA';
_sf_async_config.zone = 'Sport';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
