
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script type='text/javascript'> var_sf_startpt = (new Date()).getTime()</script>
<meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" /><link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/quick.min.css" type="text/css" /><meta name="robots" content="noarchive" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"91158357","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGF9BBF1UDVUaXFoHUU8YUhJBTQ==","queueTime":0,"applicationTime":4,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="verify-v1" content="dHYszZw7wB93WYMSe9l7tDCoVkZXQnd5DtqYkCFuwpA=" /><meta name="apple-itunes-app" content="app-id=432922098" /><meta name="google-play-app" content="app-id=ie.breakingnews.mobile" /><meta property="fb:pages" content="120689931275023" /><meta property="fb:app_id" content="1590515734538562" />

<title>
	
    Initiative to promote gender equality in the workplace launches today  | BreakingNews.ie
</title><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57-precomposed.png" /><link rel="shortcut icon" href="/images/ico/favicon.png" />
<script type="text/javascript" src="/includes/js/head.min.js"></script>
<link href="/css/lbp.min.css" rel="stylesheet" />
<script type="text/javascript" src="/includes/js/lbp.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/includes/js/modernizr-2.0.6.min.js' }, { classie: '/includes/js/classie.min.js' }, { custom: '/includes/js/custom.min.js' }, { login: '/includes/gigya/login.min.js' });
    </script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_CtAjKiFrnWHZSLf4N2H9ArTc-9bwVm6IMRhTwJ0jMhgaT1o60LXJc9FgngItgIA_">
        { siteName: 'breakingnews.ie (Breaking News)', enabledProviders:'facebook,twitter' }
    </script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="3a69c04c-1caa-4339-bfcd-e94ced9ea441" type="text/javascript" async></script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
<!--[if lt IE 9]>
          <script src="/includes/js/html5shiv.js"></script>
    <script>
        $(document).ready(function () {
            $('.last-news-box li:nth-child(2n-1)').addClass('more-in-this-clear');
        });
    </script>
        <link rel="stylesheet" type="text/css" href="/css/ie.min.css" /><![endif]-->
<script type="text/javascript">
            head.js({ bbw: 'https://landmark.bbvms.com/launchpad/' }, { bbwplay: '/includes/bbw/player.min.js' });
        </script>
<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<meta name="description" content="The Justice Minister Charlie Flanagan says the Government is committed to equality in the workplace." />
<link rel="image_src" href="https://www.breakingnews.ie/remote/media.central.ie/media/images/c/CharlieFlanaganLEAHFARRELLROLLINGNEWS17july18_large.jpg?width=600&s=bn-858684" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.breakingnews.ie/ireland/initiative-to-promote-gender-equality-in-the-workplace-launches-today-858684.html">
<meta prefix='og: http://ogp.me/ns#' property="og:site_name" content="Breaking News" />
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.breakingnews.ie/remote/media.central.ie/media/images/c/CharlieFlanaganLEAHFARRELLROLLINGNEWS17july18_large.jpg?width=600&s=bn-858684" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Initiative to promote gender equality in the workplace launches today " />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="The Justice Minister Charlie Flanagan says the Government is committed to equality in the workplace." />
<meta property="article:published_time" content="2018-07-30T08:27:00+01" />
<meta property="article:publisher" content="https://www.facebook.com/breakingnewsire" />
<meta property="article:section" content="Ireland" />
<meta property="article:tag" content="Ireland" />
<meta property="article:tag" content="Gender Equality" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@breakingnewsie">
<meta name="twitter:title" content="Initiative to promote gender equality in the workplace launches today " />
<meta name="twitter:url" content="https://www.breakingnews.ie/ireland/initiative-to-promote-gender-equality-in-the-workplace-launches-today-858684.html">
<meta name="twitter:description" content="The Justice Minister Charlie Flanagan says the Government is committed to equality in the workplace." />
<meta name="twitter:image" content="https://www.breakingnews.ie/remote/media.central.ie/media/images/c/CharlieFlanaganLEAHFARRELLROLLINGNEWS17july18_large.jpg?width=600&s=bn-858684" />
<meta name="twitter:twitter:image:src" content="https://www.breakingnews.ie/remote/media.central.ie/media/images/c/CharlieFlanaganLEAHFARRELLROLLINGNEWS17july18_large.jpg?width=600&s=bn-858684" />
<meta name="twitter:domain" content="Breakingnews.ie" />
<meta name="twitter:app:name:iphone" content="BreakingNews.ie" />
<meta name="twitter:app:id:iphone" content="432922098" />
<meta name="twitter:app:url:iphone" content="brnews://article/858684/?app=twitter" />
<meta name="twitter:app:name:ipad" content="BreakingNews.ie" />
<meta name="twitter:app:id:ipad" content="432922098" />
<meta name="twitter:app:url:ipad" content="brnews://article/858684/?app=twitter" />
<meta name="twitter:app:name:googleplay" content="BreakingNews.ie" />
<meta name="twitter:app:id:googleplay" content="ie.breakingnews.mobile" />
<meta name="twitter:app:url:googleplay" content="brnews://article/858684/?app=twitter" />
<meta itemprop="name" content="Initiative to promote gender equality in the workplace launches today " />
<meta itemprop="description" content="The Justice Minister Charlie Flanagan says the Government is committed to equality in the workplace." />
<meta itemprop="image" content="https://www.breakingnews.ie/remote/media.central.ie/media/images/c/CharlieFlanaganLEAHFARRELLROLLINGNEWS17july18_large.jpg?width=600&s=bn-858684" />
<meta name="news_keywords" content="Charlie Flanagan, Gender Equality, Women, State, Government, Gender Equality" />
<link rel="publisher" href="https://plus.google.com/+breakingnewsie/" />
<link rel="alternate" href="android-app://ie.breakingnews.mobile/https://www.breakingnews.ie/ireland/initiative-to-promote-gender-equality-in-the-workplace-launches-today-858684.html?app=yes" />
<link rel="canonical" href="https://www.breakingnews.ie/ireland/initiative-to-promote-gender-equality-in-the-workplace-launches-today-858684.html" />
<link rel="amphtml" href="https://amp.breakingnews.ie/ireland/initiative-to-promote-gender-equality-in-the-workplace-launches-today-858684.html" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
  "@type":"WebPage",
  "@id":"https://google.com/article"
},
"headline": "Initiative to promote gender equality in the workplace launches today ",
"image": {
  "@type": "ImageObject",
  "url": "https://www.breakingnews.ie/remote/media.central.ie/media/images/c/CharlieFlanaganLEAHFARRELLROLLINGNEWS17july18_large.jpg?width=600&s=bn-858684",
   "height": 600,
   "width": 325
 },
"datePublished": "2018-07-30T08:27:00Z",
 "dateModified": "2018-07-30T08:27:00Z",
 "author": {
 "@type": "Person",
 "name": "BreakingNews.ie"
 },
"publisher": {
 "@type": "Organization",
 "name": "BreakingNews.ie",
 "logo": {
  "@type": "ImageObject",
 "url": "https://amp.breakingnews.ie/images/logo/BreakingNewsSmall.gif",
 "width": 210,
 "height": 36
 }
 },
 "description": "The Justice Minister Charlie Flanagan says the Government is committed to equality in the workplace."
}
</script><script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Initiative to promote gender equality in the workplace launches today ","pageCategory1":"Ireland","pageCategory2":"","pageCategory3":"Gender Equality","pageAttributes":{"comments":"on","images":"1","bbw":"0","video":"0","facebook":"0","twitter":"1","audio":"0","liveblog":"0","instagram":"0"},"pageArticleID":"858684","pageAuthorID":"NONE","pageArticleHour":"08","pageSource":"bn_bnstaff"}];
</script>
<link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Top Stories" href="https://feeds.breakingnews.ie/bntopstories" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Ireland" href="https://feeds.breakingnews.ie/bnireland" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Discover" href="https://feeds.breakingnews.ie/bndiscover" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: SHowbiz" href="https://feeds.breakingnews.ie/bnents" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Sport" href="https://feeds.breakingnews.ie/bnsport" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: World" href="https://feeds.breakingnews.ie/bnworld" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Business" href="https://feeds.breakingnews.ie/bnbusiness" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: LOTTO" href="https://feeds.breakingnews.ie/bnlotto" />

<meta name="application-name" content="BreakingNews" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/logo/119b0310-4b2f-4ad8-a794-c3946fc62282.png" /> <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 var advelvetTargeting = [];
advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + '');
googletag.cmd.push(function () {
googletag.pubads().setTargeting('advelvet', advelvetTargeting);
});
 (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
 var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
 </script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1005055/n_bn_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495445546140-0').addService(googletag.pubads()).setTargeting('strnativekey','ePbQFzKxm1PrDDVECsGNWeDt');
googletag.defineSlot('/1005055/n_bn_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_end_300x250', [300, 250], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_2x2', [2, 2], 'div-gpt-ad-1346688247801-6').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
googletag.pubads().setTargeting('n_section', 'bn_ireland');
googletag.pubads().setTargeting('n_passback', 'false');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('strnativekey','mrtfom2MENEtMqt5Ft972pLc');
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

        googletag.pubads().setTargeting('n_story_id', 'bn_858684');
        googletag.pubads().setTargeting('n_source', 'bn_bnstaff');
        googletag.pubads().setTargeting('n_author', '');
        googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Charlie Flanagan','Gender Equality','Women','State','Government']);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://cdn.taboola.com/libtrc/landmarkdigital-breakingnews/loader.js');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'breakingnews.ie';
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="cbp-spmenu-push home-page">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ5F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript"> (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MZ5F');</script>

<div class="wrapper">
<div class="top-banner flash-950 stickyad">

<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'>
<div id='div-gpt-ad-1346688247801-0' style='min-height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
</div>
<header class="clearfix">
<a href="/" class="logo">Breaking News</a>
<ul class="archives">
<li><a title="Today's news in headline format" href="/archives/"><span class="svg svg-calendar">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 488.152 488.152" style="enable-background: new 0 0 488.152 488.152;" xml:space="preserve">
<g>
<g>
<path d="M177.854,269.311c0-6.115-4.96-11.069-11.08-11.069h-38.665c-6.113,0-11.074,4.954-11.074,11.069v38.66    c0,6.123,4.961,11.079,11.074,11.079h38.665c6.12,0,11.08-4.956,11.08-11.079V269.311L177.854,269.311z" fill="#777777" />
<path d="M274.483,269.311c0-6.115-4.961-11.069-11.069-11.069h-38.67c-6.113,0-11.074,4.954-11.074,11.069v38.66    c0,6.123,4.961,11.079,11.074,11.079h38.67c6.108,0,11.069-4.956,11.069-11.079V269.311z" fill="#777777" />
<path d="M371.117,269.311c0-6.115-4.961-11.069-11.074-11.069h-38.665c-6.12,0-11.08,4.954-11.08,11.069v38.66    c0,6.123,4.96,11.079,11.08,11.079h38.665c6.113,0,11.074-4.956,11.074-11.079V269.311z" fill="#777777" />
<path d="M177.854,365.95c0-6.125-4.96-11.075-11.08-11.075h-38.665c-6.113,0-11.074,4.95-11.074,11.075v38.653    c0,6.119,4.961,11.074,11.074,11.074h38.665c6.12,0,11.08-4.956,11.08-11.074V365.95L177.854,365.95z" fill="#777777" />
<path d="M274.483,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.113,0-11.074,4.95-11.074,11.075v38.653    c0,6.119,4.961,11.074,11.074,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95z" fill="#777777" />
<path d="M371.117,365.95c0-6.125-4.961-11.075-11.069-11.075h-38.67c-6.12,0-11.08,4.95-11.08,11.075v38.653    c0,6.119,4.96,11.074,11.08,11.074h38.67c6.108,0,11.069-4.956,11.069-11.074V365.95L371.117,365.95z" fill="#777777" />
<path d="M440.254,54.354v59.05c0,26.69-21.652,48.198-48.338,48.198h-30.493c-26.688,0-48.627-21.508-48.627-48.198V54.142    h-137.44v59.262c0,26.69-21.938,48.198-48.622,48.198H96.235c-26.685,0-48.336-21.508-48.336-48.198v-59.05    C24.576,55.057,5.411,74.356,5.411,98.077v346.061c0,24.167,19.588,44.015,43.755,44.015h389.82    c24.131,0,43.755-19.889,43.755-44.015V98.077C482.741,74.356,463.577,55.057,440.254,54.354z M426.091,422.588    c0,10.444-8.468,18.917-18.916,18.917H80.144c-10.448,0-18.916-8.473-18.916-18.917V243.835c0-10.448,8.467-18.921,18.916-18.921    h327.03c10.448,0,18.916,8.473,18.916,18.921L426.091,422.588L426.091,422.588z" fill="#777777" />
<path d="M96.128,129.945h30.162c9.155,0,16.578-7.412,16.578-16.567V16.573C142.868,7.417,135.445,0,126.29,0H96.128    C86.972,0,79.55,7.417,79.55,16.573v96.805C79.55,122.533,86.972,129.945,96.128,129.945z" fill="#777777" />
<path d="M361.035,129.945h30.162c9.149,0,16.572-7.412,16.572-16.567V16.573C407.77,7.417,400.347,0,391.197,0h-30.162    c-9.154,0-16.577,7.417-16.577,16.573v96.805C344.458,122.533,351.881,129.945,361.035,129.945z" fill="#777777" />
</g>
</g>
</svg></span><span class="text">Day at a glance</span></a></li>
<li><a title="Latest Ireland & World Weather Forecasts" href="/weather/"><span aria-hidden="true" class="svg svg-sun">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background: new 0 0 512 512;" xml:space="preserve">
<g>
<g>
<path d="M50.087,239.304H16.696C7.475,239.304,0,246.78,0,256s7.475,16.696,16.696,16.696h33.391    c9.22,0,16.696-7.475,16.696-16.696S59.307,239.304,50.087,239.304z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M495.304,239.304h-33.391c-9.22,0-16.696,7.475-16.696,16.696s7.475,16.696,16.696,16.696h33.391    c9.22,0,16.696-7.475,16.696-16.696S504.525,239.304,495.304,239.304z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,445.217c-9.22,0-16.696,7.475-16.696,16.696v33.391c0,9.22,7.475,16.696,16.696,16.696s16.696-7.475,16.696-16.696    v-33.391C272.696,452.693,265.22,445.217,256,445.217z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,0c-9.22,0-16.696,7.475-16.696,16.696v33.391c0,9.22,7.475,16.696,16.696,16.696s16.696-7.475,16.696-16.696V16.696    C272.696,7.475,265.22,0,256,0z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M390.111,454.895l-16.696-28.917c-4.61-7.985-14.821-10.722-22.806-6.111c-7.985,4.61-10.721,14.821-6.111,22.806    l16.696,28.917c4.612,7.989,14.826,10.719,22.806,6.111C391.985,473.091,394.721,462.88,390.111,454.895z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M167.502,69.326l-16.696-28.917c-4.61-7.985-14.821-10.722-22.806-6.111c-7.985,4.61-10.721,14.821-6.111,22.806    l16.696,28.917c4.612,7.989,14.826,10.72,22.806,6.111C169.376,87.522,172.112,77.311,167.502,69.326z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M471.591,361.194l-28.917-16.696c-7.986-4.612-18.196-1.875-22.806,6.111c-4.61,7.985-1.874,18.196,6.111,22.806    l28.917,16.696c7.981,4.609,18.194,1.878,22.806-6.111C482.312,376.015,479.576,365.804,471.591,361.194z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M86.022,138.585l-28.917-16.696c-7.986-4.612-18.197-1.874-22.806,6.111c-4.61,7.985-1.874,18.196,6.111,22.806    l28.917,16.696c7.981,4.609,18.194,1.878,22.806-6.111C96.742,153.406,94.007,143.195,86.022,138.585z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M477.702,128c-4.61-7.985-14.82-10.722-22.806-6.111l-28.917,16.696c-7.985,4.61-10.721,14.821-6.111,22.806    c4.612,7.989,14.826,10.719,22.806,6.111l28.917-16.696C479.576,146.196,482.312,135.985,477.702,128z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M92.132,350.609c-4.609-7.985-14.821-10.721-22.806-6.111l-28.917,16.696c-7.985,4.61-10.721,14.821-6.111,22.806    c4.612,7.989,14.826,10.719,22.806,6.111l28.917-16.696C94.007,368.805,96.742,358.594,92.132,350.609z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M384,34.298c-7.986-4.612-18.196-1.874-22.806,6.111l-16.696,28.917c-4.61,7.985-1.874,18.196,6.111,22.806    c7.981,4.609,18.194,1.879,22.806-6.111l16.696-28.917C394.721,49.12,391.985,38.909,384,34.298z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M161.391,419.868c-7.985-4.612-18.197-1.875-22.806,6.111l-16.696,28.917c-4.61,7.985-1.874,18.196,6.111,22.806    c7.981,4.609,18.194,1.878,22.806-6.111l16.696-28.917C172.112,434.689,169.376,424.478,161.391,419.868z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,100.174c-85.922,0-155.826,69.904-155.826,155.826S170.078,411.826,256,411.826S411.826,341.922,411.826,256    S341.923,100.174,256,100.174z M256,378.435c-67.51,0-122.435-54.924-122.435-122.435S188.49,133.565,256,133.565    S378.435,188.49,378.435,256S323.511,378.435,256,378.435z" fill="#777777" />
</g>
</g>
<g>
<g>
<path d="M256,166.957c-49.099,0-89.043,39.945-89.043,89.043c0,9.22,7.475,16.696,16.696,16.696    c9.22,0,16.696-7.475,16.696-16.696c0-30.687,24.966-55.652,55.652-55.652c9.22,0,16.696-7.475,16.696-16.696    C272.696,174.432,265.22,166.957,256,166.957z" fill="#777777" />
</g>
</g></svg>
</span><span class="text">Weather</span></a></li>
<li><a title="Horoscopes" href="/showbiz/horoscopes/"><span class="svg svg-horoscope">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
<g>
<path d="M2.2,4.8L2.2,4.8c2.3,0,4,1.1,5.2,3.4c0.8,1.5,1.7,2.5,2.6,3.2c-2.2,1.3-3.7,3.7-3.7,6.5c0,4.2,3.4,7.6,7.7,7.6
		s7.7-3.4,7.7-7.6c0-2.7-1.5-5.1-3.7-6.5c0.9-0.7,1.9-1.7,2.6-3.2c1.2-2.2,2.9-3.4,5.1-3.4l0.1,0c0.7,0,1.2-0.5,1.2-1.2
		s-0.5-1.2-1.2-1.2l-0.1,0c-3.1-0.1-5.7,1.6-7.2,4.7c-1.4,2.8-3.3,3.1-4.1,3.2c-0.1,0-0.2,0-0.4,0c0,0,0,0-0.1,0c0,0,0,0-0.1,0
		c-0.2,0-0.3,0-0.5,0c-0.7,0-2.7-0.4-4.1-3.2c-1.5-3-4.1-4.7-7.1-4.7c0,0-0.1,0-0.1,0l-0.1,0C1.5,2.5,1,3,1,3.7
		C1,4.3,1.5,4.8,2.2,4.8z M14,23.2c-2.9,0-5.3-2.4-5.3-5.3c0-2.8,2.2-5.1,5-5.2c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0
		c2.8,0.2,5,2.4,5,5.2C19.3,20.8,16.9,23.2,14,23.2z" />
</g>
</svg></span><span class="text">Horoscopes</span></a></li>
</ul>
<a id="showLeftPush"><span class="svg-mobile-menu">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="16px" viewBox="0 0 124 124" style="enable-background: new 0 0 124 124;" xml:space="preserve">
<g>
<path d="M112,6H12C5.4,6,0,11.4,0,18s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,6,112,6z" fill="#fff" />
<path d="M112,50H12C5.4,50,0,55.4,0,62c0,6.6,5.4,12,12,12h100c6.6,0,12-5.4,12-12C124,55.4,118.6,50,112,50z" fill="#fff" />
<path d="M112,94H12c-6.6,0-12,5.4-12,12s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,94,112,94z" fill="#fff" />
</g>
</svg></span></a>
<ul class="social">
<li id="login-social"><a onclick="toDo()"><span class="svg svg-user">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 409.165 409.164" style="enable-background: new 0 0 409.165 409.164;" xml:space="preserve">
<g>
<g>
<path d="M204.583,216.671c50.664,0,91.74-48.075,91.74-107.378c0-82.237-41.074-107.377-91.74-107.377    c-50.668,0-91.74,25.14-91.74,107.377C112.844,168.596,153.916,216.671,204.583,216.671z" fill="#777" />
<path d="M407.164,374.717L360.88,270.454c-2.117-4.771-5.836-8.728-10.465-11.138l-71.83-37.392    c-1.584-0.823-3.502-0.663-4.926,0.415c-20.316,15.366-44.203,23.488-69.076,23.488c-24.877,0-48.762-8.122-69.078-23.488    c-1.428-1.078-3.346-1.238-4.93-0.415L58.75,259.316c-4.631,2.41-8.346,6.365-10.465,11.138L2.001,374.717    c-3.191,7.188-2.537,15.412,1.75,22.005c4.285,6.592,11.537,10.526,19.4,10.526h362.861c7.863,0,15.117-3.936,19.402-10.527    C409.699,390.129,410.355,381.902,407.164,374.717z" fill="#777" />
</g>
</g></svg></span></a></li>
<li><a target="_blank" href="//twitter.com/breakingnewsie"><span class="svg svg-tw">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background: new 0 0 512 512;" xml:space="preserve">
<g>
<g>
<path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016    c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992    c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056    c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152    c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792    c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44    C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568    C480.224,136.96,497.728,118.496,512,97.248z" fill="#777777" />
</g>
</g></svg></span></a></li>
<li><a target="_blank" href="//facebook.com/breakingnewsire"><span class="svg svg-fb">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 510 510" style="enable-background: new 0 0 510 510;" xml:space="preserve">
<g>
<g>
<path d="M459,0H51C22.95,0,0,22.95,0,51v408c0,28.05,22.95,51,51,51h408c28.05,0,51-22.95,51-51V51C510,22.95,487.05,0,459,0z     M433.5,51v76.5h-51c-15.3,0-25.5,10.2-25.5,25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75    C280.5,91.8,321.3,51,369.75,51H433.5z" fill="#777" />
</g>
</g></svg></span></a></li>
<li><a target="_blank" href="//google.com/+breakingnewsie"><span class="svg svg-gp">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 471.828 471.828" style="enable-background: new 0 0 471.828 471.828;" xml:space="preserve">
<g>
<path d="M128.108,367.436c-5.261-0.663-8.597-0.663-15.167-0.663c-6.017,0-41.835,1.317-69.681,10.646   C38.593,379.133,15.664,389.396,0,402.755v18.774c0,27.76,22.516,50.268,50.282,50.268h164.332   C217.061,426.587,175.242,401.024,128.108,367.436z" fill="#777777" />
<path d="M85.938,302.897c0-11.323,3.554-17.972,6.873-25.983c-7.285,0.678-14.152,1.35-20.783,1.35   c-30.106,0-55.178-11.488-72.027-26.568v73.812v43.112c42.022-20.16,85.361-19.078,106.646-20.488   C97.347,336.113,85.938,323.473,85.938,302.897z" fill="#777777" />
<path d="M148.994,235.01c12.453-14.238,17.324-32.99,17.324-42.6c0-47.921-27.768-122.418-82.781-122.418   c-17.247,0-35.795,8.635-46.433,21.931c-11.277,13.989-13,31.922-13,49.278c0,44.547,23.389,110.494,80.429,110.494   C121.117,251.695,138.106,247.463,148.994,235.01z" fill="#777777" />
<path d="M421.553,0.031H50.282C22.516,0.031,0,22.538,0,50.299V92.07c40.564-39.754,83.116-41.491,117.54-41.491h140.149   l-37.237,33.69c0,0-35.156,0-40.619,0c16.28,0,40.564,35.99,40.564,80.927c0,49.207-25.951,69.151-53.82,91.089   c-8.596,8.628-18.525,17.979-18.525,32.624c0,14.628,9.93,22.616,17.201,28.617l23.908,18.587   c29.142,24.635,67.266,53.089,67.266,99.008c0,6.539-3.514,25.664-5.735,36.676h170.862c27.769,0,50.275-22.508,50.275-50.268   V50.299C471.828,22.538,449.321,0.031,421.553,0.031z M421.28,151.69h-33.706v33.707c0,9.305-7.545,16.849-16.85,16.849   c-9.306,0-16.851-7.544-16.851-16.849V151.69h-33.706c-9.305,0-16.85-7.544-16.85-16.85c0-9.305,7.545-16.849,16.85-16.849h33.706   V84.285c0-9.306,7.545-16.85,16.851-16.85c9.305,0,16.85,7.544,16.85,16.85v33.707h33.706c9.306,0,16.85,7.544,16.85,16.849   C438.13,144.146,430.586,151.69,421.28,151.69z" fill="#777777" />
</g></svg></span></a></li>
</ul>
<form class="search-form" method="get" id="cse-search-box" action="/search/">
<input type="text" name="q" size="20" />
<input type="submit" id="search-btn2" class="search-button" />
</form>
</header>
<nav class="clearfix">
<ul class="main-menu">
<li class="ireland">
<div class="nav" id="t1"><a href='/ireland/'>Ireland</a></div>
<div id='t1d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/ireland/back-to-school-costs-leaving-36-of-families-in-debt-survey-finds-858617.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BackToSchoolCosts.jpg?width=300&s=bn-858617" width="300" height="160" /></a><h3><a href='/ireland/back-to-school-costs-leaving-36-of-families-in-debt-survey-finds-858617.html'>Back-to-school costs leaving 36% of families in debt, survey finds </a></h3><p>More parents are turning to moneylenders to meet the costs of ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/ireland/initiative-to-promote-gender-equality-in-the-workplace-launches-today-858684.html'>Initiative to promote gender equality in the workplace launches today </a></h3><p>The Justice Minister Charlie Flanagan says ...</p></li><li><h3><a href='/ireland/knocklyon-fc-chairman-says-club-could-fold-if-42-social-houses-built-on-land-858683.html'>Knocklyon FC Chairman says club could fold if 42 social houses built on land</a></h3><p>The head of Knocklyon United says the Dublin ...</p></li><li><h3><a href='/ireland/calls-for-transparency-into-handling-of-complaints-over-nursing-homes-858679.html'>Calls for transparency into handling of complaints over nursing homes </a></h3><p>There are calls for transparency over how ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="AA Ireland is welcoming the slight drop in the cost of fuel for the first time in ..." href='/ireland/fuel-prices-fall-for-the-first-time-in-three-months-858677.html'>Fuel prices fall for the first time in three months </a></li><li><a title="Up to &euro;5m is being made available for investment in higher education." href='/ireland/5m-funding-boost-for-higher-education-858664.html'>€5m funding boost for higher education</a></li><li><a title="The Taoiseach has said that Ireland is preparing for a potential ..." href='/ireland/contingency-plans-in-place-to-store-medicines-post-brexit-taoiseach-confirms-858654.html'>'Contingency plans' in place to store medicines post-Brexit, Taoiseach confirms</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="business">
<div class="nav" id="t2"><a href='/business/'>Business</a></div>
<div id='t2d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/business/ladbrokes-owner-confirms-joint-venture-in-us-sports-betting-push-858685.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/3c8dae031a730a55099c73e8702da2c4Y29udGVudHNlYXJjaCwxNTMzMDE4NTY2/2.35623449.jpg?crop=0,0,4068,2288&ext=.jpg&width=300&s=bn-858685" width="300" height="160" /></a><h3><a href='/business/ladbrokes-owner-confirms-joint-venture-in-us-sports-betting-push-858685.html'>Ladbrokes owner confirms joint venture in US sports betting push</a></h3><p>GVC has announced a 50/50 joint venture with MGM Resorts.</p></div><div class='dropdown-center'><ul><li><h3><a href='/business/irish-blue-light-glasses-brand-eyes-up-the-global-market-858613.html'>Irish blue light glasses brand eyes up the global market</a></h3><p>We&rsquo;re all well aware of the harmful ...</p></li><li><h3><a href='/business/flexible-working-comes-into-focus-during-heatwave-858612.html'>Flexible working comes into focus during heatwave</a></h3><p>With unexpectedly high temperatures frequently ...</p></li><li><h3><a href='/business/how-to-help-our-children-to-be-financially-savvy-858609.html'>How to help our children to be financially savvy</a></h3><p>Financial planning is crucial, especially ...</p></li></ul></div><div class='dropdown-right'><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="world">
<div class="nav" id="t3"><a href='/world/'>World</a></div>
<div id='t3d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/world/zimbabwe-votes-for-first-time-without-mugabe-on-ballot-858680.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/07/30073001/fd8fb11d-0a1a-4d8a-8a7f-3a4b13d0f9d4.jpg?crop=0,0,5000,2812&ext=.jpg&width=300&s=bn-858680" width="300" height="160" /></a><h3><a href='/world/zimbabwe-votes-for-first-time-without-mugabe-on-ballot-858680.html'>Zimbabwe votes for first time without Mugabe on ballot</a></h3><p>The two main contenders are 75-year-old president Emmerson Mnangagwa and 40-year-old ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/world/violent-threats-will-not-bring-my-angel-back-says-mother-of-stabbed-uk-schoolgirl-858686.html'>Violent threats will not bring my angel back, says mother of stabbed UK schoolgirl</a></h3><p>A man arrested on suspicion of murder and ...</p></li><li><h3><a href='/world/hope-grows-as-deadly-northern-california-blaze-slows-down-858647.html'>Hope grows as deadly Northern California blaze slows down</a></h3><p>Meanwhile a sixth person has died in the ...</p></li></ul></div><div class='dropdown-right'><ul></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="showbiz">
<div class="nav" id="t4"><a href='/showbiz/'>Showbiz</a></div>
<div id='t4d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/showbiz/four-couples-set-for-love-island-final-858649.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/b0f5315c266a9b3fb876586345c6707eY29udGVudHNlYXJjaCwxNTMyOTg1ODQ3/2.36776205.jpg?crop=0,327,3500,2296&ext=.jpg&width=300&s=bn-858649" width="300" height="160" /></a><h3><a href='/showbiz/four-couples-set-for-love-island-final-858649.html'>Four couples set for Love Island final</a></h3><p>The ITV2 dating show is coming to an end after eight weeks.</p></div><div class='dropdown-center'><ul><li><h3><a href='/showbiz/frank-bruno-medication-free-for-three-years-after-bipolar-struggle-858681.html'>Frank Bruno ‘medication-free for three years’ after bipolar struggle</a></h3><p>The former boxer says he has never felt better.</p></li><li><h3><a href='/showbiz/poldark-viewers-stunned-as-popular-character-dies-in-series-finale-858675.html'>Poldark viewers stunned as popular character dies in series finale</a></h3><p>Fans said the end of the last episode reduced them to tears.</p></li><li><h3><a href='/showbiz/maya-jama-stormzy-relationship-just-works-858674.html'>Maya Jama: Stormzy relationship just works</a></h3><p>The presenter and rapper have been an item for more than three years.</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/showbiz/horoscopes/'>Horoscopes</a></li><li><a href='/lotto/'>Lotto</a></li></ul></div></div>
</li>
<li class="discover">
<div class="nav" id="t5"><a href='/discover/'>#Discover</a></div>
<div id='t5d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/discover/people-share-the-one-small-thing-they-did-that-made-life-infinitely-better-858583.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/07/29180443/bcda7bc2-41af-4a76-9656-a30080ecca52.jpg?crop=0,0,2057,1157&ext=.jpg&width=300&s=bn-858583" width="300" height="160" /></a><h3><a href='/discover/people-share-the-one-small-thing-they-did-that-made-life-infinitely-better-858583.html'>People share the one small thing they did that made life infinitely better</a></h3><p>It&rsquo;s the little things that count.</p></div><div class='dropdown-center'><ul><li><h3><a href='/discover/rudy-giuliani-accidentally-tweets-the-word-you-and-gives-internet-a-new-meme-858602.html'>Rudy Giuliani accidentally tweets the word ‘you’ and gives internet a new meme</a></h3><p>The former New York City mayor&rsquo;s post ...</p></li><li><h3><a href='/discover/nantes-announce-lucas-evangelista-signing-with-fortnite-video-858560.html'>Nantes announce Lucas Evangelista signing with Fortnite video</a></h3><p>The 23-year-old Brazilian is on a five-year ...</p></li><li><h3><a href='/discover/just-a-giant-anteater-taking-an-extremely-relaxing-bubble-bath-on-a-hot-day-858494.html'>Just a giant anteater taking an extremely relaxing bubble bath on a hot day</a></h3><p>&lsquo;He stayed in the bath for over 10 ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="&lsquo;Generally I walk around the house trying to think of something ..." href='/discover/cartoonists-unique-take-on-modern-life-will-leave-you-asking-for-more-858486.html'>Cartoonist’s unique take on modern life will leave you asking for more</a></li><li><a title="Something unexpected happened when Kevin Kennedy Ryan and his ..." href='/discover/the-story-behind-the-fainting-bridesmaid-and-a-one-of-a-kind-wedding-photo-858484.html'>The story behind the fainting bridesmaid and a one-of-a-kind wedding photo</a></li><li><a title="&lsquo;When your own beauty takes you by surprise&hellip;&rsquo; ..." href='/discover/watch-someone-gave-this-bird-a-mirror-and-she-was-stunned-by-what-she-saw-858475.html'>Watch: Someone gave this bird a mirror and she was stunned by what she saw</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="sport">
<div class="nav" id="t6"><a href='/sport/'>Sport</a></div>
<div id='t6d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/sport/soccer/football-rumours-from-the-media-858678.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/4fcacad1b8c2ba1b49996b8f22fe3046Y29udGVudHNlYXJjaCwxNTMzMDE2ODA4/2.37738707.jpg?crop=0,0,3076,1730&ext=.jpg&width=300&s=bn-858678" width="300" height="160" /></a><h3><a href='/sport/soccer/football-rumours-from-the-media-858678.html'>Football rumours from the media</a></h3><p>Peter Crouch could be offered a Premier League lifeline by Burnley.</p></div><div class='dropdown-center'><ul><li><h3><a href='/sport/gaa/i-thought-we-had-it-says-oconnor-858670.html'>I thought we had it, says O’Connor</a></h3><p>Pat O&rsquo;Connor thought it was going to be Clare&rsquo;s day.</p></li><li><h3><a href='/sport/gaa/revitalised-cats-secure-shot-at-redemption-against-galway-858669.html'>Revitalised Cats secure shot at redemption against Galway</a></h3><p>If you&rsquo;re working purely off form lines you may not give Kilkenny much of a ...</p></li><li><h3><a href='/sport/gaa/the-men-and-the-moves-which-kept-clare-in-hunt-858667.html'>The men, and the moves, which kept Clare in hunt</a></h3><p>Nine points down and creaking under an avalanche of Galway pressure, Clare&rsquo;s ...</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/sport/gaa/'>GAA</a></li><li><a href='/sport/soccer/'>Soccer</a></li><li><a href='/sport/rugby/'>Rugby</a></li><li><a href='/sport/golf/'>Golf</a></li><li><a href='/sport/racing/'>Racing</a></li><li><a href='/sport/other/'>Other Sports</a></li></ul></div></div>
</li>
<li class="tech">
<div class="nav" id="t7"><a href='/tech/'>Tech</a></div>
</li>
</ul>
<ul class="additional-menu">
<li><a target="_blank" href="https://www.recruitireland.com/?aff=TCM">Jobs</a></li>
<li><a target="_blank" href="http://property.breakingnews.ie/">Property</a></li>
</ul>

<div class="click-nav">
<ul class="login-menu">
<li><span id="userLoginIcon">
<img id="login-user-icon" src="/images/social/icon-user-you.png" /></span>
<span id="loginText"><a onclick="toDo()" class="clicker">Login</a></span>
</li>
</ul>
</div>
</nav>
<ul class="top-themes"><li class="hash"></li><li class='first'><a href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a href='/maintopics/world-cup-1807.html'>World Cup</a></li><li><a href='/'></a></li><li><a href='/'></a></li><li><a href='/'></a></li><li><a href='/maintopics/california-fires-2178.html'>California fires</a></li><li><a href='/maintopics/donald-trump-4393.html'>Donald Trump</a></li><li><a href='/maintopics/greece-fires-1855.html'>Greece fires</a></li><li><a href='/maintopics/heatwave-3338.html'>Heatwave</a></li><li><a href='/maintopics/hockey-world-cup-947.html'>Hockey World Cup</a></li><li><a href='/maintopics/hse-3006.html'>HSE</a></li><li><a href='/maintopics/nursing-homes-1592.html'>Nursing homes</a></li></ul>
<div class="leftcolumn">
<div class="breaking-news clearfix bg-1">
</div>
<div class="bill-banner">
</div>
<div class="content clearfix">
<div class="news-categories clearfix">
<div class="double-col">
<div class='new-details' itemscope itemtype='http://schema.org/Article' id='article'><h2 itemprop='headline'>Initiative to promote gender equality in the workplace launches today </h2>
<div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/ireland/initiative-to-promote-gender-equality-in-the-workplace-launches-today-858684.html");
act.setTitle("Initiative to promote gender equality in the workplace launches today ");
var showShareBarUI_params = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true, enableCount: false},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true, enableCount: false},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
, {provider: 'comments', tooltip: 'Number of comments', iconImgUp:'/images/social/comments-gigya.png', iconOnly: true, categoryID: 'breakingnews', streamID: 'bn_858684'}
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='pager top'><a class='previos' href='/ireland/female-golfer-refused-entry-to-male-only-competition-fails-in-discrimination-claim-856078.html'>Previous</a> <a class='next' href='#'></a></div></div><div class='news-text clearfix'><p class='story-info clearfix'><span itemprop='datePublished' content='30/07/2018' class='date-time'>30/07/2018 - 08:27:00</span><span class='back-to'>Back to <a class='backlink' href='/maintopics/gender-equality-4235.html'>Gender Equality</a> <a class='backlink' href='/ireland/'>Ireland</a> <a class='backlink' href='/'>Home</a></span></p>
<div class="ctx_content"><span itemprop='articleBody'><p>The Justice Minister Charlie Flanagan says the Government is committed to equality in the workplace. </p><p>A new initiative is being launched by the Taoiseach Leo Varadkar today to promote a better gender balance across Irish management. </p><p><figure class='imgF'><img src="/remote/media.central.ie/media/images/c/CharlieFlanaganLEAHFARRELLROLLINGNEWS17july18_large.jpg?width=600&s=bn-858684"><figcaption class='imgFCap'>Charlie Flanagan. Photo: Leah Farrell/RollingNews</figcaption></figure></p><p>According to Mr Flanagan, "the target that at least 40% of all State board positions must be filled by women has now been reached". </p><p>He says that 1,051 positions are now held by women and that 27% of all chairs of State boards are women.</p><p><script type="text/javascript" async src="//landmarkads.mainroll.com/p/inarticle/c/2454514.js?dart_n_story_id=bn_858684&dart_n_section=Ireland"></script></p><p>Additionally, "44.3% of those appointed or re-appointed to state boards between January and July 2018 were women. </p><p>"Women were chosen for 178 positions. The government is prioritising action to promote women's leadership across a range of sectors."</p><p><blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">New figures confirm over 40% of those serving on Irish State boards are women. Women account for 27% of State board Chairs. Good Progress but pressing ahead for even better results in the future.</p>&mdash; Charlie Flanagan (@CharlieFlanagan) <a href="https://twitter.com/CharlieFlanagan/status/1023560336862076928?ref_src=twsrc%5Etfw">July 29, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p><p>Mr Flanagan says a business-led review group will promote the policy with corporate boards and senior management of leading Irish companies. </p><p>"What we're seeing now is clear and real leadership on the part of the State," he said.</p><p><center><figure><section class='quote'><div class='quote-wrapper'><blockquote><p>"The latest percentage of women appointed to State boards is going in a very positive direction."</p></blockquote></div></section></figure></center></p><p>"If the State gives leadership, it is now incumbent on every sector and business in order to ensure their figures are acceptable and are moving in the same direction," he said.</p><p><b><i>Digital Desk</i></b></p></span>
</div>
<div class='keywords'>KEYWORDS: <a href='/search/?q=Charlie Flanagan'>Charlie Flanagan</a>, <a href='/search/?q=Gender Equality'>Gender Equality</a>, <a href='/search/?q=Women'>Women</a>, <a href='/search/?q=State'>State</a>, <a href='/search/?q=Government'>Government</a></div><p>&nbsp;</p>
</div><div class='share-buttons bottom clearfix'><a href='/contact/send/' class='send-stuff'>send us stuff</a><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fbreakingnewsire&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=breakingnewsie&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe><div class='pager top'><a class='previos' href='/ireland/knocklyon-fc-chairman-says-club-could-fold-if-42-social-houses-built-on-land-858683.html'>Previous</a><a class='next' href='#'></a><a id="mobileLeftButton" href='/ireland/knocklyon-fc-chairman-says-club-could-fold-if-42-social-houses-built-on-land-858683.html'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a class='next' href='#'></a></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/ireland/initiative-to-promote-gender-equality-in-the-workplace-launches-today-858684.html");
act.setTitle("Initiative to promote gender equality in the workplace launches today ");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='subscribe-box-articles clearfix'><h2>Want us to email you the top news stories each lunchtime?</h2><div id='mc_embed_signup'><form action='https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Email'><input type='submit' value='Go' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div><div id='StoryAdsense' data-cb-ad-id='Story_Adsense' class='ad'>
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<ins class='adsbygoogle bn-story-responsive' style='display:inline-block' data-ad-client='ca-pub-2703046863748014' data-ad-slot='2973310340'></ins>
<script type='text/javascript'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div><div class='last-news-box clearfix'><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<div class='comments-box clearfix'><h3>Join the conversation - comment here</h3><div class='story-comment-links'><a href='/info/comments/houserules/'>House Rules for comments</a> - <a href='/info/comments/faq/'>FAQ</a> - <a class='c-highlight' href='/info/comments/gigyacomments/' target='_blank'>Important message for commenters</a></div><br /><br />
<span id='comments'></span>
<div id='commentsDiv'></div>
</div><script type='text/javascript'>
var params ={
   categoryID: 'breakingnews',
   streamID: 'bn_858684',
   version: 2,
   containerID: 'commentsDiv',
   cid: '',
   deviceType:  'auto',
   useHiResIcons:  'true',
   enabledShareProviders:  'facebook, twitter, linkedin'
}
gigya.comments.showCommentsUI(params);
</script>
<div class='last-news-box related clearfix'><h3>More like this story</h3><ul><li><a class='preview' href='/ireland/female-golfer-refused-entry-to-male-only-competition-fails-in-discrimination-claim-856078.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/golferSilhouette.jpg?width=300&s=bn-856078" width="120" height="64" class="align-left" /></a><h5><a title="A female golfer has failed in her discrimination action against a Co Wicklow golf club over being refused entry into a &lsquo;male only&rsquo; open day competition." href='/ireland/female-golfer-refused-entry-to-male-only-competition-fails-in-discrimination-claim-856078.html'>Female golfer refused entry to 'male only' competition fails in discrimination claim</a></h5></li><li><a class='preview' href='/business/legislation-tackling-gender-pay-gap-published-by-government-851246.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CharlieFlanaganExam240215.jpg?width=300&s=bn-851246" width="120" height="64" class="align-left" /></a><h5><a title="Charlie Flanagan and David Stanton have announced the publication of the Government's gender pay gap legislation." href='/business/legislation-tackling-gender-pay-gap-published-by-government-851246.html'>Legislation tackling gender pay gap published by Government</a></h5></li><li><a class='preview' href='/ireland/taoiseach-backs-christine-lagardes-call-for-more-gender-equality-on-bank-boards-850973.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/6a79dddb4928301d14d9e6035eee4cc8Y29udGVudHNlYXJjaCwxNTMwMDEyNTU5/2.37198402.jpg?crop=0,197,3500,2166&ext=.jpg&width=300&s=bn-850973" width="120" height="64" class="align-left" /></a><h5><a title="Leo Varadkar said &lsquo;the participation rate for Irish women has recovered in recent years, but still lags being many of our partners and peers&rsquo;." href='/ireland/taoiseach-backs-christine-lagardes-call-for-more-gender-equality-on-bank-boards-850973.html'>Taoiseach backs Christine Lagarde’s call for more gender equality on bank boards</a></h5></li><li><a class='preview' href='/business/ftse-excuses-for-lack-of-women-in-boardrooms-pitiful-and-patronising-review-846143.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/ea97d6ebac34d19f73c0e829fa9a8203Y29udGVudHNlYXJjaCwxNTI3ODI1OTgw/2.15432946.jpg?crop=138,0,3651,1976&ext=.jpg&width=300&s=bn-846143" width="120" height="64" class="align-left" /></a><h5><a title="&ldquo;All the &lsquo;good&rsquo; women have already been snapped up&rdquo;, was among the excuses." href='/business/ftse-excuses-for-lack-of-women-in-boardrooms-pitiful-and-patronising-review-846143.html'>FTSE excuses for lack of women in boardrooms ‘pitiful and patronising’ – review</a></h5></li></ul></div>
</div>
</div>
</div>
</div>
<div class="col-3 rightcolumn">
<div class="ad-box stickyad2" id="top-mpu-ad">

<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-2' style='min-height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>
</div>
<div class='most-read-box single-box clearfix'><div class='most-read-container clearfix'><h2><a href='#'>Most Read in Ireland</a></h2><ul class='clearfix' data-vr-zone='ireland most read stories'><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/police-in-australia-search-for-pregnant-irish-teenager-missing-for-two-weeks-858508.html'><img itemprop="image" src="/remote/media.central.ie/media/images/k/KatieCashMissingAustralia290718b.jpg?width=300&s=bn-858508" width="120" height="64" /></a></div><h4><a href='/ireland/police-in-australia-search-for-pregnant-irish-teenager-missing-for-two-weeks-858508.html'>Police in Australia search for pregnant Irish teenager missing for two weeks</a></h4><p>Police in Australia have said they have grave concerns over a pregnant Irish teenager who has been missing for over two weeks.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/irelands-luckiest-lotto-counties-have-been-revealed-858521.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LottoBallsGeneric1.jpg?width=300&s=bn-858521" width="120" height="64" /></a></div><h4><a href='/ireland/irelands-luckiest-lotto-counties-have-been-revealed-858521.html'>Ireland's luckiest lotto counties have been revealed</a></h4><p>Ireland's smallest county is also it's luckiest when it comes to Lotto wins.</p></li><div id='sharethroughAd-1'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('sharethroughAd-1'); });</script></div><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/in-pictures-skys-the-limit-for-spectacular-bray-air-show-pilots-858599.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/550f4e3e2e2dbeb8c8ad9a6a6249c59fY29udGVudHNlYXJjaCwxNTMyOTcyNzYz/2.37796436.jpg?crop=0,0,1600,900&ext=.jpg&width=300&s=bn-858599" width="120" height="64" /></a></div><h4><a href='/ireland/in-pictures-skys-the-limit-for-spectacular-bray-air-show-pilots-858599.html'>In pictures: Sky’s the limit for spectacular Bray air show pilots</a></h4><p>The flying aces produced a series of displays which wowed the crowds.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/three-people-rescued-from-the-sea-off-dun-laoghaire-coast-858495.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/exam08112013rnli.jpg?width=300&s=bn-858495" width="120" height="64" /></a></div><h4><a href='/ireland/three-people-rescued-from-the-sea-off-dun-laoghaire-coast-858495.html'>Three people rescued from the sea off Dun Laoghaire coast</a></h4><p>Three people have been rescued from the sea off the coast of Dun Laoghaire in Dublin.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/irishman-dead-after-being-struck-by-a-lorry-in-texas-858532.html'><img itemprop="image" src="/remote/media.central.ie/media/images/u/usPoliceACarLights.jpg?width=300&s=bn-858532" width="120" height="64" /></a></div><h4><a href='/ireland/irishman-dead-after-being-struck-by-a-lorry-in-texas-858532.html'>Irishman dead after being struck by a lorry in Texas</a></h4><p>An Irishman has died after being struck by a lorry in the US.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/baby-on-board-badges-offered-to-women-on-public-transport-858530.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/Pregnantbelly.jpg?width=300&s=bn-858530" width="120" height="64" /></a></div><h4><a href='/ireland/baby-on-board-badges-offered-to-women-on-public-transport-858530.html'>'Baby on board' badges offered to women on public transport</a></h4><p>Expectant mothers are being offered new 'baby on board' badges for use on public transport services from today.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/more-than-15000-some-bare-foot-expected-for-reek-sunday-croagh-patrick-pilgrimage-858510.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CroaghPatrick363.jpg?width=300&s=bn-858510" width="120" height="64" /></a></div><h4><a href='/ireland/more-than-15000-some-bare-foot-expected-for-reek-sunday-croagh-patrick-pilgrimage-858510.html'>More than 15,000, some bare foot, expected for Reek Sunday Croagh Patrick pilgrimage</a></h4><p>The Archbishop of Tuam, Michael Neary is leading the annual Croagh Patrick pilgrimage which has been a feature of the Irish Catholic Calendar for the last 1,500 years.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/army-owned-land-in-dublin-considered-for-social-housing-858531.html'><img itemprop="image" src="/remote/media.central.ie/media/images/h/HousingConstruction.jpg?width=300&s=bn-858531" width="120" height="64" /></a></div><h4><a href='/ireland/army-owned-land-in-dublin-considered-for-social-housing-858531.html'>Army owned land in Dublin considered for social housing</a></h4><p>Army-owned land at Cathal Brugha Barracks in south Dublin is being considered for social and affordable housing.</p></li></ul></div></div>
<div class="subscribe-box clearfix">
<h2>Download our app</h2>
<a title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App" /></a>
<a title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"><img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App" /></a>
</div>
<div class="ad-box" id="bot-mpu-ad">

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="wrapper">
<div class="row">
<div class="footer-info">
<a href="/" class="logo">
<img src="/images/foot-logo.png" /></a>
<p>
Landmark Digital Ltd,<br />
Company Number 523737, Linn Dubh,<br />
Assumption Road, Blackpool, Cork.
<br />
T23 RCH6
</p>
<p>
+353 21 4802214<br />
<a href="mailto:desk@breakingnews.ie">desk@breakingnews.ie</a>
</p>
<ul>
<li><a target="_blank" href="https://facebook.com/breakingnewsire"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve">
<g>
<g id="post-facebook">
<path d="M459,0H51C22.95,0,0,22.95,0,51v408c0,28.05,22.95,51,51,51h408c28.05,0,51-22.95,51-51V51C510,22.95,487.05,0,459,0z     M433.5,51v76.5h-51c-15.3,0-25.5,10.2-25.5,25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75    C280.5,91.8,321.3,51,369.75,51H433.5z" fill="#777777" />
</g>
</g></svg></a></li>
<li><a target="_blank" href="https://twitter.com/breakingnewsie"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 94 94" style="enable-background:new 0 0 94 94;" xml:space="preserve">
<g>
<path d="M89,0H5C2.239,0,0,2.239,0,5v84c0,2.761,2.239,5,5,5h84c2.762,0,5-2.239,5-5V5C94,2.239,91.762,0,89,0z M85.874,23.302   c-2.122,3.177-4.752,5.922-7.817,8.164c0.024,0.616,0.036,1.233,0.036,1.855c0,22.315-16.979,45.396-45.396,45.396   c-8.687,0-17.144-2.479-24.458-7.169c-0.152-0.097-0.217-0.286-0.155-0.456c0.061-0.169,0.234-0.273,0.409-0.254   c1.229,0.146,2.482,0.219,3.729,0.219c6.758,0,13.156-2.089,18.567-6.053c-6.487-0.547-12.062-4.938-14.068-11.199   c-0.041-0.131-0.011-0.271,0.08-0.375c0.09-0.103,0.229-0.146,0.362-0.123c1.797,0.342,3.624,0.362,5.387,0.078   c-6.69-2.08-11.393-8.346-11.393-15.481l0.002-0.208c0.003-0.136,0.077-0.26,0.193-0.326c0.118-0.068,0.264-0.069,0.381-0.003   c1.743,0.968,3.677,1.591,5.655,1.828c-3.844-3.064-6.102-7.709-6.102-12.678c0-2.867,0.76-5.686,2.194-8.148   c0.064-0.109,0.178-0.182,0.305-0.19c0.127-0.013,0.25,0.042,0.329,0.142c7.87,9.651,19.444,15.595,31.821,16.358   c-0.208-1.04-0.312-2.11-0.312-3.191c0-8.936,7.271-16.205,16.206-16.205c4.396,0,8.639,1.806,11.681,4.96   c3.432-0.699,6.697-1.96,9.715-3.75c0.139-0.082,0.312-0.069,0.438,0.03c0.125,0.101,0.176,0.268,0.126,0.421   c-1.021,3.199-3.018,5.989-5.696,8.004c2.523-0.439,4.974-1.182,7.302-2.214c0.157-0.072,0.342-0.027,0.453,0.104   C85.959,22.97,85.971,23.158,85.874,23.302z" fill="#777777" />
</g></svg></a></li>
<li><a target="_blank" href="https://google.com/+breakingnewsie"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 94 94" style="enable-background:new 0 0 94 94;" xml:space="preserve">
<g>
<path d="M89,0H5C2.239,0,0,2.239,0,5v84c0,2.761,2.239,5,5,5h84c2.762,0,5-2.239,5-5V5C94,2.239,91.762,0,89,0z M31.088,85.553   c-14.553,0-21.571-6.935-21.571-14.381c0-3.617,1.803-8.742,7.724-12.264c6.219-3.822,14.652-4.322,19.17-4.633   C35,52.465,33.4,50.557,33.4,47.441c0-1.708,0.502-2.713,0.999-3.922c-1.105,0.103-2.204,0.202-3.208,0.202   c-10.634,0-16.654-7.95-16.654-15.792c0-4.62,2.104-9.752,6.418-13.473c5.724-4.726,13.541-6.008,18.966-6.008h19.771l-6.525,4.099   h-6.217c2.307,1.909,7.117,5.931,7.117,13.578c0,7.436-4.209,10.964-8.421,14.28c-1.306,1.304-2.813,2.712-2.813,4.929   c0,2.207,1.508,3.413,2.608,4.325l3.617,2.809c4.414,3.72,8.428,7.138,8.428,14.083C57.482,76.005,48.346,85.553,31.088,85.553z    M84.482,45.77H74.395v10.117H69.43V45.77H59.391v-5.02H69.43V30.695h4.965V40.75h10.088V45.77z" fill="#777777" />
<path d="M45.24,30.749c0-7.243-4.317-18.503-12.64-18.503c-2.616,0-5.42,1.307-7.029,3.32c-1.707,2.114-2.204,4.821-2.204,7.443   c0,6.734,3.911,17.894,12.544,17.894c2.507,0,5.207-1.2,6.821-2.811C45.04,35.771,45.24,32.56,45.24,30.749z" fill="#777777" />
<path d="M39.82,57.195c-0.8-0.102-1.302-0.102-2.305-0.102c-0.904,0-6.324,0.197-10.537,1.615   c-2.208,0.799-8.627,3.214-8.627,10.354c0,7.141,6.922,12.276,17.658,12.276c9.635,0,14.755-4.637,14.755-10.862   C50.764,65.334,47.451,62.627,39.82,57.195z" fill="#777777" />
</g>
</svg></a></li>
</ul>
<div class="foot-logos">
<a href="http://www.nni.ie">
<img src="/images/footer/f-logo1.png" /></a>
<a href="http://www.presscouncil.ie">
<img src="/images/footer/f-logo2.png" /></a>
<a href="https://iabireland.ie/">
<img src="/images/footer/logoIAB.jpg" />
</a>
</div>
</div>

<div class="footer-navigation">
<ul>
<li><a href="/ireland/">News</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/archives/">News Archives</a></li>
</ul>
<ul>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/showbiz/">News</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>

</ul>
<ul>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/maintopics/">Main Topics</a></li>
<li><a href="/author/">Authors</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/rss/">RSS</a></li>
</ul>
<ul>
<li><a href="/sport/">Sport</a></li>
<li><a href="/sport/">News</a></li>
<li><a href="/sport/soccer/">Soccer</a></li>
<li><a href="/sport/gaa/">GAA</a></li>
<li><a href="/sport/rugby/">Rugby</a></li>
<li><a href="/sport/other/">Other Sports</a></li>
</ul>
<ul>
<li><a href="#">Other</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="https://ads.breakingnews.ie">Advertise With Us</a></li>
<li><a href="/contact/send/">Send us Stuff</a></li>
<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/flatcontent/privacy-policy-830425.html">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</div>

</div>
<div class="row footer-bottom">
<span class="copy">&copy; BreakingNews.ie 2018.</span>
<form action="https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b" method="post" id="Form1" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<label>Subscribe To News Alerts</label>
<input type="email" value="" name="EMAIL" class="required email" id="Email1" placeholder="Email" />
<button type="submit">Subscribe</button>
</form>
</div>
</div>
</footer>
<div class="mobile-top-banner">
</div>
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<h3>Menu <button id="hideLeftPush"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="16px" viewBox="0 0 348.333 348.334" style="enable-background:new 0 0 348.333 348.334;" xml:space="preserve">
<g>
<path d="M336.559,68.611L231.016,174.165l105.543,105.549c15.699,15.705,15.699,41.145,0,56.85   c-7.844,7.844-18.128,11.769-28.407,11.769c-10.296,0-20.581-3.919-28.419-11.769L174.167,231.003L68.609,336.563   c-7.843,7.844-18.128,11.769-28.416,11.769c-10.285,0-20.563-3.919-28.413-11.769c-15.699-15.698-15.699-41.139,0-56.85   l105.54-105.549L11.774,68.611c-15.699-15.699-15.699-41.145,0-56.844c15.696-15.687,41.127-15.687,56.829,0l105.563,105.554   L279.721,11.767c15.705-15.687,41.139-15.687,56.832,0C352.258,27.466,352.258,52.912,336.559,68.611z" fill="#fff" />
</g></svg></button></h3>
<ul>
<li><a href="/">Home</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li>
<a href="#">Other</a>
<span class="dropdown-trigger"></span>
<ul>
<li><a href="/contact/">Contact Us</a></li>

<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</li>
</ul>
</nav>
<script type="text/javascript">
    var
    menuLeft = document.getElementById('cbp-spmenu-s1'),
    showLeftPush = document.getElementById('showLeftPush'),
    hideLeftPush = document.getElementById('hideLeftPush'),
     body = document.body;

    showLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };

    hideLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };
</script>

<div id='div-gpt-ad-1346688247801-6' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-6'); });
</script>
</div>

<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Ireland,';
_sf_async_config.authors = 'NONE';
_sf_async_config.zone = 'Ireland';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>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</script>
</body>
</html>
