
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script type='text/javascript'> var_sf_startpt = (new Date()).getTime()</script>
<meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" /><link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/quick.min.css" type="text/css" /><meta name="robots" content="noarchive" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"91158357","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGFJaElJaFVRHGl0NUFJOHQBCRRs=","queueTime":0,"applicationTime":42,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="verify-v1" content="dHYszZw7wB93WYMSe9l7tDCoVkZXQnd5DtqYkCFuwpA=" /><meta name="apple-itunes-app" content="app-id=432922098" /><meta name="google-play-app" content="app-id=ie.breakingnews.mobile" /><meta property="fb:pages" content="120689931275023" /><meta property="fb:app_id" content="1590515734538562" />

<title>
	Britain's only polar bear cub makes first splash in outdoor pool | BreakingNews.ie
</title><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57-precomposed.png" /><link rel="shortcut icon" href="/images/ico/favicon.png" />
<script type="text/javascript" src="/includes/js/head.min.js"></script>
<link href="/css/lbp.min.css" rel="stylesheet" />
<script type="text/javascript" src="/includes/js/lbp.min.js"></script>
<script type="text/javascript">
        head.js({ jquery: 'https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js' }, { modernizr: '/includes/js/modernizr-2.0.6.min.js' }, { classie: '/includes/js/classie.min.js' }, { custom: '/includes/js/custom.min.js' }, { login: '/includes/gigya/login.min.js' });
    </script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_CtAjKiFrnWHZSLf4N2H9ArTc-9bwVm6IMRhTwJ0jMhgaT1o60LXJc9FgngItgIA_">
        { siteName: 'breakingnews.ie (Breaking News)', enabledProviders:'facebook,twitter' }
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
<!--[if lt IE 9]>
          <script src="/includes/js/html5shiv.js"></script>
    <script>
        $(document).ready(function () {
            $('.last-news-box li:nth-child(2n-1)').addClass('more-in-this-clear');
        });
    </script>
        <link rel="stylesheet" type="text/css" href="/css/ie.min.css" /><![endif]-->
<script type="text/javascript">
            head.js({ galleria: '/includes/galleria/galleria-1.4.2.min.js' }, { bbw: 'https://landmark.bbvms.com/launchpad/' }, { bbwplay: '/includes/bbw/player.min.js' });
        </script>
<meta name="description" content="The youngster is yet to be given a name as keepers have been unable to work out its gender." />
<link rel="image_src" href="/remote/content.assets.pressassociation.io/2018/04/02105451/3c3db81b-5ac5-489e-bee3-f73040211255.jpeg?crop=0,48,1280,768&ext=.jpeg&width=600&s=bn-835341" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="http://www.breakingnews.ie/discover/britains-only-polar-bear-cub-makes-first-splash-in-outdoor-pool-835341.html">
<meta prefix='og: http://ogp.me/ns#' property="og:site_name" content="Breaking News" />
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="/remote/content.assets.pressassociation.io/2018/04/02105451/3c3db81b-5ac5-489e-bee3-f73040211255.jpeg?crop=0,48,1280,768&ext=.jpeg&width=600&s=bn-835341" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Britain's only polar bear cub makes first splash in outdoor pool" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="The youngster is yet to be given a name as keepers have been unable to work out its gender." />
<meta property="article:published_time" content="2018-04-02T12:11:00+01" />
<meta property="article:publisher" content="https://www.facebook.com/breakingnewsire" />
<meta property="article:section" content="Discover" />
<meta property="article:tag" content="Discover" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@breakingnewsie">
<meta name="twitter:title" content="Britain's only polar bear cub makes first splash in outdoor pool" />
<meta name="twitter:url" content="http://www.breakingnews.ie/discover/britains-only-polar-bear-cub-makes-first-splash-in-outdoor-pool-835341.html">
<meta name="twitter:description" content="The youngster is yet to be given a name as keepers have been unable to work out its gender." />
<meta name="twitter:image" content="/remote/content.assets.pressassociation.io/2018/04/02105451/3c3db81b-5ac5-489e-bee3-f73040211255.jpeg?crop=0,48,1280,768&ext=.jpeg&width=600&s=bn-835341" />
<meta name="twitter:twitter:image:src" content="/remote/content.assets.pressassociation.io/2018/04/02105451/3c3db81b-5ac5-489e-bee3-f73040211255.jpeg?crop=0,48,1280,768&ext=.jpeg&width=600&s=bn-835341" />
<meta name="twitter:domain" content="Breakingnews.ie" />
<meta name="twitter:app:name:iphone" content="BreakingNews.ie" />
<meta name="twitter:app:id:iphone" content="432922098" />
<meta name="twitter:app:url:iphone" content="brnews://article/835341/?app=twitter" />
<meta name="twitter:app:name:ipad" content="BreakingNews.ie" />
<meta name="twitter:app:id:ipad" content="432922098" />
<meta name="twitter:app:url:ipad" content="brnews://article/835341/?app=twitter" />
<meta name="twitter:app:name:googleplay" content="BreakingNews.ie" />
<meta name="twitter:app:id:googleplay" content="ie.breakingnews.mobile" />
<meta name="twitter:app:url:googleplay" content="brnews://article/835341/?app=twitter" />
<meta itemprop="name" content="Britain's only polar bear cub makes first splash in outdoor pool" />
<meta itemprop="description" content="The youngster is yet to be given a name as keepers have been unable to work out its gender." />
<meta itemprop="image" content="/remote/content.assets.pressassociation.io/2018/04/02105451/3c3db81b-5ac5-489e-bee3-f73040211255.jpeg?crop=0,48,1280,768&ext=.jpeg&width=600&s=bn-835341" />
<meta name="news_keywords" content="UK, Viral,   Scotland, PolarCub, UK, Scotland, Highland Wildlife Park, polar bear, story, composite" />
<link rel="publisher" href="https://plus.google.com/+breakingnewsie/" />
<link rel="alternate" href="android-app://ie.breakingnews.mobile/http/cache.app.breakingnews.ie/discover/britains-only-polar-bear-cub-makes-first-splash-in-outdoor-pool-835341.html" />
<link rel="canonical" href="https://www.breakingnews.ie/discover/britains-only-polar-bear-cub-makes-first-splash-in-outdoor-pool-835341.html" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
  "@type":"WebPage",
  "@id":"https://google.com/article"
},
"headline": "Britain's only polar bear cub makes first splash in outdoor pool",
"image": {
  "@type": "ImageObject",
  "url": "/remote/content.assets.pressassociation.io/2018/04/02105451/3c3db81b-5ac5-489e-bee3-f73040211255.jpeg?crop=0,48,1280,768&ext=.jpeg&width=600&s=bn-835341",
   "height": 600,
   "width": 325
 },
"datePublished": "2018-04-02T12:11:00Z",
 "dateModified": "2018-04-02T12:11:00Z",
 "author": {
 "@type": "Person",
 "name": "BreakingNews.ie"
 },
"publisher": {
 "@type": "Organization",
 "name": "BreakingNews.ie",
 "logo": {
  "@type": "ImageObject",
 "url": "https://amp.breakingnews.ie/images/logo/BreakingNewsSmall.gif",
 "width": 210,
 "height": 36
 }
 },
 "description": "The youngster is yet to be given a name as keepers have been unable to work out its gender."
}
</script><script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Britain's only polar bear cub makes first splash in outdoor pool","pageCategory1":"Discover","pageCategory2":"","pageCategory3":"","pageAttributes":{"comments":"on","images":"4","bbw":"0","video":"0","facebook":"0","twitter":"0","audio":"0","liveblog":"0","instagram":"0"},"pageArticleID":"835341","pageAuthorID":"Snap.PA","pageArticleHour":"12","pageSource":"bn_snappa"}];
</script>
<link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Top Stories" href="https://feeds.breakingnews.ie/bntopstories" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Ireland" href="https://feeds.breakingnews.ie/bnireland" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Discover" href="https://feeds.breakingnews.ie/bndiscover" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: SHowbiz" href="https://feeds.breakingnews.ie/bnents" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Sport" href="https://feeds.breakingnews.ie/bnsport" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: World" href="https://feeds.breakingnews.ie/bnworld" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Business" href="https://feeds.breakingnews.ie/bnbusiness" /><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: LOTTO" href="https://feeds.breakingnews.ie/bnlotto" />

<meta name="application-name" content="BreakingNews" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/logo/119b0310-4b2f-4ad8-a794-c3946fc62282.png" /> <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];

 var advelvetTargeting = [];
advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + '');
googletag.cmd.push(function () {
googletag.pubads().setTargeting('advelvet', advelvetTargeting);
});
 (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
 var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
 </script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1005055/n_bn_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495445546140-0').addService(googletag.pubads()).setTargeting('strnativekey','ePbQFzKxm1PrDDVECsGNWeDt');
googletag.defineSlot('/1005055/n_bn_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_end_300x250', [300, 250], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_2x2', [2, 2], 'div-gpt-ad-1346688247801-6').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
googletag.pubads().setTargeting('n_section', 'bn_discover');
googletag.pubads().setTargeting('n_passback', 'false');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('strnativekey','mrtfom2MENEtMqt5Ft972pLc');
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);
googletag.pubads().setTargeting('n_story_id', 'bn_835341');
googletag.pubads().setTargeting('n_source', 'bn_snappa');
googletag.pubads().setTargeting('n_author', '');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','UK','Viral','Scotland','PolarCub','UK','Scotland','Highland Wildlife Park','polar bear','story','composite']);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://cdn.taboola.com/libtrc/landmarkdigital-breakingnews/loader.js');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'breakingnews.ie';
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="cbp-spmenu-push home-page">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ5F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript"> (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MZ5F');</script>

<div class="wrapper">
<div class="top-banner flash-950 stickyad">

<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'>
<div id='div-gpt-ad-1346688247801-0' style='min-height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
</div>
<header class="clearfix">
<a href="/" class="logo">Breaking News</a>
<ul class="archives">
<li><a title="Today's news in headline format" href="/archives/"><span aria-hidden="true" class="icon-calendar-alt-fill"></span><span class="text">Day at a glance</span></a></li>
<li><a title="Latest Ireland & World Weather Forecasts" href="/weather/"><span aria-hidden="true" class="icon-sun"></span><span class="text">Weather</span></a></li>
<li><a title="Horoscopes" href="/showbiz/horoscopes/"><span aria-hidden="true" class="icon-horoscope"></span><span class="text">Horoscopes</span></a></li>
</ul>
<a id="showLeftPush"><span aria-hidden="true" class="icon-mobile-menu"></span></a>
<ul class="social">
<li id="login-social"><a onclick="toDo()"><span aria-hidden="true" class="icon-user"></span></a></li>
<li><a target="_blank" href="//twitter.com/breakingnewsie"><span aria-hidden="true" class="icon-twitter"></span></a></li>
<li><a target="_blank" href="//facebook.com/breakingnewsire"><span aria-hidden="true" class="icon-facebook"></span></a></li>
<li><a target="_blank" href="//google.com/+breakingnewsie"><span aria-hidden="true" class="icon-google-plus"></span></a></li>
</ul>
<form class="search-form" method="get" id="cse-search-box" action="/search/">
<input type="text" name="q" size="20" />
<input type="submit" id="search-btn2" class="search-button" />
</form>
</header>
<nav class="clearfix">
<ul class="main-menu">
<li class="ireland">
<div class="nav" id="t1"><a href='/ireland/'>Ireland</a></div>
<div id='t1d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/ireland/government-plays-down-mays-plan-to-create-customs-partnership-arrangement-on-border-issue-835401.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/TheresaMay30June16.jpg?width=300&s=bn-835401" width="300" height="160" /></a><h3><a href='/ireland/government-plays-down-mays-plan-to-create-customs-partnership-arrangement-on-border-issue-835401.html'>Government plays down May's plan to create 'customs partnership' arrangement on border issue</a></h3><p>The Irish Government has played down British Government plans ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/ireland/rsa-urging-drivers-to-slow-down-amid-bank-holiday-traffic-835394.html'>RSA urging drivers to slow down amid bank holiday traffic</a></h3><p>Anyone taking to the roads today are asked ...</p></li><li><h3><a href='/ireland/calls-for-national-conversation-on-organ-donation-as-550-wait-on-transplant-list-835392.html'>Calls for national conversation on organ donation as 550 wait on transplant list</a></h3><p>With 550 people on lists for heart, lung, ...</p></li><li><h3><a href='/ireland/gardai-in-cork-appealing-for-help-to-find-missing-kieran-keogh-835390.html'>Gardaí in Cork appealing for help to find missing Kieran Keogh</a></h3><p>Garda&iacute; in Cork are appealing to the ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="Petrol bombs were hurled at police during a republican parade ..." href='/ireland/petrol-bombs-thrown-at-police-during-republican-easter-rising-parade-835389.html'>Petrol bombs thrown at police during republican Easter Rising parade</a></li><li><a title="Ulster coach Jono Gibbes" whose players were cleared of rape ...' href='/ireland/rugby-rape-trial-has-been-difficult-says-ulster-coach-jono-gibbes-835386.html'>Rugby rape trial has been difficult, says Ulster coach Jono Gibbes</a></li><li><a title="The Irish Medical Organisation is calling on the Government to tackle the shortage ..." href='/ireland/imo-calling-on-government-to-tackle-gp-shortage-835377.html'>IMO calling on Government to tackle GP shortage</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="business">
<div class="nav" id="t2"><a href='/business/'>Business</a></div>
<div id='t2d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/business/firms-warned-of-rising-trend-of-women-quitting-corporate-life-in-their-40s-835347.html'><img itemprop="image" src="/remote/media.central.ie/media/images/w/womanMiddleAgedInWork.jpg?width=300&s=bn-835347" width="300" height="160" /></a><h3><a href='/business/firms-warned-of-rising-trend-of-women-quitting-corporate-life-in-their-40s-835347.html'>Firms warned of rising trend of women quitting corporate life in their 40s</a></h3><p>A leading development coach is warning of a growing trend of ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/business/irish-life-workers-to-stage-24-hour-strike-this-month-835336.html'>Irish Life workers to stage 24-hour strike this month</a></h3><p>The trade union Unite has announced the date ...</p></li><li><h3><a href='/business/multinationals-cant-be-only-game-in-town-835307.html'>Multinationals can’t be only game in town</a></h3><p>The story goes that there was a slightly ...</p></li><li><h3><a href='/business/our-wild-atlantic-way-faces-brexit-test-835305.html'>Our Wild Atlantic Way faces Brexit test</a></h3><p>With the arrival of Easter traditionally ...</p></li></ul></div><div class='dropdown-right'><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="world">
<div class="nav" id="t3"><a href='/world/'>World</a></div>
<div id='t3d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/world/tributes-to-south-africas-defying-symbol-winnie-madikizela-mandela-835396.html'><img itemprop="image" src="/remote/media.central.ie/media/images/w/WinnieMandelaNelsonMandela.jpg?width=300&s=bn-835396" width="300" height="160" /></a><h3><a href='/world/tributes-to-south-africas-defying-symbol-winnie-madikizela-mandela-835396.html'>Tributes to South Africa's 'defying symbol' Winnie Madikizela-Mandela</a></h3><p>Winnie Madikizela-Mandela, prominent anti-apartheid activist ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/world/egypts-president-wins-second-term-in-election-with-no-serious-opponent-835399.html'>Egypt's president wins second term in election with no serious opponent</a></h3><p>Egyptian President Abdel-Fattah el-Sissi ...</p></li><li><h3><a href='/world/inmate-dies-at-britains-largest-prison-835398.html'>Inmate dies at Britain's largest prison</a></h3><p>An inquiry has been launched after the death ...</p></li><li><h3><a href='/world/anti-semitism-allegations-cannot-be-dismissed-as-smears-corbyn-backing-group-835397.html'>Anti-Semitism allegations cannot be dismissed as smears - Corbyn backing group</a></h3><p>Anti-Semitism is more widespread within the ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="A satellite has tracked the rapid retreat of the Antarctic ice sheet." href='/world/antarctic-ice-area-the-size-of-london-lost-in-six-years-835381.html'>Antarctic ice area ‘the size of London’ lost in six years</a></li><li><a title="President Donald Trump invited Vladimir Putin to the White House ..." href='/world/vladimir-putin-invited-for-white-house-meeting-with-donald-trump-835375.html'>Vladimir Putin 'invited for White House meeting' with Donald Trump</a></li><li><a title="A 13-year-old boy who fell into a drainage pipe during an Easter outing at a Los ..." href='/world/13-year-old-boy-found-after-12-hours-stuck-in-sewer-pipe-835373.html'>13-year-old boy found after 12 hours stuck in sewer pipe</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="showbiz">
<div class="nav" id="t4"><a href='/showbiz/'>Showbiz</a></div>
<div id='t4d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/showbiz/paddy-mcguinness-enjoys-first-family-holiday-with-autistic-twins-835385.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/2ab2d257c818ff47532f8ce5403b2dc4Y29udGVudHNlYXJjaCwxNTIyNzcyNzYx/2.10799175.jpg?crop=0,0,3146,1770&ext=.jpg&width=300&s=bn-835385" width="300" height="160" /></a><h3><a href='/showbiz/paddy-mcguinness-enjoys-first-family-holiday-with-autistic-twins-835385.html'>Paddy McGuinness enjoys first family holiday with autistic twins</a></h3><p>Christine McGuinness revealed last year that the couple&rsquo;s ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/showbiz/im-back-says-arnold-schwarzenegger-as-he-updates-fans-after-heart-surgery-835395.html'>‘I’m back!’, says Arnold Schwarzenegger as he updates fans after heart surgery</a></h3><p>The Terminator star underwent a scheduled procedure to replace ...</p></li><li><h3><a href='/showbiz/nicole-scherzinger-off-the-x-factor-judging-panel-835361.html'>Nicole Scherzinger ‘off The X Factor judging panel’</a></h3><p>The former Pussycat Doll is thought to be leaving the show.</p></li><li><h3><a href='/showbiz/take-a-trip-down-memory-lane-as-concern-say-thanks-to-long-forgotten-irish-charity-supergroup-835351.html'>Take a trip down memory lane as Concern say thanks to long forgotten Irish charity supergroup</a></h3><p>A long forgotten Irish charity supergroup that included Cork ...</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/showbiz/horoscopes/'>Horoscopes</a></li><li><a href='/lotto/'>Lotto</a></li></ul></div></div>
</li>
<li class="discover">
<div class="nav" id="t5"><a href='/discover/'>#Discover</a></div>
<div id='t5d' class='dropdown layout-1 clearfix'><div class='dropdown-left'><a class='image-link' href='/discover/ever-wondered-what-a-snake-drinking-water-looks-like-835384.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/04/02152946/a2d29a37-5b1a-4dc3-9f69-9672ea2cf6e5.jpg?crop=0,204,2331,1515&ext=.jpg&width=300&s=bn-835384" width="300" height="160" /></a><h3><a href='/discover/ever-wondered-what-a-snake-drinking-water-looks-like-835384.html'>Ever wondered what a snake drinking water looks like?</a></h3><p>This video shows just how these reptiles quench their thirst.</p></div><div class='dropdown-center'><ul><li><h3><a href='/discover/the-one-thing-people-would-tell-their-pets-if-they-could-speak-english-for-an-hour-835376.html'>The one thing people would tell their pets if they could speak English for an hour</a></h3><p>What would you want your pet to know?</p></li><li><h3><a href='/discover/scotlands-first-binturong-cubs-arent-just-cute-they-also-smell-of-hot-buttered-popcorn-835360.html'>Scotland’s first binturong cubs aren’t just cute, they also smell of hot buttered popcorn</a></h3><p>They&rsquo;re notoriously difficult to breed, ...</p></li><li><h3><a href='/discover/watch-a-loose-sheep-run-into-london-suprtmarket-835358.html'>Watch a loose sheep run into London suprtmarket</a></h3><p>The lost animal was filmed in King&rsquo;s ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title="How did he do that? Seriously, this guy may have changed Jenga ..." href='/discover/this-unbelievable-jenga-move-must-be-some-sort-of-jedi-mind-trick-835357.html'>This unbelievable Jenga move must be some sort of Jedi mind trick</a></li><li><a title="The youngster is yet to be given a name as keepers have been ..." href='/discover/britains-only-polar-bear-cub-makes-first-splash-in-outdoor-pool-835341.html'>Britain's only polar bear cub makes first splash in outdoor pool</a></li><li><a title="We put a little list of things together to ensure you&rsquo;ll make the most of it!" href='/discover/six-things-to-do-this-rainy-easter-bank-holiday-835340.html'>Six things to do this rainy Easter Bank Holiday</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
</li>
<li class="sport">
<div class="nav" id="t6"><a href='/sport/'>Sport</a></div>
<div id='t6d' class='dropdown layout-2 clearfix'><div class='dropdown-left'><a class='image-link' href='/sport/other/jamie-malone-has-been-a-gent-tipp-selector-shane-stapleton-on-incident-835379.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/ShaneStapletonTipperarySelectorinphoJan2017.jpg?width=300&s=bn-835379" width="300" height="160" /></a><h3><a href='/sport/other/jamie-malone-has-been-a-gent-tipp-selector-shane-stapleton-on-incident-835379.html'>'Jamie Malone has been a gent' - Tipp selector Shane Stapleton on incident</a></h3><p>Tipperary football selector Shane Stapleton says he knows Clare ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/sport/other/how-did-donnacha-ryan-get-his-hand-on-nenagh-eire-og-sliotar-before-racings-quarter-final-835383.html'>How did Donnacha Ryan get his hand on Nenagh Éire Óg sliotar before Racing’s quarter-final?</a></h3><p>So how does a Nenagh &Eacute;ire &Oacute;g sliotar end up in ...</p></li><li><h3><a href='/sport/other/general-principle-swoops-late-to-give-gordon-elliott-first-grand-national-win-835378.html'>General Principle swoops late to give Gordon Elliott first Grand National win</a></h3><p>General Principle got up on the line to claim a thrilling renewal ...</p></li><li><h3><a href='/sport/other/scarlets-launch-investigation-into-racist-chants-during-clash-with-la-rochelle-835367.html'>Scarlets launch investigation into racist chants during clash with La Rochelle</a></h3><p>Scarlets have launched an investigation into claims of racist ...</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/sport/gaa/'>GAA</a></li><li><a href='/sport/soccer/'>Soccer</a></li><li><a href='/sport/rugby/'>Rugby</a></li><li><a href='/sport/golf/'>Golf</a></li><li><a href='/sport/racing/'>Racing</a></li><li><a href='/sport/other/'>Other Sports</a></li></ul></div></div>
</li>
<li class="tech">
<div class="nav" id="t7"><a href='/tech/'>Tech</a></div>
</li>
</ul>
<ul class="additional-menu">
<li><a target="_blank" href="https://www.recruitireland.com/?aff=TCM">Jobs</a></li>
<li><a target="_blank" href="http://property.breakingnews.ie/">Property</a></li>
</ul>

<div class="click-nav">
<ul class="login-menu">
<li><span id="userLoginIcon">
<img id="login-user-icon" src="/images/social/icon-user-you.png" /></span>
<span id="loginText"><a onclick="toDo()" class="clicker">Login</a></span>
</li>
</ul>
</div>
</nav>
<ul class="top-themes"><li class="hash"></li><li class='first'><a href='/maintopics/rugby-rape-trial/'>Rugby Rape Trial</a></li><li><a href='/maintopics/cork-2294.html'>Cork</a></li><li><a href='/maintopics/easter-3093.html'>Easter</a></li><li><a href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a href='/maintopics/easter-rising-1782.html'>Easter Rising</a></li><li><a href='/maintopics/us-shootings-241.html'>US shootings</a></li><li><a href='/maintopics/8th-amendment/'>8th Amendment</a></li><li><a href='/maintopics/alps-killings-2896.html'>Alps killings</a></li><li><a href='/maintopics/egypt-elections-2877.html'>Egypt elections</a></li><li><a href='/maintopics/recycling-1975.html'>Recycling</a></li><li><a href='/maintopics/royal-wedding-2754.html'>Royal Wedding</a></li><li><a href='/maintopics/rsa-3626.html'>RSA</a></li></ul>
<div class="leftcolumn">
<div class="breaking-news clearfix bg-1">
</div>
<div class="bill-banner">
</div>
<div class="content clearfix">
<div class="news-categories clearfix">
<div class="double-col">
<div class='new-details' itemscope itemtype='http://schema.org/Article' id='article'><h2 itemprop='headline'>Britain's only polar bear cub makes first splash in outdoor pool</h2>
<div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/discover/britains-only-polar-bear-cub-makes-first-splash-in-outdoor-pool-835341.html");
act.setTitle("Britain's only polar bear cub makes first splash in outdoor pool");
var showShareBarUI_params = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
, {provider: 'comments', tooltip: 'Number of comments', iconImgUp:'/images/social/comments-gigya.png', iconOnly: true, categoryID: 'breakingnews', streamID: 'bn_835341'}
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='pager top'><a class='previos' href='/discover/six-things-to-do-this-rainy-easter-bank-holiday-835340.html'>Previous</a><a class='next' href='/discover/this-unbelievable-jenga-move-must-be-some-sort-of-jedi-mind-trick-835357.html'>Next</a><a id="mobileLeftButton" href='/discover/six-things-to-do-this-rainy-easter-bank-holiday-835340.html'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/discover/this-unbelievable-jenga-move-must-be-some-sort-of-jedi-mind-trick-835357.html'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></div><div class='news-text clearfix'><p class='story-info clearfix'><span itemprop='datePublished' content='02/04/2018' class='date-time'>02/04/2018 - 12:11:00</span><span class='back-to'>Back to <a class='backlink' href='/discover/'>Discover</a> <a class='backlink' href='/'>Home</a></span></p>
<div class="ctx_content"><span itemprop='articleBody'><p><img src="/remote/content.assets.pressassociation.io/2018/04/02105451/3c3db81b-5ac5-489e-bee3-f73040211255.jpeg?crop=0,48,1280,768&ext=.jpeg&width=600&s=bn-835341" /></p><p>The UK&rsquo;s only polar bear born in the last 25 years has taken a swim in a large outdoor pool for the first time, with its mother there to help it along.</p><p>The youngster, based at a special enclosure in the Highland Wildlife Park, near Kingussie, seemed to enjoy having a splash about in the water.</p><p>The cub, which is nearly three-and-a-half months old, is growing in size and confidence, increasingly venturing a bit further away from mother Victoria when they are outside.</p><p><figure class='imgF'><img src="/remote/content.assets.pressassociation.io/2018/04/02105841/2d836964-0920-41aa-a707-c9a1c5ec1909.jpeg?width=600&s=bn-835341"><figcaption class='imgFCap'>The cub tentatively taking its first steps into the water (Kevin Blackband/RZSS)</figcaption></figure></p><p>The gender of the unnamed cub is not yet known, however keepers expect they will find this out within the next two months when they have had a chance to give it an examination.</p>

<div id='div-gpt-ad-1495445546140-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445546140-0'); });
</script>
</div>

<br />

<div id='div-gpt-ad-1346688247801-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-8'); });
</script>
</div>

<p>A list of names has been drawn up by those at the Royal Zoological Society of Scotland&rsquo;s park, but this remains top secret.</p><p>The cub&rsquo;s growth in confidence has continued since first being let out of its indoor enclosure towards the end of March.</p><p><figure class='imgF'><img src="/remote/content.assets.pressassociation.io/2018/04/02110354/c349f1d4-d5d6-4e0d-b1fb-a6a4745ffa33.jpeg?width=600&s=bn-835341"><figcaption class='imgFCap'>Time to come out of the pool (Kevin Blackband/RZSS)</figcaption></figure></p><p>The mother had been in her maternity den for four months before taking her cub outside.</p><p>It was born in the week before Christmas, with Victoria having mated with Arktos, one of two male polar bears at the park.</p><p>The birth of the youngster in December was confirmed by high-pitched noises coming from inside the den.</p><p>Despite becoming more adventurous, the cub still needs regular naps throughout the day, so they are both still spending a lot of time in and around their base.</p><p><figure class='imgF'><img src="/remote/content.assets.pressassociation.io/2018/04/02110902/3227bac3-2158-4fb9-9411-76887e7b2e95.jpeg?width=600&s=bn-835341"><figcaption class='imgFCap'>Swimming can be tiring work for the cub (Kevin Blackband/RZSS)</figcaption></figure></p><p>It is expected to stay with its mother for at least two years.</p></span>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Conor Riordan, Press Association Scotland');
ga('pacontentapi.set', 'dimension2', 'ee787855-8a52-4194-9e00-687e665b62ca');
ga('pacontentapi.set', 'dimension3', 'paservice:news,paservice:news:uk,paservice:viral,paservice:viral:animals');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Polar bear cub makes first splash in outdoor pool'});</script></div>
<div class='keywords'>KEYWORDS: <a href='/search/?q=UK'>UK</a>, <a href='/search/?q=Viral'>Viral</a>, <a href='/search/?q=Scotland'>Scotland</a>, <a href='/search/?q=PolarCub'>PolarCub</a>, <a href='/search/?q=UK'>UK</a>, <a href='/search/?q=Scotland'>Scotland</a>, <a href='/search/?q=Highland Wildlife Park'>Highland Wildlife Park</a>, <a href='/search/?q=polar bear'>polar bear</a>, <a href='/search/?q=story'>story</a>, <a href='/search/?q=composite'>composite</a></div><p>&nbsp;</p>
</div><div class='share-buttons bottom clearfix'><a href='/contact/send/' class='send-stuff'>send us stuff</a><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fbreakingnewsire&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=breakingnewsie&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe><div class='pager top'><a class='previos' href='/discover/six-things-to-do-this-rainy-easter-bank-holiday-835340.html'>Previous</a><a class='next' href='/discover/this-unbelievable-jenga-move-must-be-some-sort-of-jedi-mind-trick-835357.html'>Next</a><a id="mobileLeftButton" href='/discover/six-things-to-do-this-rainy-easter-bank-holiday-835340.html'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/discover/this-unbelievable-jenga-move-must-be-some-sort-of-jedi-mind-trick-835357.html'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/discover/britains-only-polar-bear-cub-makes-first-splash-in-outdoor-pool-835341.html");
act.setTitle("Britain's only polar bear cub makes first splash in outdoor pool");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='subscribe-box-articles clearfix'><h2>Want us to email you the top news stories each lunchtime?</h2><div id='mc_embed_signup'><form action='https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Email'><input type='submit' value='Go' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div><div id='StoryAdsense' data-cb-ad-id='Story_Adsense' class='ad'>
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<ins class='adsbygoogle bn-story-responsive' style='display:inline-block' data-ad-client='ca-pub-2703046863748014' data-ad-slot='2973310340'></ins>
<script type='text/javascript'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div><div class='last-news-box clearfix'><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<div class='comments-box clearfix'><h3>Join the conversation - comment here</h3><div class='story-comment-links'><a href='/info/comments/houserules/'>House Rules for comments</a> - <a href='/info/comments/faq/'>FAQ</a> - <a class='c-highlight' href='/info/comments/gigyacomments/' target='_blank'>Important message for commenters</a></div><br /><br />
<span id='comments'></span>
<div id='commentsDiv'></div>
</div><script type='text/javascript'>
var params ={
   categoryID: 'breakingnews',
   streamID: 'bn_835341',
   version: 2,
   containerID: 'commentsDiv',
   cid: '',
   deviceType:  'auto',
   useHiResIcons:  'true',
   enabledShareProviders:  'facebook, twitter, linkedin'
}
gigya.comments.showCommentsUI(params);
</script>
</div>
</div>
</div>
</div>
<div class="col-3 rightcolumn">
<div class="ad-box stickyad2" id="top-mpu-ad">

<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-2' style='min-height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>
</div>

<div class='most-read-box single-box clearfix'><div class='most-read-container clearfix'><h2><a href='#'>Most Read in #Discover</a></h2><ul class='clearfix' data-vr-zone='discover most read stories'><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/discover/dermot-meets-his-dream-clients-on-tonights-room-to-improve-and-its-making-him-nervous-835295.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DermotBannonRoryLorna.jpg?width=300&s=bn-835295" width="120" height="64" /></a></div><h4><a href='/discover/dermot-meets-his-dream-clients-on-tonights-room-to-improve-and-its-making-him-nervous-835295.html'>Dermot meets his dream clients on tonight’s Room to Improve and it’s making him nervous!</a></h4><p>Tonight on Room to Improve on RT&Eacute; One, architect Dermot Bannon meets his perfect clients, a couple who take all his ideas on board AND have the budget to make his vision a reality, and it&rsquo;s making him nervous.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/discover/7-of-the-best-april-fools-day-pranks-from-easter-sunday-835254.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/04/01150920/31c8e470-dc2a-47e1-a6be-988ad6d3a085.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=bn-835254" width="120" height="64" /></a></div><h4><a href='/discover/7-of-the-best-april-fools-day-pranks-from-easter-sunday-835254.html'>7 of the best April Fools’ Day pranks from Easter Sunday</a></h4><p>Some go with the theme, others stick to classics.</p></li><div id='sharethroughAd-1'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('sharethroughAd-1'); });</script></div><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/discover/this-inspired-mum-freaked-out-her-daughter-with-a-truly-excellent-use-of-googly-eyes-835263.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/04/01164319/41cec712-f0ce-4891-8904-783609817ec3.jpg?crop=0,229,1800,1241&ext=.jpg&width=300&s=bn-835263" width="120" height="64" /></a></div><h4><a href='/discover/this-inspired-mum-freaked-out-her-daughter-with-a-truly-excellent-use-of-googly-eyes-835263.html'>This inspired mum freaked out her daughter with a truly excellent use of googly eyes</a></h4><p>Some parents take April Fools&rsquo; Day to new lengths.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/discover/watch-an-11ft-alligator-being-wrestled-from-a-swimming-pool-inside-a-florida-home-835255.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/04/01154000/7d72ad39-93af-4613-ae84-f4153a9d3c17.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=bn-835255" width="120" height="64" /></a></div><h4><a href='/discover/watch-an-11ft-alligator-being-wrestled-from-a-swimming-pool-inside-a-florida-home-835255.html'>Watch an 11ft alligator being wrestled from a swimming pool inside a Florida home</a></h4><p>The massive reptile broke in through a window for a dip.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/discover/8-skills-every-home-cook-should-have-835129.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/03/26164104/ec94a447-ad8b-4524-9252-a9d347b50099.jpg?crop=0,172,2121,1365&ext=.jpg&width=300&s=bn-835129" width="120" height="64" /></a></div><h4><a href='/discover/8-skills-every-home-cook-should-have-835129.html'>8 skills every home cook should have</a></h4><p>Who cares how fast you can chop something anyway?</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/discover/rare-baby-forest-dragons-have-hatched-at-chester-zoo-and-theyre-much-cuter-than-you-think-835171.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/03/31145735/d89b2e03-bf04-4f2e-8208-0a6efe07903e.jpg?crop=0,0,1431,805&ext=.jpg&width=300&s=bn-835171" width="120" height="64" /></a></div><h4><a href='/discover/rare-baby-forest-dragons-have-hatched-at-chester-zoo-and-theyre-much-cuter-than-you-think-835171.html'>Rare baby forest dragons have hatched at Chester Zoo and they’re much cuter than you think</a></h4><p>Forest dragons are one of the world&rsquo;s least understood reptiles.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/discover/this-incredible-video-shows-the-moment-a-curious-cheetah-climbed-inside-a-mans-car-835158.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/03/31131103/7924b254-445a-4cff-88aa-b3d07446d38f.jpg?crop=28,0,887,483&ext=.jpg&width=300&s=bn-835158" width="120" height="64" /></a></div><h4><a href='/discover/this-incredible-video-shows-the-moment-a-curious-cheetah-climbed-inside-a-mans-car-835158.html'>This incredible video shows the moment a curious cheetah climbed inside a man’s car</a></h4><p>A cheetah in the Serengeti in Tanzania popped by the tourists&rsquo; car to say hello.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/discover/9-pictures-of-animals-eating-easter-eggs-that-will-make-your-weekend-835176.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/03/31171408/3bddbe89-41ad-4cdd-91c5-7c355e2aa316.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=bn-835176" width="120" height="64" /></a></div><h4><a href='/discover/9-pictures-of-animals-eating-easter-eggs-that-will-make-your-weekend-835176.html'>9 pictures of animals eating Easter eggs that will make your weekend</a></h4><p>Is there anything cuter than animals getting into the Easter spirit?</p></li></ul></div></div>
<div class="subscribe-box clearfix">
<h2>Download our app</h2>
<a title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App" /></a>
<a title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"><img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App" /></a>
</div>
<div class="ad-box" id="bot-mpu-ad">

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="wrapper">
<div class="row">
<div class="footer-info">
<a href="/" class="logo">
<img src="/images/foot-logo.png" /></a>
<p>
Landmark Digital Ltd,<br />
Company Number 523737, Linn Dubh,<br />
Assumption Road, Blackpool, Cork.
<br />
T23 RCH6
</p>
<p>
+353 21 4802214<br />
<a href="mailto:desk@breakingnews.ie">desk@breakingnews.ie</a>
</p>
<ul>
<li><a target="_blank" href="https://facebook.com/breakingnewsire"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="https://twitter.com/breakingnewsie"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="https://google.com/+breakingnewsie"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>

<div class="footer-navigation">
<ul>
<li><a href="/ireland/">News</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/archives/">News Archives</a></li>
</ul>
<ul>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/showbiz/">News</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>

</ul>
<ul>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/maintopics/">Main Topics</a></li>
<li><a href="/author/">Authors</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/rss/">RSS</a></li>
</ul>
<ul>
<li><a href="/sport/">Sport</a></li>
<li><a href="/sport/">News</a></li>
<li><a href="/sport/soccer/">Soccer</a></li>
<li><a href="/sport/gaa/">GAA</a></li>
<li><a href="/sport/rugby/">Rugby</a></li>
<li><a href="/sport/other/">Other Sports</a></li>
</ul>
<ul>
<li><a href="#">Other</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="https://ads.breakingnews.ie">Advertise With Us</a></li>
<li><a href="/contact/send/">Send us Stuff</a></li>
<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</div>

</div>
<div class="row footer-bottom">
<span class="copy">&copy; BreakingNews.ie 2018.</span>
<form action="https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b" method="post" id="Form1" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<label>Subscribe To News Alerts</label>
<input type="email" value="" name="EMAIL" class="required email" id="Email1" placeholder="Email" />
<button type="submit">Subscribe</button>
</form>
</div>
</div>
</footer>
<div class="mobile-top-banner">
</div>
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<h3>Menu <button id="hideLeftPush" class="iconed-button">Show/Hide Left Push Menu</button></h3>
<ul>
<li><a href="/">Home</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li>
<a href="#">Other</a>
<span class="dropdown-trigger"></span>
<ul>
<li><a href="/contact/">Contact Us</a></li>

<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</li>
</ul>
</nav>
<script type="text/javascript">
    var
    menuLeft = document.getElementById('cbp-spmenu-s1'),
    showLeftPush = document.getElementById('showLeftPush'),
    hideLeftPush = document.getElementById('hideLeftPush'),
     body = document.body;

    showLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };

    hideLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };
</script>

<div id='div-gpt-ad-1346688247801-6' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-6'); });
</script>
</div>

<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Discover,';
_sf_async_config.authors = 'Snap.PA';
_sf_async_config.zone = 'Discover';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>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</script>
</body>
</html>