
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script type="text/javascript"> var_sf_startpt = (new Date()).getTime()</script>
<meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no"/><link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="/css/quick.min.css" type="text/css"/><meta name="robots" content="noarchive"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1"/><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"2236444","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGEVDDkNBTFhbUVEbGlZFQxk=","queueTime":0,"applicationTime":5,"ttGuid":"EC5C3D99C841FE15","agent":""}</script><script type="text/javascript">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</script><meta name="verify-v1" content="dHYszZw7wB93WYMSe9l7tDCoVkZXQnd5DtqYkCFuwpA="/><meta name="apple-itunes-app" content="app-id=432922098"/><meta name="google-play-app" content="app-id=ie.breakingnews.mobile"/><meta property="fb:pages" content="120689931275023"/><meta property="fb:app_id" content="1590515734538562"/>

<title>
Liverpool’s Nathaniel Clyne out for significant period of time | BreakingNews.ie
</title><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72-precomposed.png"/><link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57-precomposed.png"/><link rel="shortcut icon" href="/images/ico/favicon.png"/>
<script type="text/javascript" src="/includes/js/head.min.js"></script>
<link href="/css/lbp.min.css" rel="stylesheet"/>
<script type="text/javascript" src="/includes/js/lbp.min.js"></script>
<script type="text/javascript">
        head.js({ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js' }, { modernizr: '/includes/js/modernizr-2.0.6.min.js' }, { classie: '/includes/js/classie.min.js' }, { menu: '/includes/js/menu.min.js' }, { custom: '/includes/js/custom.min.js' }, { login: '/includes/gigya/login.min.js' });
    </script>

<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_CtAjKiFrnWHZSLf4N2H9ArTc-9bwVm6IMRhTwJ0jMhgaT1o60LXJc9FgngItgIA_">
        { siteName: 'breakingnews.ie (Breaking News)',enabledProviders: 'facebook,twitter,googleplus,linkedin' }
    </script>

<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!--[if lt IE 9]>
          <script src="/includes/js/html5shiv.js"></script>
    <script>
        $(document).ready(function () {
            $('.last-news-box li:nth-child(2n-1)').addClass('more-in-this-clear');
        });
    </script>
        <link rel="stylesheet" type="text/css" href="/css/ie.min.css" /><![endif]-->
<script type="text/javascript">
            head.js({ galleria: '/includes/galleria/galleria-1.4.2.min.js' }, { bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/includes/bbw/player.min.js' });
        </script>
<meta name="description" content="Clyne will be sidelined for a significant period of time due to a back injury."/>
<link rel="image_src" href="/remote/media.central.ie/media/images/n/NathanielClyneJul17_large.jpg?width=600&s=bn-804713"/>
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article"/>
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.breakingnews.ie/sport/soccer/liverpools-nathaniel-clyne-out-for-significant-period-of-time-804713.html">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Breaking News"/>
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="/remote/media.central.ie/media/images/n/NathanielClyneJul17_large.jpg?width=600&s=bn-804713"/>
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="600"/>
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="325"/>
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Liverpool’s Nathaniel Clyne out for significant period of time"/>
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Clyne will be sidelined for a significant period of time due to a back injury."/>
<meta property="article:published_time" content="2017-09-05T15:10:48+01"/>
<meta property="article:publisher" content="https://www.facebook.com/breakingnewsire"/>
<meta property="article:section" content="Sports"/>
<meta property="article:tag" content="Sports"/>
<meta property="article:tag" content="Soccer"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@breakingnewsie">
<meta name="twitter:title" content="Liverpool’s Nathaniel Clyne out for significant period of time"/>
<meta name="twitter:url" content="http://www.breakingnews.ie/sport/soccer/liverpools-nathaniel-clyne-out-for-significant-period-of-time-804713.html">
<meta name="twitter:description" content="Clyne will be sidelined for a significant period of time due to a back injury."/>
<meta name="twitter:image" content="/remote/media.central.ie/media/images/n/NathanielClyneJul17_large.jpg?width=600&s=bn-804713"/>
<meta name="twitter:twitter:image:src" content="/remote/media.central.ie/media/images/n/NathanielClyneJul17_large.jpg?width=600&s=bn-804713"/>
<meta name="twitter:domain" content="Breakingnews.ie"/>
<meta name="twitter:app:name:iphone" content="BreakingNews.ie"/>
<meta name="twitter:app:id:iphone" content="432922098"/>
<meta name="twitter:app:url:iphone" content="brnews://article/804713/?app=twitter"/>
<meta name="twitter:app:name:ipad" content="BreakingNews.ie"/>
<meta name="twitter:app:id:ipad" content="432922098"/>
<meta name="twitter:app:url:ipad" content="brnews://article/804713/?app=twitter"/>
<meta name="twitter:app:name:googleplay" content="BreakingNews.ie"/>
<meta name="twitter:app:id:googleplay" content="ie.breakingnews.mobile"/>
<meta name="twitter:app:url:googleplay" content="brnews://article/804713/?app=twitter"/>
<meta itemprop="name" content="Liverpool’s Nathaniel Clyne out for significant period of time"/>
<meta itemprop="description" content="Clyne will be sidelined for a significant period of time due to a back injury."/>
<meta itemprop="image" content="/remote/media.central.ie/media/images/n/NathanielClyneJul17_large.jpg?width=600&s=bn-804713"/>
<meta name="news_keywords" content="soccer"/>
<link rel="publisher" href="https://plus.google.com/+breakingnewsie/"/>
<link rel="alternate" href="android-app://ie.breakingnews.mobile/http/cache.app.breakingnews.ie/sport/soccer/liverpools-nathaniel-clyne-out-for-significant-period-of-time-804713.html"/>
<link rel="canonical" href="http://www.breakingnews.ie/sport/soccer/liverpools-nathaniel-clyne-out-for-significant-period-of-time-804713.html"/>
<link rel="amphtml" href="http://amp.breakingnews.ie/sport/soccer/liverpools-nathaniel-clyne-out-for-significant-period-of-time-804713.html"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
  "@type":"WebPage",
  "@id":"https://google.com/article"
},
"headline": "Liverpool’s Nathaniel Clyne out for significant period of time",
"image": {
  "@type": "ImageObject",
  "url": "/remote/media.central.ie/media/images/n/NathanielClyneJul17_large.jpg?width=600&s=bn-804713",
   "height": 600,
   "width": 325
 },
"datePublished": "2017-09-05T15:10:48Z",
 "dateModified": "2017-09-05T15:10:48Z",
 "author": {
 "@type": "Person",
 "name": "BreakingNews.ie"
 },
"publisher": {
 "@type": "Organization",
 "name": "BreakingNews.ie",
 "logo": {
  "@type": "ImageObject",
 "url": "https://amp.breakingnews.ie/images/logo/BreakingNewsSmall.gif",
 "width": 210,
 "height": 36
 }
 },
 "description": "Clyne will be sidelined for a significant period of time due to a back injury."
}
</script><script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Liverpool’s Nathaniel Clyne out for significant period of time","pageCategory1":"Sports","pageCategory2":"Soccer","pageCategory3":"","pageAttributes":{"comments":"on","images":"1","bbw":"0","video":"0","facebook":"0","twitter":"0","audio":"0","liveblog":"0","instagram":"0"},"pageArticleID":"804713","pageAuthorID":"Stephen Barry","pageArticleHour":"15","pageSource":"bn_bnstaff"}];
</script><script type="text/javascript"> function isLoggedIn(s) { if (0 == s.errorCode) { var a = parseInt(s.data.sport); a ? a += 1 : a = 1; var t = s.data.sport_firstread; a ? a += 1 : a = 1; var n = (new Date).toISOString(); if (t) var r = { data: { sport: a.toString(), sport_lastread: n.toString() } }; else var r = { data: { sport: a.toString(), sport_lastread: n.toString(), sport_firstread: n.toString() } }; gigya.accounts.setAccountInfo(r) } } var logParams = { callback: isLoggedIn }; gigya.accounts.getAccountInfo(logParams); </script>
<link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Top Stories" href="http://feeds.breakingnews.ie/bntopstories"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Ireland" href="http://feeds.breakingnews.ie/bnireland"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Discover" href="http://feeds.breakingnews.ie/bndiscover"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: SHowbiz" href="http://feeds.breakingnews.ie/bnents"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Sport" href="http://feeds.breakingnews.ie/bnsport"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: World" href="http://feeds.breakingnews.ie/bnworld"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Business" href="http://feeds.breakingnews.ie/bnbusiness"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: LOTTO" href="http://feeds.breakingnews.ie/bnlotto"/>

<meta name="application-name" content="BreakingNews"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo/119b0310-4b2f-4ad8-a794-c3946fc62282.png"/> <script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
 var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
 </script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/1005055/n_bn_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495445546140-0').addService(googletag.pubads()).setTargeting('strnativekey','ePbQFzKxm1PrDDVECsGNWeDt');
googletag.defineSlot('/1005055/n_bn_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_end_300x250', [300, 250], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_2x2', [2, 2], 'div-gpt-ad-1346688247801-6').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
googletag.pubads().setTargeting('n_section', 'bn_sport');
googletag.pubads().setTargeting('n_subcat', 'bn_other');
googletag.pubads().setTargeting('n_passback', 'false');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('strnativekey','mrtfom2MENEtMqt5Ft972pLc');
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

    googletag.pubads().setTargeting('n_story_id', 'bn_804713');
googletag.pubads().setTargeting('n_source', 'bn_bnstaff');
googletag.pubads().setTargeting('n_author', '');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','soccer']);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/landmarkdigital-breakingnews/loader.js');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'breakingnews.ie';
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body class="cbp-spmenu-push home-page">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ5F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript"> (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MZ5F');</script>

<div class="wrapper">
<div class="top-banner flash-950">

<div id="LeaderTop" data-cb-ad-id="Leader" class="ad">
<div id="div-gpt-ad-1346688247801-0" style="min-height:90px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
</div>
<header class="clearfix">
<a href="/" class="logo">Breaking News</a>
<ul class="archives">
<li><a title="Today's news in headline format" href="/archives/"><span aria-hidden="true" class="icon-calendar-alt-fill"></span><span class="text">Day at a glance</span></a></li>
<li><a title="Latest Ireland & World Weather Forecasts" href="/weather/"><span aria-hidden="true" class="icon-sun"></span><span class="text">Weather</span></a></li>
<li><a title="Horoscopes" href="/showbiz/horoscopes/"><span aria-hidden="true" class="icon-horoscope"></span><span class="text">Horoscopes</span></a></li>
</ul>
<a id="showLeftPush"><span aria-hidden="true" class="icon-mobile-menu"></span></a>
<ul class="social">
<li id="login-social"><a onclick="toDo()"><span aria-hidden="true" class="icon-user"></span></a></li>
<li><a target="_blank" href="//twitter.com/breakingnewsie"><span aria-hidden="true" class="icon-twitter"></span></a></li>
<li><a target="_blank" href="//facebook.com/breakingnewsire"><span aria-hidden="true" class="icon-facebook"></span></a></li>
<li><a target="_blank" href="//google.com/+breakingnewsie"><span aria-hidden="true" class="icon-google-plus"></span></a></li>
</ul>
<form class="search-form" method="get" id="cse-search-box" action="/search/">
<input type="text" name="q" size="20"/>
<input type="submit" id="search-btn2" class="search-button"/>
</form>
</header>
<nav class="clearfix">
<ul class="main-menu">
<li class="ireland">
<div class="nav" id="t1"><a href="/ireland/">Ireland</a></div>
<div id="t1d" class="dropdown layout-1 clearfix" style="display: none"><div class="dropdown-left"><a class="image-link" href="/ireland/charity-collects-years-supply-of-sleeping-bags-from-electric-picnic-campsite-804711.html"><img itemprop="image" src="/remote/media.central.ie/media/images/p/pathPortlaoiseAtEP17.jpg?width=300&s=bn-804711" width="300" height="160"/></a><h3><a href="/ireland/charity-collects-years-supply-of-sleeping-bags-from-electric-picnic-campsite-804711.html">Charity collects year's supply of sleeping bags from Electric Picnic campsite</a></h3><p>A Midlands-based charity is collecting hundreds of sleeping bags ...</p></div><div class="dropdown-center"><ul><li><h3><a href="/ireland/reg-empey-unionists-will-never-agree-to-a-border-up-the-middle-of-the-irish-sea-804720.html">Reg Empey: 'Unionists will never agree to a border up the middle of the Irish Sea'</a></h3><p>He was responding to Peter Hain's expected ...</p></li><li><h3><a href="/ireland/irish-universities-maintain-positions-in-latest-world-rankings-804708.html">Irish universities maintain positions in latest world rankings</a></h3><p>Investment in universities is crucial to ...</p></li><li><h3><a href="/ireland/valerie-cox-tells-how-husband-recovered-from-virus-that-hits-brain-of-two-people-in-a-million-804707.html">Valerie Cox tells how husband recovered from virus that hits brain of 'two people in a million'</a></h3><p>He contracted the virus while the couple ...</p></li></ul></div><div class="dropdown-right"><ul><li><a title="The Republic of Ireland has 11 seats to fill in the next European ..." href="/ireland/ex-fianna-fail-junior-minister-conor-lenihan-may-run-for-europe-saying-things-have-moved-on-804697.html">Ex-Fianna Fáil Junior Minister Conor Lenihan may run for Europe, saying 'things have moved on'</a></li><li><a title="Eighteen babies were born into homelessness last year, according to DePaul." href="/ireland/18-children-born-into-homelessness-last-year-804694.html">18 children 'born into homelessness' last year</a></li><li><a title="There are calls for all buildings constructed in the past 10 ..." href="/ireland/proposal-to-inspect-all-recent-builds-for-fire-safety-labelled-unrealistic-804687.html">Proposal to inspect all recent builds for fire safety labelled 'unrealistic'</a></li></ul><p>Download our app</p><p><a class="dropdown-ad" title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App"/></a> <a class="dropdown-ad" title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"> <img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App"/></a></p></div></div>
</li>
<li class="business">
<div class="nav" id="t2"><a href="/business/">Business</a></div>
<div id="t2d" class="dropdown layout-1 clearfix" style="display: none"><div class="dropdown-left"><a class="image-link" href="/business/lego-to-cut-1400-jobs-as-part-of-company-reset-804696.html"><img itemprop="image" src="/remote/media.central.ie/media/images/l/LegoBrickRed.jpg?width=300&s=bn-804696" width="300" height="160"/></a><h3><a href="/business/lego-to-cut-1400-jobs-as-part-of-company-reset-804696.html">Lego to cut 1,400 jobs as part of company 'reset'</a></h3><p>Lego is slashing 1,400 jobs as part of a company-wide overhaul meant to counter falling ...</p></div><div class="dropdown-center"><ul><li><h3><a href="/business/uemployment-rate-falls-but-cso-finds-youth-unemployment-is-on-the-rise-804691.html">Uemployment rate falls, but CSO finds youth unemployment is on the rise</a></h3><p>The unemployment rate was 6.3% last month, ...</p></li><li><h3><a href="/business/paschal-donohoe-urged-to-stick-to-17bn-budget-plan-804607.html">Paschal Donohoe urged to stick to €1.7bn budget plan</a></h3><p>Finance Minister Paschal Donohoe will be ...</p></li></ul></div><div class="dropdown-right"><p>Download our app</p><p><a class="dropdown-ad" title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App"/></a> <a class="dropdown-ad" title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"> <img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App"/></a></p></div></div>
</li>
<li class="world">
<div class="nav" id="t3"><a href="/world/">World</a></div>
<div id="t3d" class="dropdown layout-1 clearfix" style="display: none"><div class="dropdown-left"><a class="image-link" href="/world/trump-tells-congress-do-your-job-on-programme-for-immigrant-dreamers-804715.html"><img itemprop="image" src="/remote/media.central.ie/media/images/d/donaldTrump1gesture.jpg?width=300&s=bn-804715" width="300" height="160"/></a><h3><a href="/world/trump-tells-congress-do-your-job-on-programme-for-immigrant-dreamers-804715.html">Trump tells Congress 'do your job' on programme for immigrant 'dreamers'</a></h3><p>Donald Trump has suggested it is up to Congress to ultimately ...</p></div><div class="dropdown-center"><ul><li><h3><a href="/world/symbolic-defeat-for-islamic-state-ends-three-year-city-siege-804718.html">Symbolic defeat for Islamic State ends three-year city siege</a></h3><p>Syrian troops and allied forces have reached ...</p></li><li><h3><a href="/world/israel-evicts-palestinian-family-from-jerusalem-home-claimed-by-jewish-tenants-804716.html">Israel evicts Palestinian family from Jerusalem home claimed by Jewish tenants</a></h3><p>Israeli police have evicted a Palestinian ...</p></li><li><h3><a href="/world/woman-accused-of-falsely-claiming-her-husband-died-in-grenfell-tower-fire-804709.html">Woman accused of falsely claiming her husband died in Grenfell Tower fire</a></h3><p>A woman who allegedly falsely claimed her ...</p></li></ul></div><div class="dropdown-right"><ul><li><a title="Gay rights advocates have argued in Australia" s highest court ...' href="/world/australian-government-cannot-bypass-parliament-over-gay-marriage-survey-804704.html">Australian government 'cannot bypass parliament' over gay marriage survey</a></li><li><a title="We might have under-estimated insects&#8217; vision all these years" href="/world/it-turns-out-insects-have-pretty-good-eyesight-after-all-804700.html">It turns out insects have pretty good eyesight after all</a></li><li><a title="Britain" s Prince William and his wife Kate Middleton have been ...' href="/world/british-royal-couple-awarded-damages-over-topless-pictures-of-kate-middleton-in-french-media-804699.html">British royal couple awarded damages over topless pictures of Kate Middleton in French media</a></li></ul><p>Download our app</p><p><a class="dropdown-ad" title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App"/></a> <a class="dropdown-ad" title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"> <img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App"/></a></p></div></div>
</li>
<li class="showbiz">
<div class="nav" id="t4"><a href="/showbiz/">Showbiz</a></div>
<div id="t4d" class="dropdown layout-2 clearfix" style="display: none"><div class="dropdown-left"><a class="image-link" href="/showbiz/the-script-announce-two-dublin-dates-804705.html"><img itemprop="image" src="/remote/media.central.ie/media/images/t/thescriptaug2017.jpg?width=300&s=bn-804705" width="300" height="160"/></a><h3><a href="/showbiz/the-script-announce-two-dublin-dates-804705.html">The Script announce two Dublin dates</a></h3><p>Tickets go on sale this Friday.</p></div><div class="dropdown-center"><ul><li><h3><a href="/showbiz/bruce-forsyth-buried-in-private-funeral-service-804724.html">Bruce Forsyth buried in private funeral service</a></h3><p>Details of a public memorial will be announced in due course.</p></li><li><h3><a href="/showbiz/bill-bailey-announces-two-irish-gigs-804689.html">Bill Bailey announces two Irish gigs</a></h3><p>The comedian will play his “favourite venue on the planter”, the Olympia Theatre.</p></li><li><h3><a href="/showbiz/lizzy-caplan-marries-tom-riley-in-italy-804681.html">Lizzy Caplan marries Tom Riley in Italy</a></h3><p>The couple starred together in Ill Behaviour.</p></li></ul></div><div class="dropdown-right"><ul><li><a href="/showbiz/horoscopes/">Horoscopes</a></li><li><a href="/lotto/">Lotto</a></li></ul></div></div>
</li>
<li class="discover">
<div class="nav" id="t5"><a href="/discover/">#Discover</a></div>
<div id="t5d" class="dropdown layout-1 clearfix" style="display: none"><div class="dropdown-left"><a class="image-link" href="/discover/heres-how-your-child-be-the-hit-of-this-years-late-late-toy-show-804717.html"><img itemprop="image" src="/remote/media.central.ie/media/images/l/LateLateToyShow2016USETHISONE.jpg?width=300&s=bn-804717" width="300" height="160"/></a><h3><a href="/discover/heres-how-your-child-be-the-hit-of-this-years-late-late-toy-show-804717.html">Here’s how your child be the hit of this year's Late Late Toy Show</a></h3><p>What are you waiting for? The closing date is just three weeks ...</p></div><div class="dropdown-center"><ul><li><h3><a href="/discover/this-guy-waited-90-minutes-to-see-the-flying-scotsman-only-for-his-trip-to-be-derailed-last-minute-804712.html">This guy waited 90 minutes to see the Flying Scotsman, only for his trip to be derailed last minute</a></h3><p>As the 19th century train trundled into view, ...</p></li><li><h3><a href="/discover/watch-irish-people-try-guinness-for-the-first-time-and-its-mind-boggling-804710.html">WATCH: Irish people try Guinness for the first time and it's mind boggling</a></h3><p>Shhh! Don’t tell the Americans.</p></li><li><h3><a href="/discover/6-essential-sights-you-cant-miss-in-gran-canaria-804672.html">6 essential sights you can’t miss in Gran Canaria</a></h3><p>Summer&rsquo;s nearly over but the sun&rsquo;s ...</p></li></ul></div><div class="dropdown-right"><ul><li><a title="As a new exotic garden opens at RHS Wisley, we take a tour to find out how to create ..." href="/discover/add-a-touch-of-the-exotic-to-your-garden-804671.html">Add a touch of the exotic to your garden</a></li><li><a title="The Little Book of Lagom tells us how to chill out Scandi-style. ..." href="/discover/10-reasons-why-swedes-are-the-most-balanced-people-in-the-world-804670.html">10 reasons why Swedes are the most balanced people in the world</a></li><li><a title="The plane had to make an emergency landing." href="/discover/watch-the-scary-moment-a-bird-strike-caused-flames-to-come-out-of-a-japan-airlines-engine-804667.html">Watch the scary moment a bird strike caused flames to come out of a Japan Airlines engine</a></li></ul><p>Download our app</p><p><a class="dropdown-ad" title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App"/></a> <a class="dropdown-ad" title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"> <img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App"/></a></p></div></div>
</li>
<li class="sport">
<div class="nav" id="t6"><a href="/sport/">Sport</a></div>
<div id="t6d" class="dropdown layout-2 clearfix" style="display: none"><div class="dropdown-left"><a class="image-link" href="/sport/gaa/waterford-people-are-a-mirror-image-of-this-team-heres-derek-mcgraths-moving-homecoming-speech-804693.html"><img itemprop="image" src="/remote/media.central.ie/media/images/w/WaterfordHurlingTeamHomecoming040917b.jpg?width=300&s=bn-804693" width="300" height="160"/></a><h3><a href="/sport/gaa/waterford-people-are-a-mirror-image-of-this-team-heres-derek-mcgraths-moving-homecoming-speech-804693.html">'Waterford people are a mirror image of this team': Here's Derek McGrath's moving homecoming speech</a></h3><p>This year's All-Ireland Hurling final has given us more touching ...</p></div><div class="dropdown-center"><ul><li><h3><a href="/sport/other/police-raid-house-of-brazilian-olympic-committee-president-804723.html">Police raid house of Brazilian Olympic Committee president</a></h3><p>Police have searched the house of the Brazilian Olympic committee's president and ...</p></li><li><h3><a href="/sport/soccer/man-city-doctor-admits-anti-doping-fine-does-bring-our-badge-into-disrepute-804719.html">Man City doctor admits anti-doping fine ‘does bring our badge into disrepute’</a></h3><p>Dr Matthew Brown said the whereabouts system was "difficult" ...</p></li><li><h3><a href="/sport/soccer/liverpools-nathaniel-clyne-out-for-significant-period-of-time-804713.html">Liverpool’s Nathaniel Clyne out for significant period of time</a></h3><p>Clyne will be sidelined for a significant period of time due ...</p></li></ul></div><div class="dropdown-right"><ul><li><a href="/sport/gaa/">GAA</a></li><li><a href="/sport/soccer/">Soccer</a></li><li><a href="/sport/rugby/">Rugby</a></li><li><a href="/sport/golf/">Golf</a></li><li><a href="/sport/racing/">Racing</a></li><li><a href="/sport/other/">Other Sports</a></li></ul></div></div>
</li>
<li class="tech">
<div class="nav" id="t7"><a href="/tech/">Tech</a></div>
</li>
<li class="ford100">
<div class="nav" id="t8"><a href="//www.irishexaminer.com/ford100/">Ford 100</a></div>
</li>
</ul>
<ul class="additional-menu">
<li><a target="_blank" href="https://www.recruitireland.com/?aff=TCM">Jobs</a></li>
<li><a target="_blank" href="http://property.breakingnews.ie/">Property</a></li>
</ul>

<div class="click-nav">
<ul class="login-menu">
<li><span id="userLoginIcon">
<img id="login-user-icon" src="/images/social/icon-user-you.png"/></span>
<span id="loginText"><a onclick="toDo()" class="clicker">Login</a></span>
</li>
</ul>
</div>
</nav>
<div class="breaking-news clearfix bg-1">
<ul class="top-themes"><li class="active"><a href="/sport/">Sport Home</a></li><li><a href="/sport/gaa/">GAA</a></li><li><a href="/sport/soccer/">Soccer</a></li><li><a href="/sport/rugby/">Rugby</a></li><li><a href="/sport/other/">Other Sports</a></li></ul>
</div>
<div class="bill-banner">
</div>
<div class="content clearfix">
<div class="news-categories clearfix">
<div class="double-col">
<div class="new-details" itemscope itemtype="http://schema.org/Article" id="article"><h2 itemprop="headline">Liverpool’s Nathaniel Clyne out for significant period of time</h2>
<div class="share-buttons clearfix">
<div id="shareDiv">
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/sport/soccer/liverpools-nathaniel-clyne-out-for-significant-period-of-time-804713.html");
act.setTitle("Liverpool’s Nathaniel Clyne out for significant period of time");
var showShareBarUI_params = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
, {provider: 'comments', tooltip: 'Number of comments', iconImgUp:'/images/social/comments-gigya.png', iconOnly: true, categoryID: 'breakingnews', streamID: 'bn_804713'}
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class="pager top"><a class="previos" href="/sport/soccer/it-wasnt-always-like-this-northern-ireland-veterans-eager-to-grasp-world-cup-chance-804706.html">Previous</a><a class="next" href="/sport/soccer/man-city-doctor-admits-anti-doping-fine-does-bring-our-badge-into-disrepute-804719.html">Next</a><a id="mobileLeftButton" href="/sport/soccer/it-wasnt-always-like-this-northern-ireland-veterans-eager-to-grasp-world-cup-chance-804706.html"><img id="leftArrow" src="/images/mobile/halfcircleleft.png"/></a><a id="mobileRightButton" href="/sport/soccer/man-city-doctor-admits-anti-doping-fine-does-bring-our-badge-into-disrepute-804719.html"><img id="rightArrow" src="/images/mobile/halfcircleright.png"/></a></div></div><div class="news-text clearfix"><p class="story-info clearfix"><span itemprop="datePublished" content="05/09/2017" class="date-time">05/09/2017 - 15:10:48</span><span class="back-to">Back to <a class="backlink" href="/sport/">Sport</a> <a class="backlink" href="/">Home</a></span></p>
<div class="ctx_content"><span itemprop="articleBody"><p>Liverpool defender Nathaniel Clyne will be sidelined for several weeks as he continues to recover from a back injury.</p><p>The England defender has not featured since playing 45 minutes of the club's first pre-season friendly at Tranmere in July and his omission from the Champions League squad suggested his absence would be a lengthy one.</p><p>Manager Jurgen Klopp has confirmed he is expecting to be without the right-back for a significant period of time.</p><p><img width="600" src="/remote/media.central.ie/media/images/n/NathanielClyneJul17_large.jpg?width=600&s=bn-804713"/></p><p>"Nathaniel is working hard on his rehab and we have kept a close eye on his progress, but the reality is we are looking at some time still before he is back and available for selection," he told liverpoolfc.com.</p><p><script type="text/javascript" async src="//landmarkads.mainroll.com/p/inarticle/c/2454514.js?dart_n_story_id=bn_804713&dart_n_section=Sports"></script></p><p>"I am told it will be longer than just a couple of weeks, so we will continue to monitor and assess.</p><p>"It is pretty certain he'll not be available for the majority of the Champions League group matches.</p><p>"If we are fortunate enough to still be in UEFA competition in the New Year he could be added to the squad then."</p><p>Clyne is continuing to work with the club's medical team at Melwood but still requires a significant period of rehabilitation.</p><p>In his absence 18-year-old academy graduate Trent Alexander-Arnold has seized his chance with a number of impressive performances, with newly-named England Under-21 captain Joe Gomez providing back-up.</p><p>"The medical guys are pleased with how he is responding and Nathaniel has shown a really strong attitude, given he is not someone who is used to being out injured," added Klopp.</p><p>"What is positive for us is how Joe and Trent have stepped up and grasped their opportunities."</p></span>
<script type="text/javascript">
var ULTIMEDIA_mdtk = '02565280'; 
var ULTIMEDIA_zone= 4; 
var ULTIMEDIA_target = 'ultimedia_wrapper'; 
var ULTIMEDIA_async = false; 
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
</br>
</div>
<div class="keywords">KEYWORDS: <a href="/search/?q=soccer">soccer</a></div><p>&nbsp;</p>
</div><div class="share-buttons bottom clearfix"><a href="/contact/send/" class="send-stuff">send us stuff</a><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fbreakingnewsire&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=breakingnewsie&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe><div class="pager top"><a class="previos" href="/sport/soccer/it-wasnt-always-like-this-northern-ireland-veterans-eager-to-grasp-world-cup-chance-804706.html">Previous</a><a class="next" href="/sport/soccer/man-city-doctor-admits-anti-doping-fine-does-bring-our-badge-into-disrepute-804719.html">Next</a><a id="mobileLeftButton" href="/sport/soccer/it-wasnt-always-like-this-northern-ireland-veterans-eager-to-grasp-world-cup-chance-804706.html"><img id="leftArrow" src="/images/mobile/halfcircleleft.png"/></a><a id="mobileRightButton" href="/sport/soccer/man-city-doctor-admits-anti-doping-fine-does-bring-our-badge-into-disrepute-804719.html"><img id="rightArrow" src="/images/mobile/halfcircleright.png"/></a></div></div><div id="shareSidebar">
<div id="sideShareDiv">
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/sport/soccer/liverpools-nathaniel-clyne-out-for-significant-period-of-time-804713.html");
act.setTitle("Liverpool’s Nathaniel Clyne out for significant period of time");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class="subscribe-box-articles clearfix"><h2>Want us to email you the top news stories each lunchtime?</h2><div id="mc_embed_signup"><form action="https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" name="EMAIL" class="email-field" id="mce-EMAIL" placeholder="Email"><input type="submit" value="Go" name="subscribe" id="mc-embedded-subscribe" class="go-button"></form></div></div><div id="StoryAdsense" data-cb-ad-id="Story_Adsense" class="ad">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle bn-story-responsive" style="display:inline-block" data-ad-client="ca-pub-2703046863748014" data-ad-slot="2973310340"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div><div class="last-news-box clearfix"><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<div class="comments-box clearfix"><h3>Join the conversation - comment here</h3><div class="story-comment-links"><a href="/info/comments/houserules/">House Rules for comments</a> - <a href="/info/comments/faq/">FAQ</a> - <a class="c-highlight" href="/info/comments/gigyacomments/" target="_blank">Important message for commenters</a></div><br/><br/>
<span id="comments"></span>
<div id="commentsDiv"></div>
</div><script type="text/javascript">
var params ={
   categoryID: 'breakingnews',
   streamID: 'bn_804713',
   version: 2,
   containerID: 'commentsDiv',
   cid: '',
   deviceType:  'auto',
   useHiResIcons:  'true',
   enabledShareProviders:  'facebook, twitter, linkedin'
}
gigya.comments.showCommentsUI(params);
</script>
<div class="last-news-box clearfix"><h3>More in this section</h3><ul><li><a class="preview" href="/sport/other/police-raid-house-of-brazilian-olympic-committee-president-804723.html"><img itemprop="image" src="/remote/media.central.ie/media/images/c/CarlosNuzmanFederalPoliceheadquartersRiodeJaneiroSep17.jpg?width=300&s=bn-804723" width="120" height="64" class="align-left"/></a><h5><a title="Police have searched the house of the Brazilian Olympic committee's president and issued a warrant forcing him to give evidence in an investigation into bribery surrounding the awarding of the 2016 Rio de Janeiro Games." href="/sport/other/police-raid-house-of-brazilian-olympic-committee-president-804723.html">Police raid house of Brazilian Olympic Committee president</a></h5></li><li><a class="preview" href="/sport/soccer/man-city-doctor-admits-anti-doping-fine-does-bring-our-badge-into-disrepute-804719.html"><img itemprop="image" src="/remote/media.central.ie/media/images/m/ManchesterCityvBorussiaMonchengladbach13Sep16HeavyrainatEtihadStadium.jpg?width=300&s=bn-804719" width="120" height="64" class="align-left"/></a><h5><a title="Dr Matthew Brown said the whereabouts system was 'difficult' to manage for team sports and described the breaches as 'admin errors'." href="/sport/soccer/man-city-doctor-admits-anti-doping-fine-does-bring-our-badge-into-disrepute-804719.html">Man City doctor admits anti-doping fine ‘does bring our badge into disrepute’</a></h5></li><li><a class="preview" href="/sport/soccer/it-wasnt-always-like-this-northern-ireland-veterans-eager-to-grasp-world-cup-chance-804706.html"><img itemprop="image" src="/remote/media.central.ie/media/images/n/NorthernIrelandsChrisBruntcelebratesvCzechRepublicSep17.jpg?width=300&s=bn-804706" width="120" height="64" class="align-left"/></a><h5><a title="No Northern Irishman has graced that stage since 1986, while the likes of George Best, record scorer David Healy and Keith Gillespie missed out entirely." href="/sport/soccer/it-wasnt-always-like-this-northern-ireland-veterans-eager-to-grasp-world-cup-chance-804706.html">‘It wasn't always like this’: Northern Ireland veterans eager to grasp World Cup chance</a></h5></li><li><a class="preview" href="/sport/soccer/kyle-walker-had-the-best-reply-for-dele-alli-after-his-controversial-middle-finger-gesture-804703.html"><img itemprop="image" src="/remote/content.assets.pressassociation.io/2017/09/05113732/d16075bf-37b7-44a7-af28-937710ea5509.jpg?rect=0,0,1920,1080&ext=.jpg&width=300&s=bn-804703" width="120" height="64" class="align-left"/></a><h5><a title="Alli was caught swearing during the game against Slovakia at Wembley Stadium." href="/sport/soccer/kyle-walker-had-the-best-reply-for-dele-alli-after-his-controversial-middle-finger-gesture-804703.html">Kyle Walker had the best reply for Dele Alli after his controversial middle finger gesture</a></h5></li></ul></div>
</div>
<div class="col-3">
<div class="ad-box" id="top-mpu-ad">

<div id="MPUTop" data-cb-ad-id="MPU_Top" class="ad">
<div id="div-gpt-ad-1346688247801-2" style="min-height:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>
</div>
<div class="most-read-box single-box clearfix"><div class="most-read-container clearfix"><h2><a href="#">Most Read in Sport</a></h2><ul class="clearfix" data-vr-zone="sport most read stories"><li data-vr-contentbox><div class="news-preview-pic"><a href="/sport/gaa/connacht-no-longer-lies-in-slumber-as-heroes-bring-home-the-liam-mccarthy-cup-804581.html"><img itemprop="image" src="/remote/media.central.ie/media/images/g/GalwayBringLiamHomeSept42017INPHO.jpg?width=300&s=bn-804581" width="120" height="64"/></a></div><h4><a href="/sport/gaa/connacht-no-longer-lies-in-slumber-as-heroes-bring-home-the-liam-mccarthy-cup-804581.html">Connacht no longer lies in slumber as heroes bring home the Liam McCarthy Cup</a></h4><p>After a 29-year wait, Galway's victorious hurlers have brought the Liam McCarthy Cup back to the city of the tribes.</p></li><li data-vr-contentbox><div class="news-preview-pic"><a href="/sport/gaa/micheal-donoghue-criticism-of-galway-was-well-and-truly-answered-today-804448.html"><img itemprop="image" src="/remote/media.central.ie/media/images/m/MicheálDonoghuecelebrates.jpg?width=300&s=bn-804448" width="120" height="64"/></a></div><h4><a href="/sport/gaa/micheal-donoghue-criticism-of-galway-was-well-and-truly-answered-today-804448.html">Micheál Donoghue: Criticism of Galway was well and truly answered today</a></h4><p>Micheál Donoghue said criticism of Galway as chokers was well and truly answered by today’s All-Ireland final victory, writes John Fogarty</p></li><div id="sharethroughAd-1"><script type="text/javascript">googletag.cmd.push(function () { googletag.display('sharethroughAd-1'); });</script></div><li data-vr-contentbox><div class="news-preview-pic"><a href="/sport/soccer/martin-oneill-its-hard-to-believe-were-unbeaten-in-the-group-but-we-need-another-grandstand-finish-804538.html"><img itemprop="image" src="/remote/media.central.ie/media/images/m/MartinONeillPresserSep2017.jpg?width=300&s=bn-804538" width="120" height="64"/></a></div><h4><a href="/sport/soccer/martin-oneill-its-hard-to-believe-were-unbeaten-in-the-group-but-we-need-another-grandstand-finish-804538.html">Martin O'Neill: It's hard to believe we're unbeaten in the group, but we need another grandstand finish</a></h4><p>A defiant Martin O'Neill has warned people not to write off the Republic of Ireland's World Cup qualification hopes as they target a crucial victory over Serbia.</p></li><li data-vr-contentbox><div class="news-preview-pic"><a href="/sport/gaa/galway-senior-hurling-team-league-champions-provincial-champions-all-ireland-champions-804439.html"><img itemprop="image" src="/remote/media.central.ie/media/images/s/seniorhurlingfinalgalwaywin.jpg?width=300&s=bn-804439" width="120" height="64"/></a></div><h4><a href="/sport/gaa/galway-senior-hurling-team-league-champions-provincial-champions-all-ireland-champions-804439.html">Galway senior hurling team: League champions, provincial champions, All-Ireland champions</a></h4><p>Not many counties have managed the full set in the one calendar year but this was all about the moment Galway captain David Burke trotted up the steps of the Hogan Stand just after five o’clock and raised the last bit of silverware high above his head.</p></li><li data-vr-contentbox><div class="news-preview-pic"><a href="/sport/soccer/belgium-reach-world-cup-while-luxembourg-claim-stunning-draw-with-france-804466.html"><img itemprop="image" src="/remote/media.central.ie/media/images/r/RomeluLukakupracticeworldcup.jpg?width=300&s=bn-804466" width="120" height="64"/></a></div><h4><a href="/sport/soccer/belgium-reach-world-cup-while-luxembourg-claim-stunning-draw-with-france-804466.html">Belgium reach World Cup while Luxembourg claim stunning draw with France</a></h4><p>Belgium qualified for next year's World Cup by beating Greece but France were pegged back by a humiliating goalless draw at home to Luxembourg.</p></li><li data-vr-contentbox><div class="news-preview-pic"><a href="/sport/soccer/irish-team-into-quarter-finals-of-the-homeless-world-cup-804499.html"><img itemprop="image" src="/remote/media.central.ie/media/images/i/irelandHomelessWCteam1HuddleCREDITIrishStLeagueTwitter.jpg?width=300&s=bn-804499" width="120" height="64"/></a></div><h4><a href="/sport/soccer/irish-team-into-quarter-finals-of-the-homeless-world-cup-804499.html">Irish team into quarter-finals of the Homeless World Cup</a></h4><p>The Irish team has qualified for the quarter finals of the Homeless World Cup.</p></li><li data-vr-contentbox><div class="news-preview-pic"><a href="/sport/soccer/arsene-wenger-thought-about-leaving-arsenal-for-personal-reasons-804485.html"><img itemprop="image" src="/remote/media.central.ie/media/images/a/ArseneWegner2015.jpg?width=300&s=bn-804485" width="120" height="64"/></a></div><h4><a href="/sport/soccer/arsene-wenger-thought-about-leaving-arsenal-for-personal-reasons-804485.html">Arsene Wenger thought about leaving Arsenal 'for personal reasons'</a></h4><p>Arsene Wenger has admitted he considered leaving Arsenal "for personal reasons" this summer before signing a two-year contract extension.</p></li><li data-vr-contentbox><div class="news-preview-pic"><a href="/sport/gaa/jack-canning-delivers-11th-all-ireland-minor-hurling-title-to-galway-804418.html"><img itemprop="image" src="/remote/media.central.ie/media/images/g/GalwayvCorkMinorHurlingFinalJackCanningCelebratesSep2017.jpg?width=300&s=bn-804418" width="120" height="64"/></a></div><h4><a href="/sport/gaa/jack-canning-delivers-11th-all-ireland-minor-hurling-title-to-galway-804418.html">Jack Canning delivers 11th All-Ireland minor hurling title to Galway</a></h4><p>Two second-half goals from Jack Canning delivered Galway an 11th All-Ireland minor title.</p></li></ul></div></div>
<div class="subscribe-box clearfix">
<h2>Download our app</h2>
<a title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App"/></a>
<a title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"><img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App"/></a>
</div>
<div class="ad-box" id="bot-mpu-ad">

<div id="MPUEnd" data-cb-ad-id="MPU_End" class="ad">
<div id="div-gpt-ad-1346688247801-1">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="wrapper">
<div class="row">
<div class="footer-info">
<a href="/" class="logo">
<img src="/images/foot-logo.png"/></a>
<p>
Landmark Digital Ltd,<br/>
Company Number 523737, Linn Dubh,<br/>
Assumption Road, Blackpool, Cork.
<br/>
T23 RCH6
</p>
<p>
+353 21 4802214<br/>
<a href="mailto:desk@breakingnews.ie">desk@breakingnews.ie</a>
</p>
<ul>
<li><a target="_blank" href="//facebook.com/breakingnewsire"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="//twitter.com/breakingnewsie"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="//google.com/+breakingnewsie"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>

<div class="footer-navigation">
<ul>
<li><a href="/ireland/">News</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/archives/">News Archives</a></li>
</ul>
<ul>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/showbiz/">News</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>

</ul>
<ul>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/maintopics/">Main Topics</a></li>
<li><a href="/author/">Authors</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/rss/">RSS</a></li>
</ul>
<ul>
<li><a href="/sport/">Sport</a></li>
<li><a href="/sport/">News</a></li>
<li><a href="/sport/soccer/">Soccer</a></li>
<li><a href="/sport/gaa/">GAA</a></li>
<li><a href="/sport/rugby/">Rugby</a></li>
<li><a href="/sport/other/">Other Sports</a></li>
</ul>
<ul>
<li><a href="#">Other</a></li>
<li><a href="/contact/">Contact Us</a></li>
<li><a href="/contact/send/">Send us Stuff</a></li>
<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</div>

</div>
<div class="row footer-bottom">
<span class="copy">&copy; BreakingNews.ie 2017.</span>
<form action="https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b" method="post" id="Form1" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<label>Subscribe To News Alerts</label>
<input type="email" value name="EMAIL" class="required email" id="Email1" placeholder="Email"/>
<button type="submit">Subscribe</button>
</form>
</div>
</div>
</footer>
<div class="mobile-top-banner">
</div>
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<h3>Menu <button id="hideLeftPush" class="iconed-button">Show/Hide Left Push Menu</button></h3>
<ul>
<li><a href="/">Home</a></li>
<li><a href="/ireland/">Ireland</a></li>
<li><a href="/discover/">#Discover</a></li>
<li><a href="/showbiz/">Showbiz</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/tech/">Tech</a></li>
<li><a href="//www.irishexaminer.com/ford100/">Ford 100</a></li>
<li><a href="/showbiz/horoscopes/">Horoscopes</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li>
<a href="#">Other</a>
<span class="dropdown-trigger"></span>
<ul>
<li><a href="/contact/">Contact Us</a></li>

<li><a href="/info/usingsite/">Using the Site</a></li>
<li><a href="/info/content/">Licence Our Content</a></li>
<li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
</ul>
</li>
</ul>
</nav>
<script type="text/javascript">
    var
    menuLeft = document.getElementById('cbp-spmenu-s1'),
    showLeftPush = document.getElementById('showLeftPush'),
    hideLeftPush = document.getElementById('hideLeftPush'),
     body = document.body;

    showLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };

    hideLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };
</script>

<div id="div-gpt-ad-1346688247801-6" style="width:1px; height:1px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-6'); });
</script>
</div>

<div id="div-gpt-ad-1346688247801-3" style="width:2px; height:2px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Sport,Other';
_sf_async_config.authors = 'Stephen Barry';
_sf_async_config.zone = 'Sport';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>