
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script type='text/javascript'> var_sf_startpt = (new Date()).getTime()</script>
<meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no"/><link rel="stylesheet" href="/css/style.min.css?bn=110" type="text/css"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="/css/quick.min.css" type="text/css"/><meta name="robots" content="noarchive"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1"/><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"2236444","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGF9BBF1UDVUaXFoHUU8YUhJBTQ==","queueTime":0,"applicationTime":5,"ttGuid":"CA20DAC59BC18D35","agent":""}</script><script type="text/javascript">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</script><meta name="verify-v1" content="dHYszZw7wB93WYMSe9l7tDCoVkZXQnd5DtqYkCFuwpA="/><meta name="apple-itunes-app" content="app-id=432922098"/><meta name="google-play-app" content="app-id=ie.breakingnews.mobile"/><meta property="fb:pages" content="120689931275023"/><meta property="fb:app_id" content="1590515734538562"/>
 
<title>
Couple 'horrified' after hospital carried out review into baby's death without their knowledge | BreakingNews.ie
</title><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72-precomposed.png"/><link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57-precomposed.png"/><link rel="shortcut icon" href="/images/ico/favicon.png"/>
<script type="text/javascript" src="/includes/js/head.min.js"></script>
<link href="/css/lbp.min.css" rel="stylesheet"/>
<script type="text/javascript" src="/includes/js/lbp.min.js"></script>
<script type="text/javascript">
        head.js({ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js' }, { modernizr: '/includes/js/modernizr-2.0.6.min.js' }, { classie: '/includes/js/classie.min.js' }, { menu: '/includes/js/menu.min.js' }, { custom: '/includes/js/custom.min.js' }, { login: '/includes/gigya/login.min.js' });
    </script>
 
<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_CtAjKiFrnWHZSLf4N2H9ArTc-9bwVm6IMRhTwJ0jMhgaT1o60LXJc9FgngItgIA_">
        { siteName: 'breakingnews.ie (Breaking News)',enabledProviders: 'facebook,twitter,googleplus,linkedin' }
    </script>
 
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!--[if lt IE 9]>
          <script src="/includes/js/html5shiv.js"></script>
    <script>
        $(document).ready(function () {
            $('.last-news-box li:nth-child(2n-1)').addClass('more-in-this-clear');
        });
    </script>
        <link rel="stylesheet" type="text/css" href="/css/ie.min.css" /><![endif]-->
<script type="text/javascript">
            head.js({ galleria: '/includes/galleria/galleria-1.4.2.min.js' }, { bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/includes/bbw/player.min.js' });
        </script>
<meta name="description" content="A Co Galway couple say they were horrified after Portiuncula Hospital carried out a review into the death of their baby - without their knowledge."/>
<link rel="image_src" href="/remote/media.central.ie/media/images/l/lorraineReillyWarrenReillyPortHospitCREDITRTEinvestigates_large.jpg?width=600&s=bn-787051"/>
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article"/>
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="http://www.breakingnews.ie/ireland/couple-horrified-after-hospital-carried-out-review-into-babys-death-without-their-knowledge-787051.html">
<meta prefix='og: http://ogp.me/ns#' property="og:site_name" content="Breaking News"/>
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="/remote/media.central.ie/media/images/l/lorraineReillyWarrenReillyPortHospitCREDITRTEinvestigates_large.jpg?width=600&s=bn-787051"/>
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600"/>
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325"/>
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Couple 'horrified' after hospital carried out review into baby's death without their knowledge"/>
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="A Co Galway couple say they were horrified after Portiuncula Hospital carried out a review into the death of their baby - without their knowledge."/>
<meta property="article:published_time" content="2017-04-25T11:58:05+01"/>
<meta property="article:publisher" content="https://www.facebook.com/breakingnewsire"/>
<meta property="article:section" content="Ireland"/>
<meta property="article:tag" content="Ireland"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@breakingnewsie">
<meta name="twitter:title" content="Couple 'horrified' after hospital carried out review into baby's death without their knowledge"/>
<meta name="twitter:url" content="http://www.breakingnews.ie/ireland/couple-horrified-after-hospital-carried-out-review-into-babys-death-without-their-knowledge-787051.html">
<meta name="twitter:description" content="A Co Galway couple say they were horrified after Portiuncula Hospital carried out a review into the death of their baby - without their knowledge."/>
<meta name="twitter:image" content="/remote/media.central.ie/media/images/l/lorraineReillyWarrenReillyPortHospitCREDITRTEinvestigates_large.jpg?width=600&s=bn-787051"/>
<meta name="twitter:twitter:image:src" content="/remote/media.central.ie/media/images/l/lorraineReillyWarrenReillyPortHospitCREDITRTEinvestigates_large.jpg?width=600&s=bn-787051"/>
<meta name="twitter:domain" content="Breakingnews.ie"/>
<meta name="twitter:app:name:iphone" content="BreakingNews.ie"/>
<meta name="twitter:app:id:iphone" content="432922098"/>
<meta name="twitter:app:url:iphone" content="brnews://article/787051/?app=twitter"/>
<meta name="twitter:app:name:ipad" content="BreakingNews.ie"/>
<meta name="twitter:app:id:ipad" content="432922098"/>
<meta name="twitter:app:url:ipad" content="brnews://article/787051/?app=twitter"/>
<meta name="twitter:app:name:googleplay" content="BreakingNews.ie"/>
<meta name="twitter:app:id:googleplay" content="ie.breakingnews.mobile"/>
<meta name="twitter:app:url:googleplay" content="brnews://article/787051/?app=twitter"/>
<meta itemprop="name" content="Couple 'horrified' after hospital carried out review into baby's death without their knowledge"/>
<meta itemprop="description" content="A Co Galway couple say they were horrified after Portiuncula Hospital carried out a review into the death of their baby - without their knowledge."/>
<meta itemprop="image" content="/remote/media.central.ie/media/images/l/lorraineReillyWarrenReillyPortHospitCREDITRTEinvestigates_large.jpg?width=600&s=bn-787051"/>
<link rel="publisher" href="https://plus.google.com/+breakingnewsie/"/>
<link rel="alternate" href="android-app://ie.breakingnews.mobile/http/amp.breakingnews.ie/ireland/couple-horrified-after-hospital-carried-out-review-into-babys-death-without-their-knowledge-787051.html?app=yes"/>
<link rel="canonical" href="http://www.breakingnews.ie/ireland/couple-horrified-after-hospital-carried-out-review-into-babys-death-without-their-knowledge-787051.html"/>
<link rel="amphtml" href="http://amp.breakingnews.ie/ireland/couple-horrified-after-hospital-carried-out-review-into-babys-death-without-their-knowledge-787051.html"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
  "@type":"WebPage",
  "@id":"https://google.com/article"
},
"headline": "Couple 'horrified' after hospital carried out review into baby's death without their knowledge",
"image": {
  "@type": "ImageObject",
  "url": "/remote/media.central.ie/media/images/l/lorraineReillyWarrenReillyPortHospitCREDITRTEinvestigates_large.jpg?width=600&s=bn-787051",
   "height": 600,
   "width": 325
 },
"datePublished": "2017-04-25T11:58:05Z",
 "dateModified": "2017-04-25T11:58:05Z",
 "author": {
 "@type": "Person",
 "name": "BreakingNews.ie"
 },
"publisher": {
 "@type": "Organization",
 "name": "BreakingNews.ie",
 "logo": {
  "@type": "ImageObject",
 "url": "https://amp.breakingnews.ie/images/logo/BreakingNewsSmall.gif",
 "width": 210,
 "height": 36
 }
 },
 "description": "A Co Galway couple say they were horrified after Portiuncula Hospital carried out a review into the death of their baby - without their knowledge."
}
</script><script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Couple 'horrified' after hospital carried out review into baby's death without their knowledge","pageCategory1":"Ireland","pageCategory2":"","pageCategory3":"","pageAttributes":{"comments":"on","images":"1","bbw":"0","video":"0","facebook":"0","twitter":"1","audio":"0","liveblog":"0","instagram":"0"},"pageArticleID":"787051","pageAuthorID":"Ken Rooney","pageArticleHour":"11","pageSource":"bn_bnstaff"}];
</script><script type="text/javascript"> function isLoggedIn(s) { if (0 == s.errorCode) { var a = parseInt(s.data.ireland); a ? a += 1 : a = 1; var t = s.data.ireland_firstread; a ? a += 1 : a = 1; var n = (new Date).toISOString(); if (t) var r = { data: { ireland: a.toString(), ireland_lastread: n.toString() } }; else var r = { data: { ireland: a.toString(), ireland_lastread: n.toString(), ireland_firstread: n.toString() } }; gigya.accounts.setAccountInfo(r) } } var logParams = { callback: isLoggedIn }; gigya.accounts.getAccountInfo(logParams); </script>
<link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Top Stories" href="http://feeds.breakingnews.ie/bntopstories"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Ireland" href="http://feeds.breakingnews.ie/bnireland"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Discover" href="http://feeds.breakingnews.ie/bndiscover"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: SHowbiz" href="http://feeds.breakingnews.ie/bnents"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Sport" href="http://feeds.breakingnews.ie/bnsport"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: World" href="http://feeds.breakingnews.ie/bnworld"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: Business" href="http://feeds.breakingnews.ie/bnbusiness"/><link rel="alternate" type="application/rss+xml" title="Breakingnews.ie: LOTTO" href="http://feeds.breakingnews.ie/bnlotto"/>
 
<meta name="application-name" content="BreakingNews"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/images/logo/119b0310-4b2f-4ad8-a794-c3946fc62282.png"/> <script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
 var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
 </script>
 
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1005055/n_bn_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_mpu_end_300x250', [300, 250], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_placeholder_2x2', [2, 2], 'div-gpt-ad-1346688247801-6').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
googletag.defineSlot('/1005055/n_bn_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
googletag.pubads().setTargeting('n_section', 'bn_ireland');
googletag.pubads().setTargeting('n_passback', 'false');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('strnativekey','mrtfom2MENEtMqt5Ft972pLc');

        googletag.pubads().setTargeting('n_story_id', 'bn_787051');
        googletag.pubads().setTargeting('n_source', 'bn_bnstaff');
        googletag.pubads().setTargeting('n_author', '');
        googletag.pubads().setTargeting('n_keywords', ['inskin_yes']);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/landmarkdigital-breakingnews/loader.js');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'breakingnews.ie';
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
 
</head>
<body class="cbp-spmenu-push home-page">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ5F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript"> (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MZ5F');</script>
 
<div class="wrapper">
<div class="top-banner flash-950">
 
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'>
<div id='div-gpt-ad-1346688247801-0' style='min-height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
</div>
<header class="clearfix">
<a href="/" class="logo">Breaking News</a>
<ul class="archives">
<li><a title="Today's news in headline format" href="/archives/"><span aria-hidden="true" class="icon-calendar-alt-fill"></span><span class="text">Day at a glance</span></a></li>
<li><a title="Latest Ireland & World Weather Forecasts" href="/weather/"><span aria-hidden="true" class="icon-sun"></span><span class="text">Weather</span></a></li>
<li><a title="Horoscopes" href="/showbiz/horoscopes/"><span aria-hidden="true" class="icon-horoscope"></span><span class="text">Horoscopes</span></a></li>
</ul>
<a id="showLeftPush"><span aria-hidden="true" class="icon-mobile-menu"></span></a>
<ul class="social">
<li id="login-social"><a onclick="toDo()"><span aria-hidden="true" class="icon-user"></span></a></li>
<li><a target="_blank" href="//twitter.com/breakingnewsie"><span aria-hidden="true" class="icon-twitter"></span></a></li>
<li><a target="_blank" href="//facebook.com/breakingnewsire"><span aria-hidden="true" class="icon-facebook"></span></a></li>
<li><a target="_blank" href="//google.com/+breakingnewsie"><span aria-hidden="true" class="icon-google-plus"></span></a></li>
</ul>
<form class="search-form" method="get" id="cse-search-box" action="/search/">
<input type="text" name="q" size="20"/>
<input type="submit" id="search-btn2" class="search-button"/>
</form>
</header>
<nav class="clearfix">
<ul class="main-menu">
<li class="ireland">
<div class="nav" id="t1"><a href='/ireland/'>Ireland</a></div>
<div id='t1d' class='dropdown layout-1 clearfix' style='display: none'><div class='dropdown-left'><a class='image-link' href='/ireland/couple-horrified-after-hospital-carried-out-review-into-babys-death-without-their-knowledge-787051.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/lorraineReillyWarrenReillyPortHospitCREDITRTEinvestigates.jpg?width=300&s=bn-787051" width="300" height="160"/></a><h3><a href='/ireland/couple-horrified-after-hospital-carried-out-review-into-babys-death-without-their-knowledge-787051.html'>Couple 'horrified' after hospital carried out review into baby's death without their knowledge</a></h3><p>A Co Galway couple say they were horrified after Portiuncula ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/ireland/cork-priest-shortage-could-see-masses-replaced-by-public-prayers-787057.html'>Cork priest shortage could see Masses replaced by public prayers</a></h3><p>The Diocese of Cork and Ross is facing a ...</p></li><li><h3><a href='/ireland/iarnrod-eireann-warns-of-disruption-to-some-services-over-bank-holiday-weekend-787055.html'>Iarnród Éireann warns of disruption to some services over Bank Holiday weekend</a></h3><p>Iarnród Éireann has warned that there will ...</p></li><li><h3><a href='/ireland/childrens-minister-any-delay-in-abortion-referendum-would-be-a-betrayal-of-womens-rights-787028.html'>Children's Minister: Any delay in abortion referendum would be a betrayal of women's rights</a></h3><p>Children's Minister Katherine Zappone has ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title='The Government would find it very hard to change pension agreements ...' href='/ireland/government-would-struggle-to-cut-public-sector-pensions-says-economist-787021.html'>Government would struggle to cut public-sector pensions, says economist</a></li><li><a title='Health Minister Simon Harris is keen to begin a review of the ...' href='/ireland/health-minister-favours-review-of-wider-issue-of-church-state-relationship-787020.html'>Health Minister favours review of wider issue of Church-State relationship</a></li><li><a title='Five units of the Dublin Fire Brigade have attended a fire at an apartment on the ...' href='/ireland/firefighters-tackle-blaze-at-apartment-in-south-dublin-787011.html'>Firefighters tackle blaze at apartment in south Dublin</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App'/></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App'/></a></p></div></div>
</li>
<li class="business">
<div class="nav" id="t2"><a href='/business/'>Business</a></div>
<div id='t2d' class='dropdown layout-1 clearfix' style='display: none'><div class='dropdown-left'><a class='image-link' href='/business/web-summit-creates-40-new-jobs-at-dublin-headquarters-787047.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PaddyCosgraveWebSummitNov15.jpg?width=300&s=bn-787047" width="300" height="160"/></a><h3><a href='/business/web-summit-creates-40-new-jobs-at-dublin-headquarters-787047.html'>Web Summit creates 40 new jobs at Dublin headquarters</a></h3><p>The head of Web Summit is not ruling out the possibility of hosting an event in Dublin ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/business/eurozone-deficit-down-at-lowest-level-since-early-2008-787031.html'>Eurozone deficit down at lowest level since early 2008</a></h3><p>The level of government borrowing in the ...</p></li></ul></div><div class='dropdown-right'><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png' width='129' height='40' alt='Download our Android App'/></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App'/></a></p></div></div>
</li>
<li class="world">
<div class="nav" id="t3"><a href='/world/'>World</a></div>
<div id='t3d' class='dropdown layout-1 clearfix' style='display: none'><div class='dropdown-left'><a class='image-link' href='/world/2007-2017-key-events-in-the-disappearance-of-madeleline-mccann-787037.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/madeleine1McCann.jpg?width=300&s=bn-787037" width="300" height="160"/></a><h3><a href='/world/2007-2017-key-events-in-the-disappearance-of-madeleline-mccann-787037.html'>2007 - 2017: Key events in the disappearance of Madeleline McCann</a></h3><p>It is almost ten years since three-year-old Madeleine McCann ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/world/fast-track-migrant-centres-in-greece-and-italy-overwhelmed-787049.html'>Fast-track migrant centres in Greece and Italy 'overwhelmed'</a></h3><p>Migrant centres in Greece and Italy meant ...</p></li><li><h3><a href='/world/man-95-spared-jail-over-attempted-mercy-killing-of-88-year-old-wife-787043.html'>Man, 95, spared jail over attempted mercy killing of 88-year-old wife</a></h3><p>A 95-year-old man who bludgeoned his wife ...</p></li><li><h3><a href='/world/turkish-high-court-rejects-referendum-appeal-bid-787039.html'>Turkish high court rejects referendum appeal bid</a></h3><p>Turkey's highest court has rejected the main ...</p></li></ul></div><div class='dropdown-right'><ul><li><a title='Researchers say the campaign of French presidential front-runner ...' href='/world/russia-linked-hackers-targeted-french-election-front-runner-macron-787034.html'>Russia-linked hackers 'targeted French election front-runner Macron'</a></li><li><a title ='France's top officials and presidential candidates are attending ...' href='/world/ceremony-held-in-honour-of-police-officer-killed-in-paris-terror-attack-787033.html'>Ceremony held in honour of police officer killed in Paris terror attack</a></li><li><a title ='Madeleine McCann&rsquo;s mother has described the tenth anniversary ...' href='/world/tenth-anniversary-of-madeleine-mccann-disappearance-rsquoa-horrible-marker-of-stolen-timersquo-787026.html'>Tenth anniversary of Madeleine McCann disappearance &rsquo;a horrible marker of stolen time&rsquo;</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png'  width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
                </li>

                <li class="showbiz">
                    <div class="nav" id="t4"><a href='/showbiz/'>Showbiz</a></div>
                    <div id='t4d' class='dropdown layout-2 clearfix' style='display: none'><div class='dropdown-left'><a class='image-link' href='/showbiz/cork-international-choral-festival-looks-set-to-delight-with-array-of-events-starting-tomorrow-787036.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CorkChoralFest25April17.jpg?width=300&s=bn-787036" width="300" height="160" /></a><h3><a href='/showbiz/cork-international-choral-festival-looks-set-to-delight-with-array-of-events-starting-tomorrow-787036.html'>Cork International Choral Festival looks set to delight with array of events starting tomorrow</a></h3><p>The Cork International Choral Festival opens this Wednesday.</p></div><div class='dropdown-center'><ul><li><h3><a href='/showbiz/colin-firth-returns-in-kingsman-the-golden-circle-trailer-787054.html'>Colin Firth returns in Kingsman: The Golden Circle trailer</a></h3><p>It looks like Harry Hart is back, despite his character being killed off.</p></li><li><h3><a href='/showbiz/bananarama-death-of-our-friend-george-michael-brought-us-back-together-787038.html'>Bananarama: Death of our friend George Michael brought us back together</a></h3><p>The 80s girl group are back together.</p></li><li><h3><a href='/showbiz/dee-devlin-shares-snap-of-baby-bump-as-she-nears-due-date-787027.html'>Dee Devlin shares snap of baby bump as she nears due date</a></h3><p>Baby McGregor!</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/showbiz/horoscopes/'>Horoscopes</a></li><li><a href='/lotto/'>Lotto</a></li></ul></div></div>
                </li>

                <li class="discover">
                    <div class="nav" id="t5"><a href='/discover/'>#Discover</a></div>
                    <div id='t5d' class='dropdown layout-1 clearfix' style='display: none'><div class='dropdown-left'><a class='image-link' href='/discover/man-to-swim-monumental-500km-around-ireland-in-memory-of-his-dad-787050.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AlanCorcoran25April17.jpg?width=300&s=bn-787050" width="300" height="160" /></a><h3><a href='/discover/man-to-swim-monumental-500km-around-ireland-in-memory-of-his-dad-787050.html'>Man to swim monumental 500km around Ireland in memory of his dad</a></h3><p>Amazing.</p></div><div class='dropdown-center'><ul><li><h3><a href='/discover/people-cant-wait-to-see-bernie-sanders-in-dublin-787025.html'>People can't wait to see Bernie Sanders in Dublin</a></h3><p>Feel the Bern.</p></li><li><h3><a href='/discover/a-mum-is-selling-ira-dolls-with-mini-assault-rifles-787018.html'>A mum is selling IRA dolls with mini-assault rifles</a></h3><p>Smyths probably won't be stocking them.</p></li><li><h3><a href='/discover/everything-you-need-to-know-about-donald-trumps-tan-787012.html'>Everything you need to know about Donald Trump's tan</a></h3><p>No Cocoa Brown for you Mr President.</p></li></ul></div><div class='dropdown-right'><ul><li><a title ='It’s unlikely to be used in any of the local bars.' href='/discover/this-guy-made-his-dog-a-hilarious-identification-card-786962.html'>This guy made his dog a hilarious identification card</a></li><li><a title ='Stunning!' href='/discover/watch-drone-captures-footage-of-sharks-off-the-coast-of-east-cork-786920.html'>WATCH: Drone captures footage of sharks off the coast of East Cork</a></li><li><a title ='Because, why not?' href='/discover/northern-lights-enthusiasts-see-a-strange-new-light-in-the-sky-and-decide-to-call-it-steve-786919.html'>Northern Lights enthusiasts see a strange new light in the sky and decide to call it 'Steve'</a></li></ul><p>Download our app</p><p><a class='dropdown-ad' title='Download our Android App' href='https://play.google.com/store/apps/details?id=ie.breakingnews.mobile' target='_blank'><img src='/images/app/google_play_app.png'  width='129' height='40' alt='Download our Android App' /></a> <a class='dropdown-ad' title='Download our IOS App' href='https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8' target='_blank'> <img src='/images/app/apple_itunes_app.png' width='135' height='40' alt='Download our IOS App' /></a></p></div></div>
                </li>

                <li class="sport">
                    <div class="nav" id="t6"><a href='/sport/'>Sport</a></div>
                    <div id='t6d' class='dropdown layout-2 clearfix' style='display: none'><div class='dropdown-left'><a class='image-link' href='/sport/rugby/mike-ross-to-retire-from-rugby-at-the-end-of-the-season-787042.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/MikeRossvAustraliaNov14.jpg?width=300&s=bn-787042" width="300" height="160" /></a><h3><a href='/sport/rugby/mike-ross-to-retire-from-rugby-at-the-end-of-the-season-787042.html'>Mike Ross to retire from rugby at the end of the season</a></h3><p>“I'll miss the camaraderie of the dressing room and the roar of the fans when running ...</p></div><div class='dropdown-center'><ul><li><h3><a href='/sport/other/shane-lowry-had-a-good-reason-for-missing-rory-mcilroys-wedding-787058.html'>Shane Lowry had a good reason for missing Rory McIlroy’s wedding</a></h3><p>McIlroy’s wedding to Erica Stoll had Ashford Castle in lockdown ...</p></li><li><h3><a href='/sport/soccer/eamon-dunphy-lashes-out-at-morons-who-twisted-his-words-in-heated-debate-787035.html'>Eamon Dunphy lashes out at ‘morons’ who twisted his words in heated debate</a></h3><p>“You should get a job on f***ing Morning Ireland.”</p></li><li><h3><a href='/sport/gaa/kilkenny-disappointed-by-corks-failure-to-show-respect-during-trophy-presentation-787030.html'>Kilkenny disappointed by Cork’s failure to ‘show respect’ during trophy presentation</a></h3><p>Tensions between the Kilkenny and Cork camogie camps show little ...</p></li></ul></div><div class='dropdown-right'><ul><li><a href='/sport/gaa/'>GAA</a></li><li><a href='/sport/soccer/'>Soccer</a></li><li><a href='/sport/rugby/'>Rugby</a></li><li><a href='/sport/golf/'>Golf</a></li><li><a href='/sport/racing/'>Racing</a></li><li><a href='/sport/other/'>Other Sports</a></li></ul></div></div>
                </li>

                <li class="tech">
                    <div class="nav" id="t7"><a href='/tech/'>Tech</a></div>
                    
                    </li>

                <li class="ford100">
                    <div class="nav" id="t8"><a href='//www.irishexaminer.com/ford100/'>Ford 100</a></div>
                    
                </li>
            </ul>

            <ul class="additional-menu">
                <li><a target="_blank" href="https://www.recruitireland.com/?aff=TCM">Jobs</a></li>
                <li><a target="_blank" href="http://property.breakingnews.ie/">Property</a></li>
            </ul>

            <!-- Gigya login -->
            <div class="click-nav">
                <ul class="login-menu">
                    
                        <li><span id="userLoginIcon">
                            <img id="login-user-icon" src="/images/social/icon-user-you.png" /></span>
                            <span id="loginText"><a onclick="toDo()" class="clicker">Login</a></span>
                        </li>
                    
                </ul>
            </div>

        </nav>
        <div class="breaking-news clearfix bg-1">
            
    <ul class="top-themes"><li class="hash"></li><li class='first'><a href='/maintopics/syria-1042.html'>Syria</a></li><li><a href='/maintopics/trump-presidency-4393.html'>Trump presidency</a></li><li><a href='/maintopics/madeleine-mccann-2060.html'>Madeleine McCann</a></li><li><a href='/maintopics/british-election-255.html'>British election</a></li><li><a href='/maintopics/daniel-mcanaspie-2621.html'>Daniel McAnaspie</a></li><li><a href='/maintopics/facebook-2872.html'>Facebook</a></li><li><a href='/maintopics/poolbeg-incinerator-2353.html'>Poolbeg incinerator</a></li></ul>

            
        </div>
        <div class="bill-banner">
            
        </div>
        <div class="content clearfix">
            <div class="news-categories clearfix">
                
    <div class="double-col">
        <div class='new-details' itemscope itemtype='http://schema.org/Article' id='article'><h2 itemprop='headline'>Couple 'horrified' after hospital carried out review into baby's death without their knowledge</h2>
<div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/ireland/couple-horrified-after-hospital-carried-out-review-into-babys-death-without-their-knowledge-787051.html");
act.setTitle("Couple 'horrified' after hospital carried out review into baby's death without their knowledge");
var showShareBarUI_params = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
, {provider: 'comments', tooltip: 'Number of comments', iconImgUp:'/images/social/comments-gigya.png', iconOnly: true, categoryID: 'breakingnews', streamID: 'bn_787051'}
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='pager top'><a class='previos' href='/ireland/childrens-minister-any-delay-in-abortion-referendum-would-be-a-betrayal-of-womens-rights-787028.html'>Previous</a><a class='next' href='/ireland/iarnrod-eireann-warns-of-disruption-to-some-services-over-bank-holiday-weekend-787055.html'>Next</a><a id="mobileLeftButton" href='/ireland/childrens-minister-any-delay-in-abortion-referendum-would-be-a-betrayal-of-womens-rights-787028.html'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/ireland/iarnrod-eireann-warns-of-disruption-to-some-services-over-bank-holiday-weekend-787055.html'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></div><div class='news-text clearfix'><p class='story-info clearfix'><span itemprop='datePublished' content='25/04/2017' class='date-time'>25/04/2017 - 11:58:05</span><span class='back-to'>Back to <a class='backlink' href='/ireland/'>Ireland</a> <a class='backlink' href='/'>Home</a></span></p><!-- C-ON-TEXT_CONTENT_START -->
<div class="ctx_content"><span itemprop='articleBody'><p>A Co Galway couple say they were horrified after Portiuncula Hospital carried out a review into the death of their baby - without their knowledge.</p><p>Lorraine and Warren Reilly lost their two baby girls in 2008 and 2010 over failings at the hospital's maternity unit.</p><p>The couple say they have received an unreserved apology from the HSE - but only learned of a review when they contacted the hospital themselves.</p><p><blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">On Monday we put maternity services under the spotlight. Watch our RTÉ Investigates report into serious childbirth incidents at one hospital <a href="https://t.co/V6jjk4Zm7b">pic.twitter.com/V6jjk4Zm7b</a></p>&mdash; RTÉ ClaireByrneLive (@ClaireByrneLive) <a href="https://twitter.com/ClaireByrneLive/status/855379181823250432">April 21, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </p><p>Warren Reilly said it took a Freedom of Information request to find out more details relating to them and their children.</p><p>"It was those emails that showed us that people basically didn't want to do the review into Amber's care initially, and only did so because they were afraid we were contemplating litigation which initially we had absolutely no interest in really, we just wanted to know that … any potential mistakes had been learned from, something that is still our fiocus today," he said.</p><p><figure class='imgF'><img src="/remote/media.central.ie/media/images/l/lorraineReillyWarrenReillyPortHospitCREDITRTEinvestigates_large.jpg?width=600&s=bn-787051"><figcaption class='imgFCap'>Lorraine and Warren Reilly. Pic: RTE Investigates </figcaption></figure></p></span>
</div>
<!-- C-ON-TEXT_CONTENT_END --></div><div class='share-buttons bottom clearfix'><a href='/contact/send/' class='send-stuff'>send us stuff</a><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fbreakingnewsire&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=breakingnewsie&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe><div class='pager top'><a class='previos' href='/ireland/childrens-minister-any-delay-in-abortion-referendum-would-be-a-betrayal-of-womens-rights-787028.html'>Previous</a><a class='next' href='/ireland/iarnrod-eireann-warns-of-disruption-to-some-services-over-bank-holiday-weekend-787055.html'>Next</a><a id="mobileLeftButton" href='/ireland/childrens-minister-any-delay-in-abortion-referendum-would-be-a-betrayal-of-womens-rights-787028.html'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/ireland/iarnrod-eireann-warns-of-disruption-to-some-services-over-bank-holiday-weekend-787055.html'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.breakingnews.ie/ireland/couple-horrified-after-hospital-carried-out-review-into-babys-death-without-their-knowledge-787051.html");
act.setTitle("Couple 'horrified' after hospital carried out review into baby's death without their knowledge");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='subscribe-box-articles clearfix'><h2>Want us to email you the top news stories each lunchtime?</h2><div id='mc_embed_signup'><form action='https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Email'><input type='submit' value='Go' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div><div id='StoryAdsense' data-cb-ad-id='Story_Adsense' class='ad'>
<script type='text/javascript' async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class='adsbygoogle bn-story-responsive' style='display:inline-block' data-ad-client='ca-pub-2703046863748014' data-ad-slot='2973310340'></ins>
<script type='text/javascript'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div><div class='last-news-box clearfix'><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<div class='comments-box clearfix'><h3>Join the conversation - comment here</h3><div class='story-comment-links'><a href='/info/comments/houserules/'>House Rules for comments</a> - <a href='/info/comments/faq/'>FAQ</a> - <a class='c-highlight' href='/info/comments/gigyacomments/' target='_blank'>Important message for commenters</a></div><br /><br />
<span id='comments'></span>
<div id='commentsDiv'></div>
</div><script type='text/javascript'>
var params ={
   categoryID: 'breakingnews',
   streamID: 'bn_787051',
   version: 2,
   containerID: 'commentsDiv',
   cid: '',
   deviceType:  'auto',
   useHiResIcons:  'true',
   enabledShareProviders:  'facebook, twitter, linkedin'
}
gigya.comments.showCommentsUI(params);
</script>
<div class='last-news-box clearfix'><h3>More in this section</h3><ul><li><a class='preview' href='/ireland/cork-priest-shortage-could-see-masses-replaced-by-public-prayers-with-no-communion-787057.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/priestCommunion.jpg?width=300&s=bn-787057" width="120" height="64" class="align-left" /></a><h5><a title="The Diocese of Cork and Ross is facing a priest shortage crisis and some Masses could be replaced by public prayers with no communion in the years ahead." href='/ireland/cork-priest-shortage-could-see-masses-replaced-by-public-prayers-with-no-communion-787057.html'>Cork priest shortage could see Masses replaced by public prayers with no communion</a></h5></li><li><a class='preview' href='/ireland/iarnrod-eireann-warns-of-disruption-to-some-services-over-bank-holiday-weekend-787055.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/ConnollyStationDublin.jpg?width=300&s=bn-787055" width="120" height="64" class="align-left" /></a><h5><a title="Iarnród Éireann has warned that there will be major service alterations on some lines over the Bank Holiday weekend due track improvement works." href='/ireland/iarnrod-eireann-warns-of-disruption-to-some-services-over-bank-holiday-weekend-787055.html'>Iarnród Éireann warns of disruption to some services over Bank Holiday weekend</a></h5></li><li><a class='preview' href='/ireland/childrens-minister-any-delay-in-abortion-referendum-would-be-a-betrayal-of-womens-rights-787028.html'><img itemprop="image" src="/remote/media.central.ie/media/images/k/KatherineZappone100217.jpg?width=300&s=bn-787028" width="120" height="64" class="align-left" /></a><h5><a title="Children's Minister Katherine Zappone has said that a referendum on abortion should take place by next spring, at the latest - and any delay would be a betrayal of women's rights." href='/ireland/childrens-minister-any-delay-in-abortion-referendum-would-be-a-betrayal-of-womens-rights-787028.html'>Children's Minister: Any delay in abortion referendum would be a betrayal of women's rights</a></h5></li><li><a class='preview' href='/ireland/government-would-struggle-to-cut-public-sector-pensions-says-economist-787021.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/ColmMcCarthyEconomistPA.jpg?width=300&s=bn-787021" width="120" height="64" class="align-left" /></a><h5><a title="The Government would find it very hard to change pension agreements for public sector workers, according to a leading economist." href='/ireland/government-would-struggle-to-cut-public-sector-pensions-says-economist-787021.html'>Government would struggle to cut public-sector pensions, says economist</a></h5></li></ul></div>
        
    </div>

                <div class="col-3">
                    <div class="ad-box" id="top-mpu-ad">
                        <!-- n_bn_mpu_start_300x250 -->
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-2' style='min-height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>


                    </div>
                    
                    
    <div class='most-read-box single-box clearfix'><div class='most-read-container clearfix'><h2><a href='#'>Most Read in Ireland</a></h2><ul class='clearfix' data-vr-zone='ireland most read stories'><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/latest-firefighters-protect-300-acres-of-forest-from-gorse-fire-that-turns-cork-valley-into-black-landscape-786857.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/gouganeBarraValleyFireNightChurchB.jpg?width=300&s=bn-786857" width="120" height="64" /></a></div><h4><a href='/ireland/latest-firefighters-protect-300-acres-of-forest-from-gorse-fire-that-turns-cork-valley-into-black-landscape-786857.html'>Latest: Firefighters protect 300 acres of forest from gorse fire that turns Cork valley into 'black landscape'</a></h4><p>Latest:An overnight gorse fire at a scenic spot near Gougane Barra, Co Cork has been contained by firefighters this morning.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/m50-becoming-rat-run-786874.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/M50Generic.jpg?width=300&s=bn-786874" width="120" height="64" /></a></div><h4><a href='/ireland/m50-becoming-rat-run-786874.html'>M50 becoming 'rat run'</a></h4><p>Transport Infrastructure Ireland is warning that the M50 around Dublin is becoming a 'rat run'.</p></li><!-- Sharethrough Ad 1 --><div id='sharethroughAd-1'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('sharethroughAd-1'); });</script></div><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/pregnant-woman-aged-20-died-of-extraordinarily-rare-catastrophic-cascade-of-events-786971.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DublinCoronersCourtEricJones.jpg?width=300&s=bn-786971" width="120" height="64" /></a></div><h4><a href='/ireland/pregnant-woman-aged-20-died-of-extraordinarily-rare-catastrophic-cascade-of-events-786971.html'>Pregnant woman aged 20 died of 'extraordinarily rare, catastrophic cascade of events'</a></h4><p>A woman who was 39 weeks pregnant collapsed and died from an extremely rare condition for which no cause is known, an inquest heard.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/former-employee-jailed-for-stealing-144000-from-bank-of-ireland-786897.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/bankOfIrelandLogo.jpg?width=300&s=bn-786897" width="120" height="64" /></a></div><h4><a href='/ireland/former-employee-jailed-for-stealing-144000-from-bank-of-ireland-786897.html'>Former employee jailed for stealing €144,000 from Bank of Ireland</a></h4><p>A former Bank of Ireland worker has been jailed for one year for stealing €144,000 from the bank between 2004 and 2012.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/cork-man-who-died-after-base-jumping-from-cliffs-of-moher-is-named-786944.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/MalcolmRowleyBaseJumperDied.jpg?width=300&s=bn-786944" width="120" height="64" /></a></div><h4><a href='/ireland/cork-man-who-died-after-base-jumping-from-cliffs-of-moher-is-named-786944.html'>Cork man who died after base-jumping from Cliffs of Moher is named</a></h4><p>A West Cork man who died following an accident while base jumping from the Cliffs of Moher at the weekend has been named.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/2000-increase-in-number-of-people-having-dole-reduced-786854.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DoleQueueCorkCity110715.jpg?width=300&s=bn-786854" width="120" height="64" /></a></div><h4><a href='/ireland/2000-increase-in-number-of-people-having-dole-reduced-786854.html'>2,000% increase in number of people having dole reduced</a></h4><p>There has been a 2,000% increase in the number of people having their dole cut for turning down jobs.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/defence-forces-have-learned-a-lesson-after-live-rounds-fired-786861.html'><img itemprop="image" src="/remote/media.central.ie/media/images/i/IrishSoldiersFeet.jpg?width=300&s=bn-786861" width="120" height="64" /></a></div><h4><a href='/ireland/defence-forces-have-learned-a-lesson-after-live-rounds-fired-786861.html'>Defence Forces have 'learned a lesson' after live rounds fired</a></h4><p>The Defence Forces say they have learned a lesson, after live rounds were fired at cadets by mistake.</p></li><li data-vr-contentbox=""><div class='news-preview-pic'><a href='/ireland/change-is-in-the-air-as-wintry-showers-expected-786862.html'><img itemprop="image" src="/remote/media.central.ie/media/images/w/WeatherCorkPedestrianFeb122014Internal.jpg?width=300&s=bn-786862" width="120" height="64" /></a></div><h4><a href='/ireland/change-is-in-the-air-as-wintry-showers-expected-786862.html'>Change is in the air as wintry showers expected</a></h4><p>The weather is expected to change today as temperatures become colder and wintry showers arrive.</p></li></ul></div></div>


                    <div class="subscribe-box clearfix">
    <h2>Download our app</h2>
    <a title="Download our Android App" href="https://play.google.com/store/apps/details?id=ie.breakingnews.mobile" target="_blank"><img src="/images/app/google_play_app.png" width="129" height="40" alt="Download our Android App" /></a>
    <a title="Download our IOS App" href="https://itunes.apple.com/ie/app/breakingnews.ie/id432922098?mt=8" target="_blank"><img src="/images/app/apple_itunes_app.png" width="135" height="40" alt="Download our IOS App"/></a>
</div>
                    <div class="ad-box" id="bot-mpu-ad">
                        <!-- n_bn_mpu_end_300x250 -->
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <footer>
        <div class="wrapper">
            <div class="row">
                <div class="footer-info">
                    <a href="/" class="logo">
                        <img src="/images/foot-logo.png" /></a>
                    <p>
                        Landmark Digital Ltd,<br />
                        Company Number 523737, Linn Dubh,<br />
                        Assumption Road, Blackpool, Cork.
                        <br />
                        T23 RCH6
                    </p>
                    <p>
                        +353 21 4802214<br />
                        <a href="mailto:desk@breakingnews.ie">desk@breakingnews.ie</a>
                    </p>
                    <ul>
                        <li><a target="_blank" href="//facebook.com/breakingnewsire"><i class="fa fa-facebook"></i></a></li>
                        <li><a target="_blank" href="//twitter.com/breakingnewsie"><i class="fa fa-twitter"></i></a></li>
                        <li><a target="_blank" href="//google.com/+breakingnewsie"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                </div>
                
                <!--start footer-->
<div class="footer-navigation">
  <ul>
    <li><a href="/ireland/">News</a></li>
    <li><a href="/ireland/">Ireland</a></li>
    <li><a href="/world/">World</a></li>
    <li><a href="/business/">Business</a></li>
    <li><a href="/tech/">Tech</a></li>
    <li><a href="/weather/">Weather</a></li>
    <li><a href="/archives/">News Archives</a></li>
  </ul>

  <ul>
    <li><a href="/showbiz/">Showbiz</a></li>
    <li><a href="/showbiz/">News</a></li>
    <li><a href="/lotto/">Lotto</a></li>
    <li><a href="/showbiz/horoscopes/">Horoscopes</a></li>
    <!-- <li><a href="/showbiz/film/">Film reviews <br /> <br /> <br /></a></li>-->
  </ul>

  <ul>
    <li><a href="/discover/">#Discover</a></li>
    <li><a href="/maintopics/">Main Topics</a></li>
    <li><a href="/author/">Authors</a></li>
    <li><a href="/competitions/">Competitions</a></li>
    <li><a href="/info/rss/">RSS</a></li>
  </ul>

  <ul>
    <li><a href="/sport/">Sport</a></li>
    <li><a href="/sport/">News</a></li>
    <li><a href="/sport/soccer/">Soccer</a></li>
    <li><a href="/sport/gaa/">GAA</a></li>
    <li><a href="/sport/rugby/">Rugby</a></li>
    <li><a href="/sport/other/">Other Sports</a></li>
  </ul>

  <ul>
    <li><a href="#">Other</a></li>
    <li><a href="/contact/">Contact Us</a></li>
    <li><a href="/contact/send/">Send us Stuff</a></li>
    <li><a href="/info/usingsite/">Using the Site</a></li>
    <li><a href="/info/content/">Licence Our Content</a></li>
    <li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
    <li><a href="/info/privacypolicy/">Privacy Policy</a></li>
    <li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
  </ul>
</div>

<!--end footer-->

            </div>

            <div class="row footer-bottom">
                <span class="copy">&copy; BreakingNews.ie 2017.</span>
                
                <form action="https://breakingnews.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=b45085148b" method="post" id="Form1" name="mc-embedded-subscribe-form" class="validate" target="_blank">
                    <label>Subscribe To News Alerts</label>
                    <input type="email" value="" name="EMAIL" class="required email" id="Email1" placeholder="Email" />
                    <button type="submit">Subscribe</button>
                </form>
            </div>
        </div>
    </footer>
    <div class="mobile-top-banner">
        
    </div>
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
    <h3>Menu <button id="hideLeftPush" class="iconed-button">Show/Hide Left Push Menu</button></h3>
    <ul>
        <li><a href="/">Home</a></li>
        <li><a href="/ireland/">Ireland</a></li>
        <li><a href="/discover/">#Discover</a></li>
        <li><a href="/showbiz/">Showbiz</a></li>
        <li><a href="/sport/">Sport</a></li>
        <li><a href="/world/">World</a></li>
        <li><a href="/weather/">Weather</a></li>
        <li><a href="/business/">Business</a></li>
        <li><a href="/tech/">Tech</a></li>
        <li><a href='//www.irishexaminer.com/ford100/'>Ford 100</a></li>
        <li><a href="/showbiz/horoscopes/">Horoscopes</a></li>
        <li><a href="/lotto/">Lotto</a></li>
        <li>
            <a href="#">Other</a>
            <span class="dropdown-trigger"></span>
            <ul>
                <li><a href="/contact/">Contact Us</a></li>
                <!--<li><a href="/mobile/">Mobile Services</a></li>-->
                <li><a href="/info/usingsite/">Using the Site</a></li>
                <li><a href="/info/content/">Licence Our Content</a></li>
                <li><a href="/info/termsandconditions/">Terms and Conditions</a></li>
                <li><a href="/info/privacypolicy/">Privacy Policy</a></li>
                <li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
            </ul>
        </li>       
    </ul>  
</nav>
<script type="text/javascript">
    var
    menuLeft = document.getElementById('cbp-spmenu-s1'),
    showLeftPush = document.getElementById('showLeftPush'),
    hideLeftPush = document.getElementById('hideLeftPush'),
     body = document.body;

    showLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };

    hideLeftPush.onclick = function () {
        classie.toggle(this, 'active');
        classie.toggle(body, 'cbp-spmenu-push-toright');
        classie.toggle(menuLeft, 'cbp-spmenu-open');
    };
</script>

    

    <!--wallpaper 2x2 -->
<div id='div-gpt-ad-1346688247801-6' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-6'); });
</script>
</div>
<!-- wallpaper 1x1 -->
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>

    
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Ireland,';
_sf_async_config.authors = 'Ken Rooney';
_sf_async_config.zone = 'Ireland';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>

    
    

    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>